<!DOCTYPE html><!-- HTML 5 -->
<html lang="en">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>EU €55M aid to Syria refugees | EUROPE DIPLOMATIC</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://europediplomatic.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/premium/dynamic-news/js/html5shiv.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"xhj4nhk"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #logo .site-title{font-weight:400;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active #header-content #header-text{font-style:normal;font-weight:400}.wf-active .widgettitle{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:400}.wf-active .page-title, .wf-active .post-title{font-weight:400;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .post-title{font-style:normal;font-weight:400}.wf-active .archive-title{font-weight:400;font-style:normal}.wf-active .comment h1, .wf-active .comment h2, .wf-active .comment h3, .wf-active .comment h4, .wf-active .comment h5, .wf-active .comment h6, .wf-active .entry h1, .wf-active .entry h2, .wf-active .entry h3, .wf-active .entry h4, .wf-active .entry h5, .wf-active .entry h6{font-weight:400;font-style:normal}.wf-active #comments .comments-title, .wf-active #respond #reply-title{font-weight:400;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active .widget-category-posts .type-post .post-title{font-style:normal;font-weight:400}.wf-active .widget-category-posts .more-posts .post-title{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:400}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//europediplomatic.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Feed" href="https://europediplomatic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Comments Feed" href="https://europediplomatic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; EU €55M aid to Syria&nbsp;refugees Comments Feed" href="https://europediplomatic.com/2020/06/10/eu-e55m-aid-to-syria-refugees/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2-RC1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylkVlSwzAMhi+Eo6adMuWB4SyOrRq13sZyJuT2OAullBC2F4+W/5O1QBeFCj6jz+BaEW1ryDN0UQUn2JHF/sarFPMdLGMJrcyoRQycb7w1zNIZGU6Yo1RnMXqf5G9a0xa3wWRKJiEcqm1VQ9OS1dDYMOJNkqkHzr3FH5QZqavfZR/aLEwi/dcSSWbyhr/BVZixutruqg1o4nwJimX2amfD9CXuosyDwqEmiRZdka1h0ymbJiZkFuV11DqRnwu4eqJCDaWn40ARfoxMKIEPmQrNF+N/B5hTxxQWppqahnkG0L2XjpTw2H21+jViGMmgxzT1/27+usrR4gtb0pgG9Mk91vuHerPb3h/2p1dt7EwR?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='dynamicnews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C400italic%2C700%2C700italic%7CFrancois+One%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9i9EKgzAMAH9oWegcjD6MfYvWLHTEppiI+PfWtw1kb3dwh2uFpMWpOE4LVFk4F8M1j0xu6FqhqjUy34SuyeyC5wuTgmjqPWv5EXhLn+d/60yDKDdkbNWXHtNreoZ7DLG7PUL87COCQTg=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jMEKAjEMRH/IGGS1rAfxW2pb20jalCbL/r4KehDF08zAe4NrhyDNUjOsC3ReMjXFLmpwZU8DtfhBLb9zG1Q3+NtSCeQZWLJ8ji/JSqpJsewxs1w8/3tdKeZkig/k1SEPiuBbBCa1p3uup91hPk7OzZO73QGXpU5s?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script>
var DynamicNewsSliderParams = {"animation":"horizontal","speed":"7000"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydkN0KwjAMhV/Irkx0uAvxWWqb1Ywmrf3Z3NvbgYLsQlAIhBy+czhEzkEga1cMJDnWuReIy2s1Y9rJb4AgtFFlaAj5DWvPGTivLPkrOhAlQVS2ajVo8FuOigiuWOQkI7gaZkTwKW+urSvfgGqhEIGwkDQLK0ItGOaPls3g4JEcGog/+v8ysZrQqox+/cWFzu2xb7t9d+oP4xPF5Ya8'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://europediplomatic.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Orban: EU «salto&nbsp;mortale»' href='https://europediplomatic.com/2020/06/06/orban-eu-salto-mortale/' />
<link rel='next' title='EU acts against COVID-19&nbsp;desinvormation' href='https://europediplomatic.com/2020/06/10/eu-acts-against-covid-19-desinvormation/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://europediplomatic.com/2020/06/10/eu-e55m-aid-to-syria-refugees/" />
<link rel='shortlink' href='https://wp.me/p8qikm-b8I' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2020%2F06%2F10%2Feu-e55m-aid-to-syria-refugees%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2020%2F06%2F10%2Feu-e55m-aid-to-syria-refugees%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="EU €55M aid to Syria refugees" />
<meta property="og:url" content="https://europediplomatic.com/2020/06/10/eu-e55m-aid-to-syria-refugees/" />
<meta property="og:description" content="As part of the EU&#8217;s global response to the coronavirus outbreak, the EU Regional Trust Fund in Response to the Syrian Crisis has mobilised an additional €55 million for refugees from Syria an…" />
<meta property="article:published_time" content="2020-06-10T14:54:27+00:00" />
<meta property="article:modified_time" content="2020-06-10T14:54:27+00:00" />
<meta property="og:site_name" content="EUROPE DIPLOMATIC" />
<meta property="og:image" content="https://europediplomatic.files.wordpress.com/2019/11/img_8777.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="556" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@EuropDiplomatic" />
<meta name="twitter:site" content="@EuropDiplomatic" />
<meta name="twitter:text:title" content="EU €55M aid to Syria&nbsp;refugees" />
<meta name="twitter:image" content="https://europediplomatic.files.wordpress.com/2019/11/img_8777.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://europediplomatic.com/osd.xml" title="EUROPE DIPLOMATIC" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css"></style><meta name="application-name" content="EUROPE DIPLOMATIC" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="International affairs and diplomacy online magazine" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://europediplomatic.com/feed/;icon-uri=https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="As part of the EU&#039;s global response to the coronavirus outbreak, the EU Regional Trust Fund in Response to the Syrian Crisis has mobilised an additional €55 million for refugees from Syria and vulnerable persons in Jordan and Lebanon to fight the pandemic. It will provide critical and targeted support in key areas such as&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://europediplomatic.files.wordpress.com/2017/11/ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://europediplomatic.com/2020/06/10/eu-e55m-aid-to-syria-refugees/amp/"><link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-42824 single-format-standard custom-background wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo">

				<a href="https://europediplomatic.com/" title="EUROPE DIPLOMATIC" rel="home">
								<h1 class="site-title">EUROPE DIPLOMATIC</h1>
							</a>

							<h2 class="site-description">International affairs and diplomacy online magazine</h2>
			
			</div>

			<div id="header-content" class="clearfix">
							</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<h3 id="mainnav-icon">Menu</h3>
			<ul id="mainnav-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086"><a href="https://europediplomatic.com/category/europe/">Europe</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://europediplomatic.com/category/brexit/">Brexit</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089"><a href="https://europediplomatic.com/category/politics/">Politics</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091"><a href="https://europediplomatic.com/category/security/">Security</a></li>
<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1090"><a href="https://europediplomatic.com/category/defense/">Defense</a></li>
<li id="menu-item-36753" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36753"><a href="https://europediplomatic.com/category/eu/">EU</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092"><a href="https://europediplomatic.com/category/immigration/">Immigration</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088"><a href="https://europediplomatic.com/category/world/">World</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://europediplomatic.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-6512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6512"><a href="http://www.europediplomatic.com">europediplomatic</a></li>
<li id="menu-item-6513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6513"><a href="http://www.africadiplomatic.com">africadiplomatic</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://europediplomatic.com/about/">About</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://europediplomatic.com/contact/">Contact</a></li>
<li id="menu-item-13833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13833"><a href="https://europediplomatic.com/advertising/">ADVERTISING</a></li>
<li id="menu-item-13979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13979"><a href="https://europediplomatic.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="http://journaldesvignobles.com">Journaldesvignobles (FR)</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="http://vineyardspaper.com">Vineyardspaper (EN)</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a href="http://vinoestile.com">Vinoestile (IT)</a></li>
</ul>		</nav>
	</div>

				<div id="custom-header" class="container">
				<img src="https://europediplomatic.files.wordpress.com/2017/11/cropped-ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg" />
			</div>
	
	<div id="wrap" class="container clearfix">

		<section id="content" class="primary" role="main">

		
	<article id="post-42824" class="post-42824 post type-post status-publish format-standard has-post-thumbnail hentry category-conflict category-eeas category-eu category-human-rights category-news tag-coronavirus tag-covid19 tag-josep-borrell tag-oliver-varhelyi">

		<h2 class="post-title">EU €55M aid to Syria&nbsp;refugees</h2>

		<div class="postmeta">
		<span class="meta-date">
		Posted on <a href="https://europediplomatic.com/2020/06/10/eu-e55m-aid-to-syria-refugees/" title="4:54 pm" rel="bookmark"><time datetime="2020-06-10T16:54:27+02:00">June 10, 2020</time></a>		</span>

		<span class="meta-author sep">
		by <a href="https://europediplomatic.com/author/vandensky/" title="View all posts by Europe correspondent" rel="author">Europe correspondent</a>		</span>

			<span class="meta-comments sep">
			<a href="https://europediplomatic.com/2020/06/10/eu-e55m-aid-to-syria-refugees/#respond">Leave a comment</a>		</span>
		</div>

		<img width="860" height="280" src="https://europediplomatic.files.wordpress.com/2019/11/img_8777.jpg?w=860&amp;h=280&amp;crop=1" class="attachment-featured_image size-featured_image wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2019/11/img_8777.jpg?w=860&amp;h=280&amp;crop=1 860w, https://europediplomatic.files.wordpress.com/2019/11/img_8777.jpg?w=1720&amp;h=560&amp;crop=1 1720w, https://europediplomatic.files.wordpress.com/2019/11/img_8777.jpg?w=150&amp;h=49&amp;crop=1 150w, https://europediplomatic.files.wordpress.com/2019/11/img_8777.jpg?w=300&amp;h=98&amp;crop=1 300w, https://europediplomatic.files.wordpress.com/2019/11/img_8777.jpg?w=768&amp;h=250&amp;crop=1 768w, https://europediplomatic.files.wordpress.com/2019/11/img_8777.jpg?w=1024&amp;h=334&amp;crop=1 1024w" sizes="(max-width: 860px) 100vw, 860px" data-attachment-id="41646" data-permalink="https://europediplomatic.com/img_8777/" data-orig-file="https://europediplomatic.files.wordpress.com/2019/11/img_8777.jpg" data-orig-size="2048,949" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_8777" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2019/11/img_8777.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2019/11/img_8777.jpg?w=860" />
		<div class="entry clearfix">
			<p>As part of the EU&#8217;s global response to the coronavirus outbreak, the EU Regional Trust Fund in Response to the Syrian Crisis has mobilised an additional €55 million for refugees from Syria and vulnerable persons in Jordan and Lebanon to fight the pandemic. It will provide critical and targeted support in key areas such as health, water, sanitation and hygiene. The newly adopted package brings the total assistance mobilised through the EU Trust Fund to over €2.2 billion since 2015, doubling the target originally set.</p>
<p><em>“Jordan and Lebanon are showing huge resilience and solidarity in hosting Syrian refugees. It is our duty to continue supporting them, especially in the current coronavirus pandemic situation. The EU will host the fourth Brussels Conference on Supporting the Future of Syria and the Region on 30 June in direct support of the UN efforts for a comprehensive political solution to the Syrian conflict and to mobilise necessary financial support for Syria and neighbouring countries. The Conference will also continue to provide a unique platform for dialogue with civil society organisations from the region,” </em>High Representative of the Union for Foreign Affairs and Security<em><strong>  Josep Borrell,</strong> </em>said.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/EU?src=hash&amp;ref_src=twsrc%5Etfw">#EU</a> adopts €55 million support package for <a href="https://twitter.com/hashtag/Syria?src=hash&amp;ref_src=twsrc%5Etfw">#Syria</a>-n refugees and local communities in <a href="https://twitter.com/hashtag/Jordan?src=hash&amp;ref_src=twsrc%5Etfw">#Jordan</a> and <a href="https://twitter.com/hashtag/Lebanon?src=hash&amp;ref_src=twsrc%5Etfw">#Lebanon</a> to mitigate <a href="https://twitter.com/hashtag/coronavirus?src=hash&amp;ref_src=twsrc%5Etfw">#coronavirus</a> pandemic.<a href="https://t.co/HFmBcvooUi">https://t.co/HFmBcvooUi</a></p>
<p>&mdash; Benjamin Feve (@BenjaminFeve) <a href="https://twitter.com/BenjaminFeve/status/1270693368176263168?ref_src=twsrc%5Etfw">June 10, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p><em>“Our continued commitment to support Syrian refugees and partner countries like Jordan and Lebanon hosting them remains unwavering. We are responding today to the urgent needs in fighting the COVID-19 crisis with a substantial and targeted assistance package. Despite the European Union&#8217;s continued strong solidarity with partner countries, the needs of the Syrian refugees continue to be important and cannot be neglected. In this regard, the 2020 Brussels IV Conference will provide an opportunity for the international community to mobilise the necessary financial assistance” </em>Commissioner for Neighbourhood and Enlargement,<em><strong> Olivér Várhely</strong>i</em>, commented.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-42824" class="share-twitter sd-button share-icon" href="https://europediplomatic.com/2020/06/10/eu-e55m-aid-to-syria-refugees/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-42824" class="share-facebook sd-button share-icon" href="https://europediplomatic.com/2020/06/10/eu-e55m-aid-to-syria-refugees/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124477670-42824-5ee19428050d0' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=124477670&amp;post_id=42824&amp;origin=europediplomatic.wordpress.com&amp;obj_id=124477670-42824-5ee19428050d0&amp;domain=europediplomatic.com' data-name='like-post-frame-124477670-42824-5ee19428050d0'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://europediplomatic.com/2020/06/10/eu-e55m-aid-to-syria-refugees/"
    dc:identifier="https://europediplomatic.com/2020/06/10/eu-e55m-aid-to-syria-refugees/"
    dc:title="EU €55M aid to Syria&nbsp;refugees"
    trackback:ping="https://europediplomatic.com/2020/06/10/eu-e55m-aid-to-syria-refugees/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div>

		<div class="postinfo clearfix">			<span class="meta-tags">
				tagged with <a href="https://europediplomatic.com/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://europediplomatic.com/tag/covid19/" rel="tag">COVID19</a>, <a href="https://europediplomatic.com/tag/josep-borrell/" rel="tag">Josep Borrell</a>, <a href="https://europediplomatic.com/tag/oliver-varhelyi/" rel="tag">Olivér Várhelyi</a>			</span>
	
		<span class="meta-category">
			<ul class="post-categories">
	<li><a href="https://europediplomatic.com/category/conflict/" rel="category tag">Conflict</a></li>
	<li><a href="https://europediplomatic.com/category/eeas/" rel="category tag">EEAS</a></li>
	<li><a href="https://europediplomatic.com/tag/eu/" rel="category tag">EU</a></li>
	<li><a href="https://europediplomatic.com/category/human-rights/" rel="category tag">Human Rights</a></li>
	<li><a href="https://europediplomatic.com/category/news/" rel="category tag">News</a></li></ul>		</span>

	</div>

	</article>
		


	<div id="comments">

		
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/10/eu-e55m-aid-to-syria-refugees/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://europediplomatic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f38e434395" /><input type="hidden" name="_wp_http_referer" value="/2020/06/10/eu-e55m-aid-to-syria-refugees/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='42824' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4503ce194f" /></p>
<input type="hidden" name="genseq" value="1591841832" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="118"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>		
	</div>


		</section>

		<section id="sidebar" class="secondary clearfix" role="complementary">

	<aside id="search-3" class="widget widget_search"><h3 class="widgettitle">Search:</h3>
	<form role="search" method="get" class="search-form" action="https://europediplomatic.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="twitter_timeline-15" class="widget widget_twitter_timeline"><h3 class="widgettitle">Croatia EU Presidency</h3><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@EU2020HR" href="https://twitter.com/@EU2020HR">My Tweets</a></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widgettitle">DONATE EUROPE DIPLOMATIC</h3><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=V7GXFFSKVWB5S" target="_blank" rel="noopener noreferrer">
	<img src="https://europediplomatic.files.wordpress.com/2018/05/paypal-donate-button.png" alt="Donate Button" />
</a></div></aside><aside id="twitter_timeline-13" class="widget widget_twitter_timeline"><h3 class="widgettitle">Follow on Twitter</h3><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" href="https://twitter.com/https://twitter.com/EuropDiplomatic" href="https://twitter.com/https://twitter.com/EuropDiplomatic">My Tweets</a></aside><aside id="jetpack_display_posts_widget-14" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Anna Van Densky blog</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vandensky.com/2020/03/21/lavrov-birthday-and-birth-of-politburo-ii/" target="_blank" rel="noopener">Lavrov birthday and birth of Politburo II</a></h4>
<h4><a href="http://vandensky.com/2020/03/09/eu-migrant-children-syndrome/" target="_blank" rel="noopener">EU migrant “children” syndrome</a></h4>
<a title="EU migrant “children” syndrome" href="http://vandensky.com/2020/03/09/eu-migrant-children-syndrome/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2020/03/img_9900.jpg" alt="EU migrant “children” syndrome"/></a><h4><a href="http://vandensky.com/2020/02/22/putin-myth-in-western-politics/" target="_blank" rel="noopener">Putin myth in Western politics</a></h4>
<a title="Putin myth in Western politics" href="http://vandensky.com/2020/02/22/putin-myth-in-western-politics/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2020/02/img_9764.jpg" alt="Putin myth in Western politics"/></a><h4><a href="http://vandensky.com/2020/02/21/eu-budget-sassolis-passions/" target="_blank" rel="noopener">EU budget: Sassoli’s Passions</a></h4>
<a title="EU budget: Sassoli’s Passions" href="http://vandensky.com/2020/02/21/eu-budget-sassolis-passions/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2020/02/img_9746.jpg" alt="EU budget: Sassoli’s Passions"/></a><h4><a href="http://vandensky.com/2020/02/05/eu-enlargement-or-perpetuum-mobile-curse/" target="_blank" rel="noopener">EU Enlargement or “perpetuum mobile” curse</a></h4>
<a title="EU Enlargement or “perpetuum mobile” curse" href="http://vandensky.com/2020/02/05/eu-enlargement-or-perpetuum-mobile-curse/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2020/02/img_9556-1.jpg" alt="EU Enlargement or “perpetuum mobile” curse"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-35" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">AFRICA DIPLOMATIC</h3><div class="jetpack-display-remote-posts"><h4><a href="http://africadiplomatic.com/2020/06/10/borrell-reacts-on-mali-killings/" target="_blank" rel="noopener">Borrell reacts on Mali killings</a></h4>
<a title="Borrell reacts on Mali killings" href="http://africadiplomatic.com/2020/06/10/borrell-reacts-on-mali-killings/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/06/img_1166.jpg" alt="Borrell reacts on Mali killings"/></a><h4><a href="http://africadiplomatic.com/2020/06/10/cameroon-neglected-conflict/" target="_blank" rel="noopener">Cameroon neglected conflict</a></h4>
<a title="Cameroon neglected conflict" href="http://africadiplomatic.com/2020/06/10/cameroon-neglected-conflict/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/06/img_1165.jpg" alt="Cameroon neglected conflict"/></a><h4><a href="http://africadiplomatic.com/2020/06/09/libya-europe-calls-for-ceasefire/" target="_blank" rel="noopener">Libya: Europe calls for ceasefire</a></h4>
<a title="Libya: Europe calls for ceasefire" href="http://africadiplomatic.com/2020/06/09/libya-europe-calls-for-ceasefire/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/06/img_1152.jpg" alt="Libya: Europe calls for ceasefire"/></a><h4><a href="http://africadiplomatic.com/2020/06/05/covid19-urpilainen-announces-e55m-kenya-aid/" target="_blank" rel="noopener">COVID19: Urpilainen announces €55M Kenya aid</a></h4>
<a title="COVID19: Urpilainen announces €55M Kenya aid" href="http://africadiplomatic.com/2020/06/05/covid19-urpilainen-announces-e55m-kenya-aid/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/06/img_1112.jpg" alt="COVID19: Urpilainen announces €55M Kenya aid"/></a><h4><a href="http://africadiplomatic.com/2020/06/05/islamist-warlord-killed-in-mali/" target="_blank" rel="noopener">Islamist warlord killed in Mali</a></h4>
<a title="Islamist warlord killed in Mali" href="http://africadiplomatic.com/2020/06/05/islamist-warlord-killed-in-mali/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/06/img_1111.jpg" alt="Islamist warlord killed in Mali"/></a><h4><a href="http://africadiplomatic.com/2020/06/03/au-confirms-ebola-outbreak/" target="_blank" rel="noopener">AU confirms Ebola outbreak</a></h4>
<a title="AU confirms Ebola outbreak" href="http://africadiplomatic.com/2020/06/03/au-confirms-ebola-outbreak/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/06/img_1041.jpg" alt="AU confirms Ebola outbreak"/></a><h4><a href="http://africadiplomatic.com/2020/06/02/eu-reinforces-humanitarian-aid/" target="_blank" rel="noopener">EU reinforces humanitarian aid</a></h4>
<a title="EU reinforces humanitarian aid" href="http://africadiplomatic.com/2020/06/02/eu-reinforces-humanitarian-aid/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/06/img_1036.jpg" alt="EU reinforces humanitarian aid"/></a><h4><a href="http://africadiplomatic.com/2020/06/01/drc-new-ebola-case-established/" target="_blank" rel="noopener">DRC: new Ebola case established</a></h4>
<a title="DRC: new Ebola case established" href="http://africadiplomatic.com/2020/06/01/drc-new-ebola-case-established/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/06/img_1020.jpg" alt="DRC: new Ebola case established"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widgettitle">Top Posts &amp; Pages</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://europediplomatic.com/2019/03/15/italian-chopped-alive-by-nigerian-migrants/" title="Italian chopped alive by Nigerian migrants" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2019/03/pamela.jpg?resize=40%2C40" alt="Italian chopped alive by Nigerian migrants" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2019/03/15/italian-chopped-alive-by-nigerian-migrants/" title="Italian chopped alive by Nigerian migrants" class="bump-view" data-bump-view="tp">Italian chopped alive by Nigerian migrants</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/" title="Homepage" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/05/header-council.jpg?w=1200&#038;resize=40%2C40" alt="Homepage" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/" title="Homepage" class="bump-view" data-bump-view="tp">Homepage</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/2020/06/10/eu-e55m-aid-to-syria-refugees/" title="EU €55M aid to Syria refugees" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2019/11/img_8777.jpg?w=1200&#038;resize=40%2C40" alt="EU €55M aid to Syria refugees" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2020/06/10/eu-e55m-aid-to-syria-refugees/" title="EU €55M aid to Syria refugees" class="bump-view" data-bump-view="tp" aria-current="page">EU €55M aid to Syria refugees</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/2020/06/10/eu-acts-against-covid-19-desinvormation/" title="EU acts against COVID-19 desinvormation" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2020/06/img_1167.jpg?w=1200&#038;resize=40%2C40" alt="EU acts against COVID-19 desinvormation" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2020/06/10/eu-acts-against-covid-19-desinvormation/" title="EU acts against COVID-19 desinvormation" class="bump-view" data-bump-view="tp">EU acts against COVID-19 desinvormation</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/2020/02/17/eu-diplomatic-appointments-3/" title="EU diplomatic appointments" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2020/01/img_7183.jpg?w=1200&#038;resize=40%2C40" alt="EU diplomatic appointments" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2020/02/17/eu-diplomatic-appointments-3/" title="EU diplomatic appointments" class="bump-view" data-bump-view="tp">EU diplomatic appointments</a>
							</div>
													</li>
					</ul>
</aside><aside id="jetpack_display_posts_widget-33" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Vino&amp;Stile</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vinoestile.com/2020/06/04/distilleria-deta-lancia-gin-giusto-il-london-dry-dal-sapore-toscano/" target="_blank" rel="noopener">Distilleria Deta lancia Gin Giusto, il london dry dal sapore toscano</a></h4>
<a title="Distilleria Deta lancia Gin Giusto, il london dry dal sapore toscano" href="http://vinoestile.com/2020/06/04/distilleria-deta-lancia-gin-giusto-il-london-dry-dal-sapore-toscano/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2020/06/foto-gin-giusto-marco-cheli.jpg" alt="Distilleria Deta lancia Gin Giusto, il london dry dal sapore toscano"/></a><h4><a href="http://vinoestile.com/2020/06/01/alla-scoperta-della-maremma-dove-il-vino-puo-parlare-di-magia/" target="_blank" rel="noopener">ALLA SCOPERTA DELLA MAREMMA DOVE IL VINO PUO’ PARLARE DI MAGIA</a></h4>
<a title="ALLA SCOPERTA DELLA MAREMMA DOVE IL VINO PUO’ PARLARE DI MAGIA" href="http://vinoestile.com/2020/06/01/alla-scoperta-della-maremma-dove-il-vino-puo-parlare-di-magia/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2020/05/vigna-dei-tavoloni.jpg" alt="ALLA SCOPERTA DELLA MAREMMA DOVE IL VINO PUO’ PARLARE DI MAGIA"/></a><h4><a href="http://vinoestile.com/2020/05/29/la-famiglia-rocca-sveva-cresce-con-il-nuovo-bardolino-chiaretto-doc-classico/" target="_blank" rel="noopener">La famiglia Rocca Sveva cresce con il nuovo Bardolino Chiaretto DOC Classico</a></h4>
<a title="La famiglia Rocca Sveva cresce con il nuovo Bardolino Chiaretto DOC Classico" href="http://vinoestile.com/2020/05/29/la-famiglia-rocca-sveva-cresce-con-il-nuovo-bardolino-chiaretto-doc-classico/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2020/05/annotation-2020-05-29-135504.jpeg" alt="La famiglia Rocca Sveva cresce con il nuovo Bardolino Chiaretto DOC Classico"/></a><h4><a href="http://vinoestile.com/2020/05/27/approvata-la-produzione-di-prosecco-doc-rose/" target="_blank" rel="noopener">Approvata la produzione di PROSECCO DOC ROSÉ</a></h4>
<a title="Approvata la produzione di PROSECCO DOC ROSÉ" href="http://vinoestile.com/2020/05/27/approvata-la-produzione-di-prosecco-doc-rose/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2020/05/presidente-ok.jpg" alt="Approvata la produzione di PROSECCO DOC ROSÉ"/></a><h4><a href="http://vinoestile.com/2020/05/26/marco-simonit-italiani-volete-lavorare-in-vigna-preparatevi-ce-lavoro-per-tutti/" target="_blank" rel="noopener">Marco Simonit:  “Italiani, volete lavorare in vigna?  Preparatevi, c’è lavoro per tutti!”</a></h4>
<a title="Marco Simonit:  “Italiani, volete lavorare in vigna?  Preparatevi, c’è lavoro per tutti!”" href="http://vinoestile.com/2020/05/26/marco-simonit-italiani-volete-lavorare-in-vigna-preparatevi-ce-lavoro-per-tutti/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2020/05/marco-simonit-1.jpg" alt="Marco Simonit:  “Italiani, volete lavorare in vigna?  Preparatevi, c’è lavoro per tutti!”"/></a><h4><a href="http://vinoestile.com/2020/05/25/ue-coldiretti-etichetta-origine-e-vittoria-per-82-italiani/" target="_blank" rel="noopener">UE: COLDIRETTI, ETICHETTA ORIGINE È VITTORIA PER 82% ITALIANI</a></h4>
<a title="UE: COLDIRETTI, ETICHETTA ORIGINE È VITTORIA PER 82% ITALIANI" href="http://vinoestile.com/2020/05/25/ue-coldiretti-etichetta-origine-e-vittoria-per-82-italiani/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2020/05/brennero-e1547903866440.jpg" alt="UE: COLDIRETTI, ETICHETTA ORIGINE È VITTORIA PER 82% ITALIANI"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-17" class="widget widget_jetpack_display_posts_widget"><p>Cannot load blog information at this time.</p></aside>
</section>
	</div>


	<div id="footer-widgets-bg">

		<div id="footer-widgets-wrap" class="container">

			<div id="footer-widgets" class="clearfix">

				<div class="footer-widget-column">
							<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widgettitle">Recent Posts</h3>		<ul>
											<li>
					<a href="https://europediplomatic.com/2020/06/10/eu-acts-against-covid-19-desinvormation/">EU acts against COVID-19&nbsp;desinvormation</a>
											<span class="post-date">June 10, 2020</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2020/06/10/eu-e55m-aid-to-syria-refugees/" aria-current="page">EU €55M aid to Syria&nbsp;refugees</a>
											<span class="post-date">June 10, 2020</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2020/06/06/orban-eu-salto-mortale/">Orban: EU «salto&nbsp;mortale»</a>
											<span class="post-date">June 6, 2020</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2020/06/05/barnier-laments-lack-of-progress/">Barnier laments lack of&nbsp;progress</a>
											<span class="post-date">June 5, 2020</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2020/06/02/covid19-russian-colonel-fallen-from-window/">COVID19: Russian colonel fallen from&nbsp;window</a>
											<span class="post-date">June 2, 2020</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2020/06/02/extraordinary-vintage-dom-ruinart-2007/">Extraordinary vintage Dom Ruinart&nbsp;2007</a>
											<span class="post-date">June 2, 2020</span>
									</li>
					</ul>
		</aside>				</div>
				<div class="footer-widget-column">
					<aside id="jetpack_my_community-6" class="widget widget_jetpack_my_community"><div class='widgets-multi-column-grid'><ul><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/441ebce09b0c9384a64594f976b2c1c9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/8a45495bef4ca826d20503ee49b05401?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/639f75a0dd90ea36d9e15df29d859be6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/b2770a8520a05882137aff535e4d3e4d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://timbrokencamping.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/1420a8bf28351aeab8ac1d219b6bf129?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lukasprimahatva.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9f8f985076084a9497d5c35e1fa92f53?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://id1497144spncphome.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/4b908a147848536d554f5e2f393f97c3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://Animals'><img alt='' src='https://0.gravatar.com/avatar/3b6387e8e41e7b528725dd1f26a7f6c6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/7758215a69cef740b67390a38651722a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://endlessroaming.com"><img alt='' src='https://2.gravatar.com/avatar/5a1ee54a00c1f7fbd7507752d0864698?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/620d962687e652e05d007ccfe46f7bea?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/297bc9454f1ad2ee5891bad034b1b2ab?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/6e09a0693278ca9414efc04c8ad3e61f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://irelandms.com'><img alt='' src='https://0.gravatar.com/avatar/6f1309d4ce5754796a6b14997aa2707e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://Lluisbusse.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/4714e14630d3f803f20e288bd9d3f2a9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/1eb179e2ba60f4c391db1a1716cf67a6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/aabe67c472c1aa24150fad6667cce0f2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://awrighting.com"><img alt='' src='https://1.gravatar.com/avatar/4445b19df7e7baef333d7df352df7050?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f686ef84c58b1d8943f4b3f743ed6a90?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://cybergoldenhackservice.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7929691976481d55ac96c0720a93019b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://covidviruspandemic.com"><img alt='' src='https://1.gravatar.com/avatar/d2b4bd0e97387f5063818fa9c41d0228?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://thegenxtravels.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6a3781d1e5908b7e7c967a705a0e3113?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.facebook.com/app_scoped_user_id/939241372884133/"><img alt="" src="https://i1.wp.com/graph.facebook.com/v2.2/939241372884133/picture?q=type%3Dlarge%26_md5%3Db9bfc22c6042c3cbb8dc3c223f27c1d9&#038;w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href='https://hunterzonepro.com/'><img alt='' src='https://0.gravatar.com/avatar/9781d53f96594e551a4b1e4ce4c43385?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://owvpocwwq.com'><img alt='' src='https://2.gravatar.com/avatar/288199d354bf2affbba9192aad36f288?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/f883902a15975cbe8ad65f439e7a4363?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://edgeofhumanitydotcom.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3cc8a6503e6d9a0e3120d57924b3f52a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.facebook.com/app_scoped_user_id/591041595/"><img alt="" src="https://i2.wp.com/graph.facebook.com/v2.2/591041595/picture?q=type%3Dlarge%26_md5%3De423b06749f1ff4fb58cd0e8b64039c2&#038;w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/88dcb6fe7c1f0473dde5a89f85752e24?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/4c9ec2b317598638616d78aca4b105e4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/d3e17d2c439233ebfb8f922f5b92e62d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/c86eaa8c7942bc74986fc5ebc34475b3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/44a701bc57b5c0ce282179f64f474321?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://berniegourley.wordpress.com/"><img alt='' src='https://1.gravatar.com/avatar/d757433f72b4a52cc888b2f39e41760d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://twitter.com/RadioJammor"><img alt="" src="https://i1.wp.com/pbs.twimg.com/profile_images/724120996161196032/dVbsHhw0_normal.jpg?w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/bd3a1238ac39d72369504780fe9a0b26?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a8dfbcbada264702bfa28db33f6e8622?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/b9ea681731fc0d3ac33fc06ca7c79785?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/efbe5af256be12d5f17280e9cf993d74?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/b4ade47ff4f89c84faaf8709d3f1bdb0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/25fd96444d01ba3cec0d027cca7ddb24?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://megatronsthinktank.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/936132e5ad668a51fcab23366a7439b0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://asphaltmixplants.com/mobile-asphalt-mixing-plant/'><img alt='' src='https://2.gravatar.com/avatar/84c8397c2e81bdae60edaf47d2c52b18?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.beccabynature.com"><img alt='' src='https://0.gravatar.com/avatar/01d26f4d3e258feeb2a8dd1f9e061b20?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a6b741d98b169bdf147a917617e3c8b2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lifesfinewhine.com"><img alt='' src='https://2.gravatar.com/avatar/260c04d39cb159550614ff778fc45f39?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mygo1go.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b2a2d650ce5be79698f2a020fb0bd19f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://aussieconservativeblog.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/0a92a1f74922465406683e8b1b4feaab?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/6c5f871ffb8974c874608f2fd6e94538?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/ed62d75262ac90446e87f1818b80b73e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside>				</div>
				<div class="footer-widget-column">
					<aside id="widget_contact_info-3" class="widget widget_contact_info"><h3 class="widgettitle">EUOPE DIPLOMATIC</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=r%C3%A9sidence%2Bpalace" target="_blank" rel="noopener noreferrer">Résidence Palace</a></div><div class="confit-phone"><span itemprop="telephone">155, rue de la Loi  Bruxelles 1040</span></div></div></aside>				</div>
				<div class="footer-widget-column">
					<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle">DONATE</h3><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=V7GXFFSKVWB5S" target="_blank" rel="noopener noreferrer">
	<img src="https://europediplomatic.files.wordpress.com/2018/05/paypal-donate-button.png" alt="Donate Button" />
</a>
</div></aside>				</div>

			</div>

		</div>

	</div>


		<div id="footer-wrap">

			<footer id="footer" class="container clearfix" role="contentinfo">
				<div id="credit-link">
					<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a> 
									</div>
			</footer>

		</div>

</div><!-- end #wrapper -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202024y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/europediplomatic.wordpress.com\/public.api\/connect\/?action=request&domain=europediplomatic.com","logoutURL":"https:\/\/europediplomatic.wordpress.com\/wp-login.php?action=logout&_wpnonce=3afea66c89","homeURL":"https:\/\/europediplomatic.com\/","postID":"42824","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/europediplomatic.com\/2020\/06\/10\/eu-e55m-aid-to-syria-refugees\/":42824};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1558002106h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var actionbardata = {"siteID":"124477670","siteName":"EUROPE DIPLOMATIC","siteURL":"https:\/\/europediplomatic.com","icon":"<img alt='' src='https:\/\/europediplomatic.files.wordpress.com\/2017\/03\/cropped-sam_6516.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/dynamic-news","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2020%2F06%2F10%2Feu-e55m-aid-to-syria-refugees%2F&signup_flow=account&domain=europediplomatic.com","themeURL":"https:\/\/wordpress.com\/theme\/dynamic-news\/","xhrURL":"https:\/\/europediplomatic.com\/wp-admin\/admin-ajax.php","nonce":"f2c452ca0c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4e7891dd93\" \/>","referer":"https:\/\/europediplomatic.com\/2020\/06\/10\/eu-e55m-aid-to-syria-refugees\/","canFollow":"1","feedID":"62049062","statusMessage":"","customizeLink":"https:\/\/europediplomatic.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feuropediplomatic.wordpress.com%2F2020%2F06%2F10%2Feu-e55m-aid-to-syria-refugees%2F","postID":"42824","shortlink":"https:\/\/wp.me\/p8qikm-b8I","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/europediplomatic.com\/42824","statsLink":"https:\/\/wordpress.com\/stats\/post\/42824\/europediplomatic.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Dynamic News","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 453 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2020%2F06%2F10%2Feu-e55m-aid-to-syria-refugees%2F&signup_flow=account&domain=europediplomatic.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkttOwzAMhl+INNCBgAvEo6As9TqnOWG7LdvTL9UOUjUUxJUt+//821H0nJVNUSCKdqw7mNBC/mkcP+h1KyeWAMymh1+67nsEOlxCg3FCmP+UOZBs7KAIGI93U8Oosh97jKw9DsC6QCPsTew8UEVsUwilpM6QW+it5hlzzeEOWhUq4OUG/YXRaplRBEgJBvAYa4amCxjV1pAOhgtTMpUmIMKuLHCr/XOCUNmltq6xgiku0C27qssBfuzW1xNkf2iKT23kgBxA1KZ5PL/CLlGo6JePpHbeIGneG8LYX2OBPsPH08tb+9o+t5t3dwJvvvsV'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124477670','blog_tz':'2','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124477670','v':'wpcom','tz':'2','user_id':'0','post':'42824','subd':'europediplomatic'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dWLENtSV8vVG9wbDZ4fFdsb0hoSzk/eTM2Ml01R2JJWkdici8lX3cuYXlNL2o0NF03dEl8MU9QRnYtTWhCbmdIUG5BXVt8VWImUm5MNG51UzI9TXxLXTVSZkYrNS14X000XXBfZlc5bnBfMVQ/XyZQVTgmVy4rTWZsODEyOV1JPURqUGN4UExNK1FuZUpLdyZ3TVpNdmtsRlY4UjhSMkFjSz0lQlREWWpLRHgtcnVQYWl1Y1s0R1pvNFdzOUcrRkl5OHw/Z0Rna0FTLV9PaXBmVj1qLHxGPUkySyYmcnpQb1JUWkJOTndsU3oxeVRlanpLYjZ8cSsrS0pHWnFhK3U0TmJGPXxVTHI1Y0lUaS0='}]);
_stq.push([ 'clickTrackerInit', '124477670', '42824' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script defer src="data:text/javascript,%21function%28%29%7B%22use%20strict%22%3Bvar%20e%3D%5B%5D%2Ct%3D%22wpcom.simple.ttfb.batcache.%22%3Btry%7Bfor%28var%20n%3Dperformance.getEntriesByType%28%22navigation%22%29%5B0%5D%7C%7C%7B%7D%2Co%3D0%2Cs%3Ddocument.body.childNodes%2Cc%3Ds.length-1%3Bc%3E%3D0%3Bc--%29s%5Bc%5D.nodeType%3D%3D%3DNode.COMMENT_NODE%26%26s%5Bc%5D.textContent.indexOf%28%22served%20from%20batcache%22%29%3E0%26%26%28o%3D1%29%3Bvar%20r%3DMath.round%28n.responseStart%7C%7C0%29%3Bif%28r%3E0%26%26%28o%3Fe.push%28t%2B%22hit%3A%22%2Br%2B%22%7Cms%22%29%3Ae.push%28t%2B%22miss%3A%22%2Br%2B%22%7Cms%22%29%29%2Ce.length%29document.createElement%28%22img%22%29.src%3D%22https%3A%2F%2Fpixel.wp.com%2Fboom.gif%3Fjson%3D%22%2BencodeURIComponent%28JSON.stringify%28%7Bbeacons%3Ae%7D%29%29%7Dcatch%28e%29%7B%7D%7D%28%29%3B"></script>
		<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>