<!DOCTYPE html>
<html class="no-js mh-large mh-one-sb wt-layout3" lang="en">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://europediplomatic.com/xmlrpc.php" />
<title>Tajani promotes EU tourism with UN &#8211; EUROPE DIPLOMATIC</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"xhj4nhk"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .wf-active h1, .wf-active .wf-active h2, .wf-active .wf-active h3, .wf-active .wf-active h4, .wf-active .wf-active h5, .wf-active .wf-active h6{font-family:"abril-text-1","abril-text-2",sans-serif;font-weight:400;font-style:normal}</style>
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/premium/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=europediplomatic.com&amp;id=124477670&amp;t=1519918376&amp;back=https%3A%2F%2Feuropediplomatic.com%2F2018%2F03%2F01%2Ftajani-promotes-eu-tourism-with-un%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//europediplomatic.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Feed" href="https://europediplomatic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Comments Feed" href="https://europediplomatic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Tajani promotes EU tourism with&nbsp;UN Comments Feed" href="https://europediplomatic.com/2018/03/01/tajani-promotes-eu-tourism-with-un/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/wpcom-smileys/wpcom-smileys.css,/wp-content/mu-plugins/likes/jetpack-likes.css?m=1459241938j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNkF1OxDAMhC+ESYFl3xBnSVNvajaOo9jVCk5PSpe/BQVeohnLX2ZkdyoQJBtmc7xASUukrK5i8oYTFFG7cNdB9cr9jgWp2OZcvK0bjBN5TMhtrYdx2b9Tq5x9OHZjTqVtwziWiqrQXqaFweYW9Ec9XqtAoiM2pxeTDSWXxajR+iF+/LlFuXOy4xnYR/9CGZ3ac8JueZoitqOalPN5/42oBPIJtnJfTQ+OKJAkeCPJ3wwckqfaQyuOSWKT8e1Yn3aFHvnh5n7YD3fD7W54egXnVNur?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mh_magazine_js_strings = {"mobile_nav":"Navigation"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydkWFOwzAMhS9EloI0AT8QV9gVQuu1LrGT2c5Ge3oytv1gm4aGFClK/L3n58TvskNuY+lA/VjXpoBMx20x6oO/BTjCXoLBgpBPcJvYgG3PUvrACK4oSOjrXTVapytcTmoEqhW6Uv0dCXmLsPsTG8FyaD+dgOJ84UrF5Vh6ZPUCsQ7QuX2Gs9O5ygaoKX0WICzkaXAU+jAjw2HYDoRxlvtkx7zrCF8asVrcJzfkicP2Xz1r1WxaDckuPuW2XlvB/PM+7/T2uGya59fmZfk0fgOniN4r'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://europediplomatic.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='EU mobilises €25 million to defeat radicalisation in&nbsp;prisons' href='https://europediplomatic.com/2018/03/01/eu-mobilises-e25-million-to-defeat-radicalisation-in-prisons/' />
<link rel='next' title='Russian dog-hunters killed famous rescue Labrador&nbsp;Graff' href='https://europediplomatic.com/2018/03/01/russian-dog-hunters-killed-famous-rescue-labrador-graff/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://europediplomatic.com/2018/03/01/tajani-promotes-eu-tourism-with-un/" />
<link rel='shortlink' href='https://wp.me/p8qikm-3KO' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2018%2F03%2F01%2Ftajani-promotes-eu-tourism-with-un%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2018%2F03%2F01%2Ftajani-promotes-eu-tourism-with-un%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tajani promotes EU tourism with UN" />
<meta property="og:url" content="https://europediplomatic.com/2018/03/01/tajani-promotes-eu-tourism-with-un/" />
<meta property="og:description" content="The President of the European Parliament Antonio Tajani signed a memorandum of understanding with the Secretary-General of the United Nations World Tourism Organisation,  Zurab Pololikashvili. The …" />
<meta property="article:published_time" content="2018-03-01T14:11:43+00:00" />
<meta property="article:modified_time" content="2018-03-01T14:11:43+00:00" />
<meta property="og:site_name" content="EUROPE DIPLOMATIC" />
<meta property="og:image" content="https://europediplomatic.files.wordpress.com/2018/03/tajani-epp.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="607" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@EuropDiplomatic" />
<meta name="twitter:text:title" content="Tajani promotes EU tourism with&nbsp;UN" />
<meta name="twitter:image:src" content="https://europediplomatic.files.wordpress.com/2018/03/tajani-epp.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@EuropDiplomatic" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://europediplomatic.com/osd.xml" title="EUROPE DIPLOMATIC" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="EUROPE DIPLOMATIC" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="International affairs and diplomacy" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://europediplomatic.com/feed/;icon-uri=https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Tajani promotes EU tourism with&nbsp;UN | EUROPE DIPLOMATIC on WordPress.com" />
<meta name="description" content="The President of the European Parliament Antonio Tajani signed a memorandum of understanding with the Secretary-General of the United Nations World Tourism Organisation,  Zurab Pololikashvili. The aim of the MoU is to enhance cooperation and synergies between the two institutions in the promotion of tourism. https://twitter.com/EP_President/status/968886165481848832  ‘Over the next 10 years, tourism can create more&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://europediplomatic.files.wordpress.com/2017/11/ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg"); background-position: center top; background-size: auto; background-repeat: repeat-x; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://europediplomatic.com/2018/03/01/tajani-promotes-eu-tourism-with-un/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=270" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-14434 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div class="container mh-mobile">
<header class="header-wrap">
		<a href="https://europediplomatic.com/" title="EUROPE DIPLOMATIC" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo logo-text">
<h1 class="logo-name">EUROPE DIPLOMATIC</h1>
<h2 class="logo-desc">International affairs and diplomacy</h2>
</div>
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086"><a href="https://europediplomatic.com/category/europe/">Europe</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://europediplomatic.com/category/brexit/">Brexit</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089"><a href="https://europediplomatic.com/category/politics/">Politics</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091"><a href="https://europediplomatic.com/category/security/">Security</a></li>
<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1090"><a href="https://europediplomatic.com/category/defense/">Defense</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092"><a href="https://europediplomatic.com/category/immigration/">Immigration</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088"><a href="https://europediplomatic.com/category/world/">World</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://europediplomatic.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a>Wine</a>
<ul class="sub-menu">
	<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="http://journaldesvignobles.com">Journaldesvignobles (FR)</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="http://vineyardspaper.com">Vineyardspaper (EN)</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a href="http://vinoestile.com">Vinoestile (IT)</a></li>
</ul>
</li>
<li id="menu-item-6507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6507"><a href="http://www.brusselsdiplomatic.com">brusselsdiplomatic</a></li>
<li id="menu-item-6510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6510"><a href="http://www.brussels-star.com">brusselsstar</a></li>
<li id="menu-item-6512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6512"><a href="http://www.europediplomatic.com">europediplomatic</a></li>
<li id="menu-item-6513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6513"><a href="http://www.africadiplomatic.com">africadiplomatic</a></li>
<li id="menu-item-6514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6514"><a href="http://www.brusselseconomic.com">brusselseconomic</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://europediplomatic.com/about/">About</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://europediplomatic.com/contact/">Contact</a></li>
<li id="menu-item-13833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13833"><a href="https://europediplomatic.com/advertising/">ADVERTISING</a></li>
<li id="menu-item-13979" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13979"><a href="https://europediplomatic.com/category/lifestyle/">Lifestyle</a></li>
</ul></div>	</nav>
	</header>
		<section class="news-ticker clearfix">
			<div class="ticker-title">
				News Ticker			</div>
							<div class="ticker-content">
					<ul id="ticker">
													<li class="ticker-item">
								<a href="https://europediplomatic.com/2018/03/01/russian-dog-hunters-killed-famous-rescue-labrador-graff/" title="Russian dog-hunters killed famous rescue Labrador&nbsp;Graff">
							<span class="meta ticker-item-meta">
							March 1, 2018 in Wildfare // 							</span>
							<span class="meta ticker-item-title">
								Russian dog-hunters killed famous rescue Labrador&nbsp;Graff							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://europediplomatic.com/2018/03/01/tajani-promotes-eu-tourism-with-un/" title="Tajani promotes EU tourism with&nbsp;UN">
							<span class="meta ticker-item-meta">
							March 1, 2018 in Lifestyle // 							</span>
							<span class="meta ticker-item-title">
								Tajani promotes EU tourism with&nbsp;UN							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://europediplomatic.com/2018/03/01/eu-mobilises-e25-million-to-defeat-radicalisation-in-prisons/" title="EU mobilises €25 million to defeat radicalisation in&nbsp;prisons">
							<span class="meta ticker-item-meta">
							March 1, 2018 in Security // 							</span>
							<span class="meta ticker-item-title">
								EU mobilises €25 million to defeat radicalisation in&nbsp;prisons							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://europediplomatic.com/2018/03/01/eu-draft-withdrawal-agreement-harder-than-expected/" title="EU Draft Withdrawal Agreement harder than&nbsp;expected">
							<span class="meta ticker-item-meta">
							March 1, 2018 in Brexit // 							</span>
							<span class="meta ticker-item-title">
								EU Draft Withdrawal Agreement harder than&nbsp;expected							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://europediplomatic.com/2018/03/01/eu-provides-humanitarian-aid-to-eastern-ukraine/" title="EU provides humanitarian aid to eastern&nbsp;Ukraine">
							<span class="meta ticker-item-meta">
							March 1, 2018 in EU // 							</span>
							<span class="meta ticker-item-title">
								EU provides humanitarian aid to eastern&nbsp;Ukraine							</span>
								</a>
							</li>
																	</ul>
				</div>
					</section>
	<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://europediplomatic.com" itemprop="url"><span itemprop="title">Home</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://europediplomatic.com/category/lifestyle/" itemprop="url"><span itemprop="title">Lifestyle</span></a></span> &raquo; Tajani promotes EU tourism with&nbsp;UN</nav>
<article id="post-14434" class="post-14434 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle tag-antonio-tajani tag-eu tag-toursim tag-un tag-un-wto tag-zurab-pololikashvili">
	<header class="post-header">
		<h1 class="entry-title">Tajani promotes EU tourism with&nbsp;UN</h1>
		<p class="meta post-meta">Posted on <span class="updated">March 1, 2018</span>  by <span class="vcard author"><a class="fn" href="https://europediplomatic.com/author/vandensky/">Europe correspondent</a></span>  in <a href="https://europediplomatic.com/category/lifestyle/" rel="category tag">Lifestyle</a> // 0 Comments</p>
	</header>
		<div class="entry clearfix">
		
<div class="post-thumbnail">
<a href="https://europediplomatic.files.wordpress.com/2018/03/tajani-epp.jpg" rel="prettyPhoto"><img src="https://europediplomatic.files.wordpress.com/2018/03/tajani-epp.jpg?w=940&h=400&crop=1" alt="" title="Tajani EPP" /></a>
</div>
		<p style="font-weight:400;">The President of the European Parliament Antonio Tajani signed a memorandum of understanding with the Secretary-General of the United Nations World Tourism Organisation,  Zurab Pololikashvili. The aim of the MoU is to enhance cooperation and synergies between the two institutions in the promotion of tourism.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Tourism offers real prospects for youth and can boost strategic sectors of the economy. Signing a MoU for closer cooperation with <a href="https://twitter.com/UNWTO?ref_src=twsrc%5Etfw">@UNWTO</a> with Sec Gen <a href="https://twitter.com/pololikashvili?ref_src=twsrc%5Etfw">@pololikashvili</a> &amp; opening <a href="https://twitter.com/hashtag/ECTY2018?src=hash&amp;ref_src=twsrc%5Etfw">#ECTY2018</a> <a href="https://t.co/yNFj5ZrcNL">https://t.co/yNFj5ZrcNL</a> <a href="https://t.co/QY4dB7bdlS">pic.twitter.com/QY4dB7bdlS</a></p>
<p>&mdash; EP President Tajani (@EP_President) <a href="https://twitter.com/EP_President/status/968886165481848832?ref_src=twsrc%5Etfw">February 28, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="font-weight:400;"> ‘Over the next 10 years, tourism can create more than 5 million new jobs, not least because the number of tourists is set to double to more than 2 billion. Europe must not let this opportunity pass by. Through the growth of tourism, we can offer real prospects for the new generations and boost strategic sectors of the economy, such as transport, trade, luxury goods, shipbuilding, construction, agri-foodstuffs and the cultural and creative industries,’ Tajani said.</p>
<p style="font-weight:400;"> ‘We can’t just wait for this to happen by itself. We must work, including with UNWTO, to improve our competitiveness and our skills, to face the challenges of digitalisation and to promote Europe as the world’s number one tourist destination,’ the President of the European Parliament added after the signature of the memorandum of understanding.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Secretary General of <a href="https://twitter.com/UNWTO?ref_src=twsrc%5Etfw">@UNWTO</a> <a href="https://twitter.com/pololikashvili?ref_src=twsrc%5Etfw">@pololikashvili</a>  underlines the importance of having a dedicated EU budget for tourism at a meeting <a href="https://twitter.com/Europarl_EN?ref_src=twsrc%5Etfw">@Europarl_EN</a> with stakeholders of the <a href="https://twitter.com/hashtag/TourismManifesto?src=hash&amp;ref_src=twsrc%5Etfw">#TourismManifesto</a> . <a href="https://twitter.com/hashtag/EuropeForTourism?src=hash&amp;ref_src=twsrc%5Etfw">#EuropeForTourism</a> <a href="https://t.co/6HoHcCCY2P">pic.twitter.com/6HoHcCCY2P</a></p>
<p>&mdash; ETC (@ETC_Corporate) <a href="https://twitter.com/ETC_Corporate/status/968841754601492482?ref_src=twsrc%5Etfw">February 28, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="font-weight:400;">The ceremony was attended by the Chair of Parliament’s Committee on Transport and Tourism, Karima Delli, and the Chair of its Tourism Task Force, Istvan Ujhelyi.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Just released the new issue of the <a href="https://twitter.com/EU_Growth?ref_src=twsrc%5Etfw">@EU_Growth</a> Short-Term Tourism Trends. Download for free at <a href="https://twitter.com/UNWTO?ref_src=twsrc%5Etfw">@UNWTO</a> Elibrary <a href="https://t.co/xOCTDOZncN">https://t.co/xOCTDOZncN</a> <a href="https://t.co/lAqAuYWdHu">pic.twitter.com/lAqAuYWdHu</a></p>
<p>&mdash; UNWTO Publications (@UNWTO_pub) <a href="https://twitter.com/UNWTO_pub/status/968435856376725504?ref_src=twsrc%5Etfw">February 27, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="font-weight:400;">
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14434" class="share-twitter sd-button share-icon" href="https://europediplomatic.com/2018/03/01/tajani-promotes-eu-tourism-with-un/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14434" class="share-facebook sd-button share-icon" href="https://europediplomatic.com/2018/03/01/tajani-promotes-eu-tourism-with-un/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-14434" class="share-google-plus-1 sd-button share-icon" href="https://europediplomatic.com/2018/03/01/tajani-promotes-eu-tourism-with-un/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124477670-14434-5a981d28e1dfc' data-src='//widgets.wp.com/likes/index.html?ver=20180221#blog_id=124477670&amp;post_id=14434&amp;origin=europediplomatic.wordpress.com&amp;obj_id=124477670-14434-5a981d28e1dfc' data-name='like-post-frame-124477670-14434-5a981d28e1dfc'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://europediplomatic.com/tag/antonio-tajani/" rel="tag">Antonio Tajani</a></li><li><a href="https://europediplomatic.com/tag/eu/" rel="tag">EU</a></li><li><a href="https://europediplomatic.com/tag/toursim/" rel="tag">toursim</a></li><li><a href="https://europediplomatic.com/tag/un/" rel="tag">UN</a></li><li><a href="https://europediplomatic.com/tag/un-wto/" rel="tag">UN WTO</a></li><li><a href="https://europediplomatic.com/tag/zurab-pololikashvili/" rel="tag">Zurab Pololikashvili</a></li></ul></div>	</article><section class="author-box author-box-layout2">
<div class="author-box-wrap clearfix">
<div class="author-box-avatar"><img alt='' src='https://0.gravatar.com/avatar/986c0b77f8a2d30cf6a94405b5b8b262?s=113&#038;d=identicon&#038;r=G' class='avatar avatar-113' height='113' width='113' /></div>
<h5 class="author-box-name">About Europe correspondent<span class="author-box-postcount"> (<a href="https://europediplomatic.com/author/vandensky/" title="More articles written by Europe correspondent">742 Articles</a>)</span></h5>
<div class="author-box-desc">journalist</div>
</div>
</section>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/01/tajani-promotes-eu-tourism-with-un/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://europediplomatic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="0f6cce17a3" /><input type="hidden" name="_wp_http_referer" value="/2018/03/01/tajani-promotes-eu-tourism-with-un/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14434' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="49d542217f" /></p>
<input type="hidden" name="genseq" value="1519918376" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="116"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>		</div>
			<aside class="sidebar sb-right"><div id="top-posts-3" class="sb-widget widget_top-posts"><h4 class="widget-title">Top Posts &amp; Pages</h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://europediplomatic.com/2018/02/23/evoras-mysterious-beauty/" title="Evora&#039;s mysterious beauty" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/02/image.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Evora&#039;s mysterious beauty" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2018/02/23/evoras-mysterious-beauty/" class="bump-view" data-bump-view="tp">
								Evora&#039;s mysterious beauty							</a>
						</div>
											</li>
									<li>
												<a href="https://europediplomatic.com/2018/02/28/hilde-vautmans-eu-needs-new-strategy-towards-russia/" title="Hilde Vautmans: EU needs new strategy towards Russia" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/02/vautmans-mep-e1519823690385.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Hilde Vautmans: EU needs new strategy towards Russia" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2018/02/28/hilde-vautmans-eu-needs-new-strategy-towards-russia/" class="bump-view" data-bump-view="tp">
								Hilde Vautmans: EU needs new strategy towards Russia							</a>
						</div>
											</li>
									<li>
												<a href="https://europediplomatic.com/2018/02/28/u-s-concerned-about-possible-loss-of-eu-arms-market/" title="U.S. concerned about possible loss of EU arms market" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/02/rafale-jet.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="U.S. concerned about possible loss of EU arms market" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2018/02/28/u-s-concerned-about-possible-loss-of-eu-arms-market/" class="bump-view" data-bump-view="tp">
								U.S. concerned about possible loss of EU arms market							</a>
						</div>
											</li>
									<li>
												<a href="https://europediplomatic.com/2018/02/28/dumas-foreign-affairs-committee-chair-trapped-in-metoo/" title="Duma Foreign affairs committee chair trapped in #MeToo" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/02/slutsky.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Duma Foreign affairs committee chair trapped in #MeToo" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2018/02/28/dumas-foreign-affairs-committee-chair-trapped-in-metoo/" class="bump-view" data-bump-view="tp">
								Duma Foreign affairs committee chair trapped in #MeToo							</a>
						</div>
											</li>
									<li>
												<a href="https://europediplomatic.com/2017/04/09/swedoctors-syrias-gassed-babies-video-fraud/" title="SweDoctors: Syria&#039;s gassed babies video fraud" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="SweDoctors: Syria&#039;s gassed babies video fraud" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2017/04/09/swedoctors-syrias-gassed-babies-video-fraud/" class="bump-view" data-bump-view="tp">
								SweDoctors: Syria&#039;s gassed babies video fraud							</a>
						</div>
											</li>
				</ul>
</div><div id="jetpack_display_posts_widget-14" class="sb-widget widget_jetpack_display_posts_widget"><h4 class="widget-title">Recent Posts: Brussels Diplomatic</h4><div class="jetpack-display-remote-posts"><h4><a href="http://brusselsdiplomatic.com/2018/03/01/european-heritage-label-to-nine-historical-sites-across-europe/" target="_blank">European Heritage Label to nine historical sites across Europe</a></h4>
<a title="European Heritage Label to nine historical sites across Europe" href="http://brusselsdiplomatic.com/2018/03/01/european-heritage-label-to-nine-historical-sites-across-europe/" target="_blank"><img src="https://brusselsdiplomatic.files.wordpress.com/2018/03/forte-cadine_imagefullwide-e1519905784452.jpg" alt="European Heritage Label to nine historical sites across Europe"/></a><h4><a href="http://brusselsdiplomatic.com/2018/02/26/eu-new-sanctions-against-north-korea/" target="_blank">EU new sanctions against North Korea</a></h4>
<a title="EU new sanctions against North Korea" href="http://brusselsdiplomatic.com/2018/02/26/eu-new-sanctions-against-north-korea/" target="_blank"><img src="https://brusselsdiplomatic.files.wordpress.com/2018/02/mansudae-monument-bow-20141.jpg" alt="EU new sanctions against North Korea"/></a><h4><a href="http://brusselsdiplomatic.com/2018/02/23/rohingya-children-cyclone-season-and-threat-of-violence/" target="_blank">Rohingya children, cyclone season and threat of violence</a></h4>
<a title="Rohingya children, cyclone season and threat of violence" href="http://brusselsdiplomatic.com/2018/02/23/rohingya-children-cyclone-season-and-threat-of-violence/" target="_blank"><img src="https://brusselsdiplomatic.files.wordpress.com/2018/02/24442142018_058c6a2ed1_k.jpg" alt="Rohingya children, cyclone season and threat of violence"/></a><h4><a href="http://brusselsdiplomatic.com/2018/02/23/milano-fashion-week-inclusive-is-exclusive-2018/" target="_blank">Milano Fashion Week: Inclusive is Exclusive 2018</a></h4>
<a title="Milano Fashion Week: Inclusive is Exclusive 2018" href="http://brusselsdiplomatic.com/2018/02/23/milano-fashion-week-inclusive-is-exclusive-2018/" target="_blank"><img src="https://brusselsdiplomatic.files.wordpress.com/2018/02/oq21ztmv3c0l0zw07aw1hz2u7mtu0ndtkzwzhdwx0__w1366r14bffffff___1bbac913.jpg" alt="Milano Fashion Week: Inclusive is Exclusive 2018"/></a><h4><a href="http://brusselsdiplomatic.com/2018/02/22/corruption-index-2017-corruption-on-rise-in-some-eu-countries/" target="_blank">Corruption index 2017: corruption on rise in some EU countries</a></h4>
<a title="Corruption index 2017: corruption on rise in some EU countries" href="http://brusselsdiplomatic.com/2018/02/22/corruption-index-2017-corruption-on-rise-in-some-eu-countries/" target="_blank"><img src="https://brusselsdiplomatic.files.wordpress.com/2018/02/capture6.jpg" alt="Corruption index 2017: corruption on rise in some EU countries"/></a></div><!-- .jetpack-display-remote-posts --></div><div id="jetpack_display_posts_widget-16" class="sb-widget widget_jetpack_display_posts_widget"><h4 class="widget-title">Recent Posts: Vino&amp;Stile</h4><div class="jetpack-display-remote-posts"><h4><a href="http://vinoestile.com/2018/03/01/cantina-tramin-sempre-piu-vini-di-eccellenza/" target="_blank">Sempre piu&#8217; eccellenza per la Cantina Tramin</a></h4>
<a title="Sempre piu&#8217; eccellenza per la Cantina Tramin" href="http://vinoestile.com/2018/03/01/cantina-tramin-sempre-piu-vini-di-eccellenza/" target="_blank"><img src="https://vinostile.files.wordpress.com/2018/02/cantinatramin-marjon-pinotnero-1-1-3872x2904.jpg" alt="Sempre piu&#8217; eccellenza per la Cantina Tramin"/></a><h4><a href="http://vinoestile.com/2018/02/28/wine-experience-a-villa-emo/" target="_blank">WINE EXPERIENCE A VILLA EMO</a></h4>
<a title="WINE EXPERIENCE A VILLA EMO" href="http://vinoestile.com/2018/02/28/wine-experience-a-villa-emo/" target="_blank"><img src="https://vinostile.files.wordpress.com/2018/02/1-brindisi-apertura.jpg" alt="WINE EXPERIENCE A VILLA EMO"/></a></div><!-- .jetpack-display-remote-posts --></div><div id="jetpack_display_posts_widget-17" class="sb-widget widget_jetpack_display_posts_widget"><h4 class="widget-title">Recent Posts: Vineyards Paper</h4><div class="jetpack-display-remote-posts"><h4><a href="http://vineyardspaper.com/2018/02/25/chardonnay-brut-and-moscatel-by-panizzon/" target="_blank">Chardonnay Brut and Moscatel by Panizzon</a></h4>
<a title="Chardonnay Brut and Moscatel by Panizzon" href="http://vineyardspaper.com/2018/02/25/chardonnay-brut-and-moscatel-by-panizzon/" target="_blank"><img src="https://vineyardspaper.files.wordpress.com/2018/02/145755.jpg" alt="Chardonnay Brut and Moscatel by Panizzon"/></a><h4><a href="http://vineyardspaper.com/2018/02/23/harvest-2018-in-brazil-the-best-of-decade/" target="_blank">Harvest 2018 in Brazil: the best of decade</a></h4>
<a title="Harvest 2018 in Brazil: the best of decade" href="http://vineyardspaper.com/2018/02/23/harvest-2018-in-brazil-the-best-of-decade/" target="_blank"><img src="https://vineyardspaper.files.wordpress.com/2018/02/destaque_enoturismo_ouroverde.jpg" alt="Harvest 2018 in Brazil: the best of decade"/></a></div><!-- .jetpack-display-remote-posts --></div>	</aside>	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="mh_nip-3" class="footer-widget footer-1 mh_nip"><h6 class="footer-widget-title">News in picture</h6>        <ul class="nip-widget clearfix">			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/04/09/swedoctors-syrias-gassed-babies-video-fraud/" title="SweDoctors: Syria&#8217;s gassed babies video&nbsp;fraud"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="2695" data-permalink="https://europediplomatic.com/2017/04/09/swedoctors-syrias-gassed-babies-video-fraud/nikki-haley-with-babies/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg" data-orig-size="2592,1725" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nikki Haley with babies" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/03/05/austria-suggests-refugee-camps-in-georgia/" title="Austria suggests refugee camps in&nbsp;Georgia"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/03/migrants-invasion.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/03/migrants-invasion.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/03/migrants-invasion.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="195" data-permalink="https://europediplomatic.com/2017/03/05/austria-suggests-refugee-camps-in-georgia/migrants-invasion/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/03/migrants-invasion.jpg" data-orig-size="1100,619" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="migrants-invasion" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/03/migrants-invasion.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/03/migrants-invasion.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/12/27/injured-in-explosion-in-st-petersburg-supermarket/" title="Injured in explosion in St.Petersburg&nbsp;supermarket"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/12/petersurg-jihad.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/12/petersurg-jihad.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/12/petersurg-jihad.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="13902" data-permalink="https://europediplomatic.com/2017/12/27/injured-in-explosion-in-st-petersburg-supermarket/petersurg-jihad/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/12/petersurg-jihad.jpg" data-orig-size="1244,624" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Anna  van Densky&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514408893&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Petersurg jihad" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/12/petersurg-jihad.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/12/petersurg-jihad.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2018/01/05/mfa-reacts-to-expel-of-russian-journalists-from-lativa/" title="MFA reacts to expel of Russian journalists from&nbsp;Lativa"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2018/01/d0bad183d180d0bbd0b0d0b5d0b2.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2018/01/d0bad183d180d0bbd0b0d0b5d0b2.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2018/01/d0bad183d180d0bbd0b0d0b5d0b2.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="13994" data-permalink="https://europediplomatic.com/2018/01/05/mfa-reacts-to-expel-of-russian-journalists-from-lativa/%d0%ba%d1%83%d1%80%d0%bb%d0%b0%d0%b5%d0%b2/" data-orig-file="https://europediplomatic.files.wordpress.com/2018/01/d0bad183d180d0bbd0b0d0b5d0b2.jpg" data-orig-size="1257,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Anna  van Densky&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515152346&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Курлаев" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2018/01/d0bad183d180d0bbd0b0d0b5d0b2.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2018/01/d0bad183d180d0bbd0b0d0b5d0b2.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2018/01/05/chinese-encourage-talented-migrants/" title="Chinese encourage &#8216;talented&#8217; migrants"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2018/01/zaha-hadid-2-e1515187741450.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2018/01/zaha-hadid-2-e1515187741450.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2018/01/zaha-hadid-2-e1515187741450.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="14004" data-permalink="https://europediplomatic.com/2018/01/05/chinese-encourage-talented-migrants/zaha-hadid-2/" data-orig-file="https://europediplomatic.files.wordpress.com/2018/01/zaha-hadid-2-e1515187741450.jpg" data-orig-size="1187,668" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Galaxy SOHO, architect Zaha Hadid" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2018/01/zaha-hadid-2-e1515187741450.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2018/01/zaha-hadid-2-e1515187741450.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2018/01/28/bulgaria-lion-cubs-freedom-at-stake/" title="Bulgaria&#8217; lion cubs freedom at&nbsp;stake"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2018/01/masoud.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2018/01/masoud.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2018/01/masoud.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="14148" data-permalink="https://europediplomatic.com/2018/01/28/bulgaria-lion-cubs-freedom-at-stake/masoud/" data-orig-file="https://europediplomatic.files.wordpress.com/2018/01/masoud.jpg" data-orig-size="1267,655" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Anna  van Densky&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517172344&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Masoud" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2018/01/masoud.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2018/01/masoud.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2018/01/03/champigny-lynching-of-a-policewoman-in-france/" title="#Champigny: Lynching of a policewoman in&nbsp;France"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2018/01/champigny.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2018/01/champigny.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2018/01/champigny.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="13951" data-permalink="https://europediplomatic.com/2018/01/03/champigny-lynching-of-a-policewoman-in-france/champigny/" data-orig-file="https://europediplomatic.files.wordpress.com/2018/01/champigny.jpg" data-orig-size="1227,452" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Anna  van Densky&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514936048&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="champigny" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2018/01/champigny.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2018/01/champigny.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/12/20/europol-wildlife-crimes/" title="Europol: wildlife crimes"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/12/keel-billed-toucan-1021048_1280.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/12/keel-billed-toucan-1021048_1280.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/12/keel-billed-toucan-1021048_1280.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="13851" data-permalink="https://europediplomatic.com/2017/12/20/europol-wildlife-crimes/keel-billed-toucan-1021048_1280/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/12/keel-billed-toucan-1021048_1280.jpg" data-orig-size="1280,718" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="keel-billed-toucan-1021048_1280" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/12/keel-billed-toucan-1021048_1280.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/12/keel-billed-toucan-1021048_1280.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/04/07/stockholm-five-dead-and-large-number-of-injured-in-terrorist-attack/" title="Stockholm: Five dead and &#8216;large number&#8217; of injured in terrorist&nbsp;attack"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/04/stockhom-attack2.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/04/stockhom-attack2.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/04/stockhom-attack2.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="2517" data-permalink="https://europediplomatic.com/2017/04/07/stockholm-five-dead-and-large-number-of-injured-in-terrorist-attack/stockhom-attack2/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/04/stockhom-attack2.jpg" data-orig-size="750,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stockhom attack2" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/04/stockhom-attack2.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/04/stockhom-attack2.jpg?w=750" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/05/11/swiss-restrict-bulgarian-and-romanian-labor/" title="Swiss restrict Bulgarian and Romanian&nbsp;labor"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/05/labor-e1494484139594.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/05/labor-e1494484139594.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/05/labor-e1494484139594.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="5316" data-permalink="https://europediplomatic.com/2017/05/11/swiss-restrict-bulgarian-and-romanian-labor/labor/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/05/labor-e1494484139594.jpg" data-orig-size="2305,1296" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Labor" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/05/labor-e1494484139594.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/05/labor-e1494484139594.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/04/28/scottish-votes-lukewarm-about-independence/" title="Scottish votes lukewarm about&nbsp;independence"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/04/may-smile-e1493370960520.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/04/may-smile-e1493370960520.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/04/may-smile-e1493370960520.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="4326" data-permalink="https://europediplomatic.com/2017/04/28/scottish-votes-lukewarm-about-independence/may-smile/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/04/may-smile-e1493370960520.jpg" data-orig-size="615,345" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="May smile" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/04/may-smile-e1493370960520.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/04/may-smile-e1493370960520.jpg?w=615" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2018/01/17/meps-debate-with-borisov-bulgaria-plans/" title="MEPs debate with Borisov Bulgaria&#8217;&nbsp;plans"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2018/01/borisov.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2018/01/borisov.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2018/01/borisov.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="14088" data-permalink="https://europediplomatic.com/2018/01/17/meps-debate-with-borisov-bulgaria-plans/borisov/" data-orig-file="https://europediplomatic.files.wordpress.com/2018/01/borisov.jpg" data-orig-size="902,612" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Anna  van Densky&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1516206617&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Borisov" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2018/01/borisov.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2018/01/borisov.jpg?w=902" /></a></li>        </ul></div>		</div>
				<div class="col-1-4 mq-footer">
					<div id="recent-posts-3" class="footer-widget footer-2 widget_recent_entries">		<h6 class="footer-widget-title">Recent Posts</h6>		<ul>
											<li>
					<a href="https://europediplomatic.com/2018/03/01/russian-dog-hunters-killed-famous-rescue-labrador-graff/">Russian dog-hunters killed famous rescue Labrador&nbsp;Graff</a>
											<span class="post-date">March 1, 2018</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2018/03/01/tajani-promotes-eu-tourism-with-un/">Tajani promotes EU tourism with&nbsp;UN</a>
											<span class="post-date">March 1, 2018</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2018/03/01/eu-mobilises-e25-million-to-defeat-radicalisation-in-prisons/">EU mobilises €25 million to defeat radicalisation in&nbsp;prisons</a>
											<span class="post-date">March 1, 2018</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2018/03/01/eu-draft-withdrawal-agreement-harder-than-expected/">EU Draft Withdrawal Agreement harder than&nbsp;expected</a>
											<span class="post-date">March 1, 2018</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2018/03/01/eu-provides-humanitarian-aid-to-eastern-ukraine/">EU provides humanitarian aid to eastern&nbsp;Ukraine</a>
											<span class="post-date">March 1, 2018</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2018/03/01/alde-for-new-start-with-russia/">ALDE for new start with&nbsp;Russia</a>
											<span class="post-date">March 1, 2018</span>
									</li>
					</ul>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="top-posts-7" class="footer-widget footer-3 widget_top-posts"><h6 class="footer-widget-title">Top Posts &amp; Pages</h6><ul>				<li>
										<a href="https://europediplomatic.com/2018/02/23/evoras-mysterious-beauty/" class="bump-view" data-bump-view="tp">
						Evora&#039;s mysterious beauty					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2018/02/28/hilde-vautmans-eu-needs-new-strategy-towards-russia/" class="bump-view" data-bump-view="tp">
						Hilde Vautmans: EU needs new strategy towards Russia					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2018/02/28/u-s-concerned-about-possible-loss-of-eu-arms-market/" class="bump-view" data-bump-view="tp">
						U.S. concerned about possible loss of EU arms market					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2017/04/09/swedoctors-syrias-gassed-babies-video-fraud/" class="bump-view" data-bump-view="tp">
						SweDoctors: Syria&#039;s gassed babies video fraud					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2018/02/28/dumas-foreign-affairs-committee-chair-trapped-in-metoo/" class="bump-view" data-bump-view="tp">
						Duma Foreign affairs committee chair trapped in #MeToo					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2017/11/29/ivo-vajgl-concerned-with-fundamental-rights-of-catalans/" class="bump-view" data-bump-view="tp">
						Ivo VAJGL concerned with fundamental rights of Catalans					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2018/03/01/tajani-promotes-eu-tourism-with-un/" class="bump-view" data-bump-view="tp">
						Tajani promotes EU tourism with UN					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2017/03/11/europes-poor-output-in-defence/" class="bump-view" data-bump-view="tp">
						Europe&#039;s poor output in defence					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2018/03/01/alde-for-new-start-with-russia/" class="bump-view" data-bump-view="tp">
						ALDE for new start with Russia					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2018/03/01/russian-dog-hunters-killed-famous-rescue-labrador-graff/" class="bump-view" data-bump-view="tp">
						Russian dog-hunters killed famous rescue Labrador Graff					</a>
									</li>
			</ul></div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="widget_contact_info-3" class="footer-widget footer-4 widget_contact_info"><h6 class="footer-widget-title">EUOPE DIPLOMATIC</h6><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=3999+mission+boulevard,+san+diego+ca+92109" target="_blank">3999 Mission Boulevard,<br/>San Diego CA 92109</a></div><div class="confit-phone"><span itemprop="telephone">1-202-555-1212</span></div></div></div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2018	
	<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
	
	</p>
</div>
</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201809y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-986c0b77f8a2d30cf6a94405b5b8b262">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/europediplomatic.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/europediplomatic.wordpress.com\/wp-login.php?action=logout&_wpnonce=f083c72730","homeURL":"https:\/\/europediplomatic.com\/","postID":"14434","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/europediplomatic.com\/2018\/03\/01\/tajani-promotes-eu-tourism-with-un\/":14434};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1409596868h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"124477670","siteName":"EUROPE DIPLOMATIC","siteURL":"https:\/\/europediplomatic.com","icon":"<img alt='' src='https:\/\/europediplomatic.files.wordpress.com\/2017\/03\/cropped-sam_6516.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/mh-magazine","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/europediplomatic.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2018%2F03%2F01%2Ftajani-promotes-eu-tourism-with-un%2F","themeURL":"","xhrURL":"https:\/\/europediplomatic.com\/wp-admin\/admin-ajax.php","nonce":"42a67b6ef6","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e634d613b0\" \/>","referer":"https:\/\/europediplomatic.com\/2018\/03\/01\/tajani-promotes-eu-tourism-with-un\/","canFollow":"1","feedID":"62049062","statusMessage":"","customizeLink":"https:\/\/europediplomatic.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feuropediplomatic.wordpress.com%2F2018%2F03%2F01%2Ftajani-promotes-eu-tourism-with-un%2F","postID":"14434","shortlink":"https:\/\/wp.me\/p8qikm-3KO","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/europediplomatic.com\/14434","statsLink":"https:\/\/wordpress.com\/stats\/post\/14434\/europediplomatic.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: MH Magazine","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 92 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/europediplomatic.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2018%2F03%2F01%2Ftajani-promotes-eu-tourism-with-un%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVj81uAjEMhF+oWbNFpeqh6qNUIWvA2fzVdtj27ckKgcolEidb4/lGY1iKcTkpJgUvMOGZHJbfwcsL/DvFakqoR0oCgWYU+KlY8WTTFJA7ZpdjbJK5Qn6l9yALFXwGehBuICUX6vRoYCzhb4iUOuketVg3w3cLAF1IFdkoRQyUeq3s1HLN3jJEK41pm8lnZKa1xF17MkG5dZEe5JRyWqH71nPPJBHVbIfN9cFD5tjxlyxqDsESg5wsUzreZoO+4uf4Nn6M76/b3cZfAKkfzuU='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180221#ver=20180221' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124477670','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124477670','v':'wpcom','tz':'1','user_id':'0','post':'14434','subd':'europediplomatic'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1d05uYS5CX3NkdjUmcUZCJVAvR3dBbE13eltwQi0udV1HQUdIQy5hJnpiaERjWGN6RkFCbTJMWWQxVXFwVmYmQUs3P2JYdVNQaF8mdU12Q3B2fFQvdDJHMEg0Um5INGY9W1tVUDNHXTRqVmltZEMsdGpIeXRyX1BKSkR6bWJPTnMrNmdGVD1EM2szYWZ3MWUlJUpoZEE0RzV4P1NzT0xRY1QxfHFGK2QzWVBWMFt4Xz1TZkwuUyVzSkQ3LVJ2Jn5KW0otb2g3dmxwNU1qSHBoVm1LTVJ4Uy1qT0FfVUZncFRbRERuMlV+OUpQfExG'}]);
_stq.push([ 'clickTrackerInit', '124477670', '14434' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 1.494 seconds
	83203 bytes batcached for 300 seconds
-->
