<!DOCTYPE html><!-- HTML 5 -->
<html lang="en">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Women prevail in Sanchez government | EUROPE DIPLOMATIC</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://europediplomatic.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/premium/dynamic-news/js/html5shiv.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"xhj4nhk"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #logo .site-title{font-weight:400;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active #header-content #header-text{font-style:normal;font-weight:400}.wf-active .widgettitle{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:400}.wf-active .page-title, .wf-active .post-title{font-weight:400;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .post-title{font-style:normal;font-weight:400}.wf-active .archive-title{font-weight:400;font-style:normal}.wf-active .comment h1, .wf-active .comment h2, .wf-active .comment h3, .wf-active .comment h4, .wf-active .comment h5, .wf-active .comment h6, .wf-active .entry h1, .wf-active .entry h2, .wf-active .entry h3, .wf-active .entry h4, .wf-active .entry h5, .wf-active .entry h6{font-weight:400;font-style:normal}.wf-active #comments .comments-title, .wf-active #respond #reply-title{font-weight:400;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active .widget-category-posts .type-post .post-title{font-style:normal;font-weight:400}.wf-active .widget-category-posts .more-posts .post-title{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:400}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=europediplomatic.com&amp;id=124477670&amp;t=1528336525&amp;back=https%3A%2F%2Feuropediplomatic.com%2F2018%2F06%2F06%2Fwomen-prevail-in-sanchez-government%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//europediplomatic.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Feed" href="https://europediplomatic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Comments Feed" href="https://europediplomatic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Women prevail in Sanchez&nbsp;government Comments Feed" href="https://europediplomatic.com/2018/06/06/women-prevail-in-sanchez-government/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43298"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyVj11uAjEMhC9EcIv4UR9QzxKyBgxxEsVebff2TQi0glaLeLFsaz7PGIZkXAyKQYF7k3x/oCAwJBfZCJPH8WGaO5EZ/I95OqPACTVZdzaXaUqe0VvFzqQo+jBNYS5mLHtOVquCsSOLHrnIpjBO6xtV22OJOGnTvt7tUkYRUypTz0aPxehJPK5R2vtQhPebhhKEqFRo+Wn+3GxWcHWGbgyWyZmAg4Do6PElogY5YMDcXH/bl6/sPX6Jpw5zRT95+75aLDfrj7fF6vQNoT/fjQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-droid-sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400&#038;ver=4.9.7-alpha-43298' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-francois-one-css'  href='https://fonts.googleapis.com/css?family=Francois+One%3A400&#038;ver=4.9.7-alpha-43298' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMAD9kDFVBPYhvqTWGSLYpmyyLv7fe3EtvMzCDa4NiNagGTgs0XViq4ypPpnAMa9DMO3l8lPbFfYfjxa1IVpCebGU0MxmolRxidSPw0izzaJ3pocYdGXv1p7/pPt3S6Xo+XFI6pvcX8I5YXA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jFEKwkAMRC9kDNUWv8SzpNt1N5LdlE1Kr6+CIqL0a2bgvcF1hqDVY3UsC8yyJK6GFJy1jtQ+bR/Mdvgfn9UcrkLc0DI1rumdW5ZpYBIQTfo9fiTPsUTD3GMSHUm2XleeUnTDB/LqkBpPQHUCYfOneynnbjgMp27ou+PtDilmYDw=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var DynamicNewsSliderParams = {"animation":"horizontal","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydkGEKwjAMhS9kVwZT8Yd4lrrFmdmktWk39fR2oKBTFIVASPK98BI9eIVc29SA6C7HMUE431LRyUx/AhRhG0yEgpDvcO04AseRJbdFCyoJBNPmXl60c2847yQSiGTozfTZEnKPMHzFOoje1AcVQPDyspWS8ja1yKID2HxAo0YPk2qqinvILrUPQJhIN2c2hLViGB4+U+wsnMRiA+FH/V8iNj22JqIb/7+hdVmt5uW8qpaL7gqW97Lf'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://europediplomatic.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='NATO defence ministers to meet in&nbsp;Brussels' href='https://europediplomatic.com/2018/06/06/nato-defence-ministers-to-meet-in-brussels/' />
<link rel='next' title='Former European Parliament president appointed foreign minister of&nbsp;Spain' href='https://europediplomatic.com/2018/06/06/former-european-parliament-president-appointed-foreign-minister-of-spain/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://europediplomatic.com/2018/06/06/women-prevail-in-sanchez-government/" />
<link rel='shortlink' href='https://wp.me/p8qikm-9BQ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2018%2F06%2F06%2Fwomen-prevail-in-sanchez-government%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2018%2F06%2F06%2Fwomen-prevail-in-sanchez-government%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Women prevail in Sanchez government" />
<meta property="og:url" content="https://europediplomatic.com/2018/06/06/women-prevail-in-sanchez-government/" />
<meta property="og:description" content="The new Prime minister of Spain, Pedro Sánchez (PSOE) informed King Felipe of the members of his new cabinet during an audience at Zarzuela Palace on Wednesday evening. It was an exceptionally good…" />
<meta property="article:published_time" content="2018-06-06T19:01:39+00:00" />
<meta property="article:modified_time" content="2018-06-06T19:01:39+00:00" />
<meta property="og:site_name" content="EUROPE DIPLOMATIC" />
<meta property="og:image" content="https://europediplomatic.files.wordpress.com/2018/06/pedro-sanchez-felipe.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="544" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Women prevail in Sanchez&nbsp;government" />
<meta name="twitter:image" content="https://europediplomatic.files.wordpress.com/2018/06/pedro-sanchez-felipe.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@EuropDiplomatic" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://europediplomatic.com/osd.xml" title="EUROPE DIPLOMATIC" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css"></style><meta name="application-name" content="EUROPE DIPLOMATIC" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="International affairs and diplomacy" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://europediplomatic.com/feed/;icon-uri=https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="The new Prime minister of Spain, Pedro Sánchez (PSOE) informed King Felipe of the members of his new cabinet during an audience at Zarzuela Palace on Wednesday evening. It was an exceptionally good news for women, as the majority of appointments were made, favoring women candidates: 11 women versus 7 men. https://twitter.com/DKyriakopoulou/status/1004420589510123520 &quot;Spain&#039;s new government&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://europediplomatic.files.wordpress.com/2017/11/ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
<link rel="amphtml" href="https://europediplomatic.com/2018/06/06/women-prevail-in-sanchez-government/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-36942 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo">

				<a href="https://europediplomatic.com/" title="EUROPE DIPLOMATIC" rel="home">
								<h1 class="site-title">EUROPE DIPLOMATIC</h1>
							</a>

							<h2 class="site-description">International affairs and diplomacy</h2>
			
			</div>

			<div id="header-content" class="clearfix">
							</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<h3 id="mainnav-icon">Menu</h3>
			<ul id="mainnav-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1086"><a href="https://europediplomatic.com/category/europe/">Europe</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://europediplomatic.com/category/brexit/">Brexit</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089"><a href="https://europediplomatic.com/category/politics/">Politics</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091"><a href="https://europediplomatic.com/category/security/">Security</a></li>
<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1090"><a href="https://europediplomatic.com/category/defense/">Defense</a></li>
<li id="menu-item-36753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36753"><a href="https://europediplomatic.com/category/eu/">EU</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092"><a href="https://europediplomatic.com/category/immigration/">Immigration</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088"><a href="https://europediplomatic.com/category/world/">World</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://europediplomatic.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a>Wine</a>
<ul class="sub-menu">
	<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="http://journaldesvignobles.com">Journaldesvignobles (FR)</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="http://vineyardspaper.com">Vineyardspaper (EN)</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a href="http://vinoestile.com">Vinoestile (IT)</a></li>
</ul>
</li>
<li id="menu-item-6512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6512"><a href="http://www.europediplomatic.com">europediplomatic</a></li>
<li id="menu-item-6513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6513"><a href="http://www.africadiplomatic.com">africadiplomatic</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://europediplomatic.com/about/">About</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://europediplomatic.com/contact/">Contact</a></li>
<li id="menu-item-13833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13833"><a href="https://europediplomatic.com/advertising/">ADVERTISING</a></li>
<li id="menu-item-13979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13979"><a href="https://europediplomatic.com/category/lifestyle/">Lifestyle</a></li>
</ul>		</nav>
	</div>

				<div id="custom-header" class="container">
				<img src="https://europediplomatic.files.wordpress.com/2017/11/cropped-ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg" />
			</div>
	
	<div id="wrap" class="container clearfix">

		<section id="content" class="primary" role="main">

		
	<article id="post-36942" class="post-36942 post type-post status-publish format-standard has-post-thumbnail hentry category-europe tag-featured tag-government tag-king-felipe tag-pedro-sanchez tag-spain">

		<h2 class="post-title">Women prevail in Sanchez&nbsp;government</h2>

		<div class="postmeta">
		<span class="meta-date">
		Posted on <a href="https://europediplomatic.com/2018/06/06/women-prevail-in-sanchez-government/" title="9:01 pm" rel="bookmark"><time datetime="2018-06-06T21:01:39+00:00">June 6, 2018</time></a>		</span>

		<span class="meta-author sep">
		by <a href="https://europediplomatic.com/author/vandensky/" title="View all posts by Europe correspondent" rel="author">Europe correspondent</a>		</span>

			<span class="meta-comments sep">
			<a href="https://europediplomatic.com/2018/06/06/women-prevail-in-sanchez-government/#respond">Leave a comment</a>		</span>
		</div>

		<img width="860" height="280" src="https://europediplomatic.files.wordpress.com/2018/06/pedro-sanchez-felipe.jpg?w=860&amp;h=280&amp;crop=1" class="attachment-featured_image size-featured_image wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2018/06/pedro-sanchez-felipe.jpg?w=860&amp;h=280&amp;crop=1 860w, https://europediplomatic.files.wordpress.com/2018/06/pedro-sanchez-felipe.jpg?w=150&amp;h=49&amp;crop=1 150w, https://europediplomatic.files.wordpress.com/2018/06/pedro-sanchez-felipe.jpg?w=300&amp;h=98&amp;crop=1 300w, https://europediplomatic.files.wordpress.com/2018/06/pedro-sanchez-felipe.jpg?w=768&amp;h=250&amp;crop=1 768w, https://europediplomatic.files.wordpress.com/2018/06/pedro-sanchez-felipe.jpg?w=1024&amp;h=334&amp;crop=1 1024w" sizes="(max-width: 860px) 100vw, 860px" data-attachment-id="36943" data-permalink="https://europediplomatic.com/2018/06/06/women-prevail-in-sanchez-government/pedro-sanchez-felipe/" data-orig-file="https://europediplomatic.files.wordpress.com/2018/06/pedro-sanchez-felipe.jpg" data-orig-size="1267,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Anna  van Densky&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1528318246&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pedro Sanchez Felipe" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2018/06/pedro-sanchez-felipe.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2018/06/pedro-sanchez-felipe.jpg?w=860" />
		<div class="entry clearfix">
			<p>The new <em>Prime minister of <strong>Spain</strong></em>, <em><strong>Pedro Sánchez</strong> </em>(PSOE) informed<em><strong> King Felipe</strong></em> of the members of his new cabinet during an audience at <em><strong>Zarzuela</strong></em> Palace on Wednesday evening. It was an exceptionally good news for women, as the majority of appointments were made, favoring women candidates: 11 women versus 7 men.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Good news for women from <a href="https://twitter.com/hashtag/Spain?src=hash&amp;ref_src=twsrc%5Etfw">#Spain</a> as <a href="https://twitter.com/sanchezcastejon?ref_src=twsrc%5Etfw">@sanchezcastejon</a> announces full Cabinet, 7 men &amp; 11 women inc <a href="https://twitter.com/NadiaCalvino?ref_src=twsrc%5Etfw">@NadiaCalvino</a> for econ. Full list on <a href="https://twitter.com/elpais?ref_src=twsrc%5Etfw">@elpais</a> (which btw yesterday nominated its first ever woman editor, Soledad Gallego-Diaz): <a href="https://t.co/38ODuaW89f">https://t.co/38ODuaW89f</a>  <a href="https://twitter.com/hashtag/VisibleWomen?src=hash&amp;ref_src=twsrc%5Etfw">#VisibleWomen</a> <a href="https://t.co/2M4HWMLhir">https://t.co/2M4HWMLhir</a></p>
<p>&mdash; Danae Kyriakopoulou (@DKyriakopoulou) <a href="https://twitter.com/DKyriakopoulou/status/1004420589510123520?ref_src=twsrc%5Etfw">June 6, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>&#8220;Spain&#8217;s new government reflects the best of the society it aspires to serve. A joint, open, committed and intergenerational society. A progressive, modernizing and European government prepared to face the challenges of the 21st century&#8221; &#8211; Sanchez wrote in his Tweet microblog.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">El nuevo Gobierno de España es el reflejo de lo mejor de la sociedad a la que aspira a servir. Una sociedad paritaria, abierta, comprometida e intergeneracional. Un Gobierno progresista, modernizador y europeísta preparado para afrontar los desafíos del siglo XXI.</p>
<p>&mdash; Pedro Sánchez (@sanchezcastejon) <a href="https://twitter.com/sanchezcastejon/status/1004433163475615744?ref_src=twsrc%5Etfw">June 6, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-36942" class="share-twitter sd-button share-icon" href="https://europediplomatic.com/2018/06/06/women-prevail-in-sanchez-government/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-36942" class="share-facebook sd-button share-icon" href="https://europediplomatic.com/2018/06/06/women-prevail-in-sanchez-government/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-36942" class="share-google-plus-1 sd-button share-icon" href="https://europediplomatic.com/2018/06/06/women-prevail-in-sanchez-government/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124477670-36942-5b18908e06011' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=124477670&amp;post_id=36942&amp;origin=europediplomatic.wordpress.com&amp;obj_id=124477670-36942-5b18908e06011' data-name='like-post-frame-124477670-36942-5b18908e06011'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://europediplomatic.com/2018/06/06/women-prevail-in-sanchez-government/"
    dc:identifier="https://europediplomatic.com/2018/06/06/women-prevail-in-sanchez-government/"
    dc:title="Women prevail in Sanchez&nbsp;government"
    trackback:ping="https://europediplomatic.com/2018/06/06/women-prevail-in-sanchez-government/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div>

		<div class="postinfo clearfix">			<span class="meta-tags">
				tagged with <a href="https://europediplomatic.com/tag/featured/" rel="tag">featured</a>, <a href="https://europediplomatic.com/tag/government/" rel="tag">government</a>, <a href="https://europediplomatic.com/tag/king-felipe/" rel="tag">King Felipe</a>, <a href="https://europediplomatic.com/tag/pedro-sanchez/" rel="tag">Pedro Sanchez</a>, <a href="https://europediplomatic.com/tag/spain/" rel="tag">Spain</a>			</span>
	
		<span class="meta-category">
			<ul class="post-categories">
	<li><a href="https://europediplomatic.com/category/europe/" rel="category tag">Europe</a></li></ul>		</span>

	</div>

	</article>
		


	<div id="comments">

		
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/06/women-prevail-in-sanchez-government/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://europediplomatic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="4864b7b23d" /><input type="hidden" name="_wp_http_referer" value="/2018/06/06/women-prevail-in-sanchez-government/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='36942' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="490ac6e8c4" /></p>
<input type="hidden" name="genseq" value="1528336526" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="143"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>		
	</div>


		</section>

		<section id="sidebar" class="secondary clearfix" role="complementary">

	<aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widgettitle">DONATE</h3><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=V7GXFFSKVWB5S" target="_blank">
	<img src="https://europediplomatic.files.wordpress.com/2018/05/paypal-donate-button.png" alt="Donate Button" />
</a></div></aside><aside id="twitter_timeline-13" class="widget widget_twitter_timeline"><h3 class="widgettitle">Follow on Twitter</h3><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" href="https://twitter.com/https://twitter.com/EuropDiplomatic" href="https://twitter.com/https://twitter.com/EuropDiplomatic">My Tweets</a></aside><aside id="jetpack_display_posts_widget-14" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Anna Van Densky blog</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vandensky.com/2018/06/03/juncker-versus-italian-corruption/" target="_blank">Juncker versus Italian corruption</a></h4>
<a title="Juncker versus Italian corruption" href="http://vandensky.com/2018/06/03/juncker-versus-italian-corruption/" target="_blank"><img src="https://vandensky.files.wordpress.com/2018/06/juncker-pensive.jpg" alt="Juncker versus Italian corruption"/></a><h4><a href="http://vandensky.com/2018/05/29/liege-prisoners-of-believe/" target="_blank">#Liège: &#8216;prisoners of believe&#8217;</a></h4>
<a title="#Liège: &#8216;prisoners of believe&#8217;" href="http://vandensky.com/2018/05/29/liege-prisoners-of-believe/" target="_blank"><img src="https://vandensky.files.wordpress.com/2018/05/lic3a8ge-aftermath-e1527613908113.jpg" alt="#Liège: &#8216;prisoners of believe&#8217;"/></a><h4><a href="http://vandensky.com/2018/05/22/zuckerberg-promostes-facebook-in-brussles/" target="_blank">Zuckerberg promotes Facebook in Brussels</a></h4>
<a title="Zuckerberg promotes Facebook in Brussels" href="http://vandensky.com/2018/05/22/zuckerberg-promostes-facebook-in-brussles/" target="_blank"><img src="https://vandensky.files.wordpress.com/2018/05/zuckerberg-ep.jpg" alt="Zuckerberg promotes Facebook in Brussels"/></a><h4><a href="http://vandensky.com/2018/05/18/eu-perspective-for-western-balkans/" target="_blank">EU perspective for Western Balkans</a></h4>
<a title="EU perspective for Western Balkans" href="http://vandensky.com/2018/05/18/eu-perspective-for-western-balkans/" target="_blank"><img src="https://vandensky.files.wordpress.com/2018/05/sofia-summit-ii.jpg" alt="EU perspective for Western Balkans"/></a><h4><a href="http://vandensky.com/2018/05/16/western-balkans-pandora-box-summit/" target="_blank">Western Balkans Pandora box Summit</a></h4>
<a title="Western Balkans Pandora box Summit" href="http://vandensky.com/2018/05/16/western-balkans-pandora-box-summit/" target="_blank"><img src="https://vandensky.files.wordpress.com/2018/05/rajoy-sofia.jpg" alt="Western Balkans Pandora box Summit"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-35" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">AFRICA DIPLOMATIC</h3><div class="jetpack-display-remote-posts"><h4><a href="http://africadiplomatic.com/2018/06/05/edd2018-development-days-launch-in-brussels/" target="_blank">#EDD2018  Development Days launch in Brussels</a></h4>
<a title="#EDD2018  Development Days launch in Brussels" href="http://africadiplomatic.com/2018/06/05/edd2018-development-days-launch-in-brussels/" target="_blank"><img src="https://africadiplomatic.files.wordpress.com/2018/06/devdays.jpg" alt="#EDD2018  Development Days launch in Brussels"/></a><h4><a href="http://africadiplomatic.com/2018/06/05/burkina-faso-receives-e50-million-in-eu-aid/" target="_blank">Burkina Faso receives  €50 million in EU aid</a></h4>
<a title="Burkina Faso receives  €50 million in EU aid" href="http://africadiplomatic.com/2018/06/05/burkina-faso-receives-e50-million-in-eu-aid/" target="_blank"><img src="https://africadiplomatic.files.wordpress.com/2018/06/burkina-faso-neven-mimica.jpg" alt="Burkina Faso receives  €50 million in EU aid"/></a><h4><a href="http://africadiplomatic.com/2018/06/04/migrants-shipwreck-at-tunisian-coast/" target="_blank">Migrants shipwreck at Tunisian coast</a></h4>
<a title="Migrants shipwreck at Tunisian coast" href="http://africadiplomatic.com/2018/06/04/migrants-shipwreck-at-tunisian-coast/" target="_blank"><img src="https://africadiplomatic.files.wordpress.com/2018/06/full-moon.jpg" alt="Migrants shipwreck at Tunisian coast"/></a><h4><a href="http://africadiplomatic.com/2018/05/31/petition-to-zuckerberg-to-ban-ivory-trade-on-facebook/" target="_blank">Petition to Zuckerberg to ban ivory trade on Facebook</a></h4>
<a title="Petition to Zuckerberg to ban ivory trade on Facebook" href="http://africadiplomatic.com/2018/05/31/petition-to-zuckerberg-to-ban-ivory-trade-on-facebook/" target="_blank"><img src="https://africadiplomatic.files.wordpress.com/2018/05/elephant-tusks-e1527797916403.jpg" alt="Petition to Zuckerberg to ban ivory trade on Facebook"/></a><h4><a href="http://africadiplomatic.com/2018/05/31/meps-demand-to-stop-ivory-trade/" target="_blank">MEPs demand to stop ivory trade</a></h4>
<a title="MEPs demand to stop ivory trade" href="http://africadiplomatic.com/2018/05/31/meps-demand-to-stop-ivory-trade/" target="_blank"><img src="https://africadiplomatic.files.wordpress.com/2018/05/animal-ep-ivory.jpg" alt="MEPs demand to stop ivory trade"/></a><h4><a href="http://africadiplomatic.com/2018/05/30/eu-expects-egypt-to-respect-fundamental-freedoms/" target="_blank">EU expects Egypt to respect fundamental freedoms</a></h4>
<a title="EU expects Egypt to respect fundamental freedoms" href="http://africadiplomatic.com/2018/05/30/eu-expects-egypt-to-respect-fundamental-freedoms/" target="_blank"><img src="https://africadiplomatic.files.wordpress.com/2018/05/egypt-al-sisi.jpg" alt="EU expects Egypt to respect fundamental freedoms"/></a><h4><a href="http://africadiplomatic.com/2018/05/30/libya-conference-in-paris/" target="_blank">Libya conference in Paris</a></h4>
<a title="Libya conference in Paris" href="http://africadiplomatic.com/2018/05/30/libya-conference-in-paris/" target="_blank"><img src="https://africadiplomatic.files.wordpress.com/2018/05/mogherini-paris.jpg" alt="Libya conference in Paris"/></a><h4><a href="http://africadiplomatic.com/2018/05/29/half-a-billion-in-eu-aid-to-africa/" target="_blank">Half a billion in EU aid to Africa</a></h4>
<a title="Half a billion in EU aid to Africa" href="http://africadiplomatic.com/2018/05/29/half-a-billion-in-eu-aid-to-africa/" target="_blank"><img src="https://africadiplomatic.files.wordpress.com/2018/05/african-children.jpg" alt="Half a billion in EU aid to Africa"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widgettitle">Top Posts &amp; Pages</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://europediplomatic.com/" title="Homepage" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/05/header-council.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Homepage" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/" class="bump-view" data-bump-view="tp">
								Homepage							</a>
						</div>
											</li>
									<li>
												<a href="https://europediplomatic.com/2018/05/28/russian-diplomats-celebrate-national-day-in-jerusalem/" title="Russian diplomats celebrate National Day in Jerusalem" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/05/the-palestinian-authority-1655276_1280.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Russian diplomats celebrate National Day in Jerusalem" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2018/05/28/russian-diplomats-celebrate-national-day-in-jerusalem/" class="bump-view" data-bump-view="tp">
								Russian diplomats celebrate National Day in Jerusalem							</a>
						</div>
											</li>
									<li>
												<a href="https://europediplomatic.com/2018/06/06/former-european-parliament-president-appointed-foreign-minister-of-spain/" title="Former European Parliament president appointed foreign minister of Spain" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/06/borresll.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Former European Parliament president appointed foreign minister of Spain" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2018/06/06/former-european-parliament-president-appointed-foreign-minister-of-spain/" class="bump-view" data-bump-view="tp">
								Former European Parliament president appointed foreign minister of Spain							</a>
						</div>
											</li>
									<li>
												<a href="https://europediplomatic.com/2017/05/22/davis-no-future-for-ecj-in-uk/" title="Davis: no future for ECJ in UK" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2017/05/davis-davis-brexit.png?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Davis: no future for ECJ in UK" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2017/05/22/davis-no-future-for-ecj-in-uk/" class="bump-view" data-bump-view="tp">
								Davis: no future for ECJ in UK							</a>
						</div>
											</li>
									<li>
												<a href="https://europediplomatic.com/2018/06/01/northern-ireland-to-receive-special-status-for-eu-trade/" title="Northern Ireland to receive special status for EU trade" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/06/davis-barnier-flags.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Northern Ireland to receive special status for EU trade" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2018/06/01/northern-ireland-to-receive-special-status-for-eu-trade/" class="bump-view" data-bump-view="tp">
								Northern Ireland to receive special status for EU trade							</a>
						</div>
											</li>
				</ul>
</aside><aside id="jetpack_display_posts_widget-33" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Vino&amp;Stile</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vinoestile.com/2018/06/02/tenuta-del-buonamico-raddoppia-il-1-premio-sparkling-star-2018-con-particolare-brut-rose-e-particolare-dolce/" target="_blank">Tenuta del Buonamico raddoppia il 1° premio Sparkling Star 2018  con Particolare Brut Rosé e Particolare Dolce</a></h4>
<a title="Tenuta del Buonamico raddoppia il 1° premio Sparkling Star 2018  con Particolare Brut Rosé e Particolare Dolce" href="http://vinoestile.com/2018/06/02/tenuta-del-buonamico-raddoppia-il-1-premio-sparkling-star-2018-con-particolare-brut-rose-e-particolare-dolce/" target="_blank"><img src="https://vinostile.files.wordpress.com/2018/05/tenuta-del-buonamico-esterno-cantina.jpeg" alt="Tenuta del Buonamico raddoppia il 1° premio Sparkling Star 2018  con Particolare Brut Rosé e Particolare Dolce"/></a><h4><a href="http://vinoestile.com/2018/05/30/asolo-prosecco-superiore-extra-dry-d-o-c-g-millesimato/" target="_blank">ASOLO PROSECCO SUPERIORE EXTRA DRY D.O.C.G. MILLESIMATO</a></h4>
<a title="ASOLO PROSECCO SUPERIORE EXTRA DRY D.O.C.G. MILLESIMATO" href="http://vinoestile.com/2018/05/30/asolo-prosecco-superiore-extra-dry-d-o-c-g-millesimato/" target="_blank"><img src="https://vinostile.files.wordpress.com/2018/05/asolodocg2017millesimato300dpi_2-e1527681282974.jpg" alt="ASOLO PROSECCO SUPERIORE EXTRA DRY D.O.C.G. MILLESIMATO"/></a><h4><a href="http://vinoestile.com/2018/05/28/6543/" target="_blank">Duchessa Lia, Barbera d’Asti DOCG Superiore Galanera</a></h4>
<a title="Duchessa Lia, Barbera d’Asti DOCG Superiore Galanera" href="http://vinoestile.com/2018/05/28/6543/" target="_blank"><img src="https://vinostile.files.wordpress.com/2018/05/1.jpg" alt="Duchessa Lia, Barbera d’Asti DOCG Superiore Galanera"/></a><h4><a href="http://vinoestile.com/2018/05/25/terroir-marche-riconfermato-il-successo-per-il-quarto-anno-consecutivo/" target="_blank">TERROIR MARCHE: riconfermato il successo per il quarto anno consecutivo</a></h4>
<a title="TERROIR MARCHE: riconfermato il successo per il quarto anno consecutivo" href="http://vinoestile.com/2018/05/25/terroir-marche-riconfermato-il-successo-per-il-quarto-anno-consecutivo/" target="_blank"><img src="https://vinostile.files.wordpress.com/2018/05/h4a8388.jpg" alt="TERROIR MARCHE: riconfermato il successo per il quarto anno consecutivo"/></a><h4><a href="http://vinoestile.com/2018/05/23/soave-preview-2018-dalle-origini-al-futuro/" target="_blank">Soave Preview 2018 – Dalle origini al futuro</a></h4>
<a title="Soave Preview 2018 – Dalle origini al futuro" href="http://vinoestile.com/2018/05/23/soave-preview-2018-dalle-origini-al-futuro/" target="_blank"><img src="https://vinostile.files.wordpress.com/2018/05/9160b0d5-6b98-4bc1-a335-c5ac6355a08b.jpg" alt="Soave Preview 2018 – Dalle origini al futuro"/></a><h4><a href="http://vinoestile.com/2018/05/22/lungarotti-cantine-aperte-per-scoprire-umbria-con-gusto-nellanno-del-cibo-il-vino-e-anche-solidarieta-e-bere-consapevole/" target="_blank">LUNGAROTTI: CANTINE APERTE PER SCOPRIRE “UMBRIA CON GUSTO”</a></h4>
<a title="LUNGAROTTI: CANTINE APERTE PER SCOPRIRE “UMBRIA CON GUSTO”" href="http://vinoestile.com/2018/05/22/lungarotti-cantine-aperte-per-scoprire-umbria-con-gusto-nellanno-del-cibo-il-vino-e-anche-solidarieta-e-bere-consapevole/" target="_blank"><img src="https://vinostile.files.wordpress.com/2018/05/cantina-lungarotti_turrita-di-montefalco.jpg" alt="LUNGAROTTI: CANTINE APERTE PER SCOPRIRE “UMBRIA CON GUSTO”"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-17" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Vineyards Paper</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vineyardspaper.com/2018/05/30/masseto-takes-a-leading-role-in-the-christies-auction-in-hong-kong/" target="_blank">Masseto takes a leading role in the Christie’s Auction in Hong Kong</a></h4>
<a title="Masseto takes a leading role in the Christie’s Auction in Hong Kong" href="http://vineyardspaper.com/2018/05/30/masseto-takes-a-leading-role-in-the-christies-auction-in-hong-kong/" target="_blank"><img src="https://vineyardspaper.files.wordpress.com/2018/05/masseto-bottle.jpg" alt="Masseto takes a leading role in the Christie’s Auction in Hong Kong"/></a><h4><a href="http://vineyardspaper.com/2018/05/24/ornellaia-benefit-auction-at-the-va-museum/" target="_blank">Ornellaia benefit auction at the V&amp;A Museum</a></h4>
<a title="Ornellaia benefit auction at the V&amp;A Museum" href="http://vineyardspaper.com/2018/05/24/ornellaia-benefit-auction-at-the-va-museum/" target="_blank"><img src="https://vineyardspaper.files.wordpress.com/2018/05/ornellaia-2015-il-carisma_vendemmia-dartista_unique-salmanazar_1_by-william-kentridge.jpg" alt="Ornellaia benefit auction at the V&amp;A Museum"/></a><h4><a href="http://vineyardspaper.com/2018/04/16/the-grands-jours-de-bourgogne-2018/" target="_blank">The Grands Jours de Bourgogne 2018</a></h4>
<a title="The Grands Jours de Bourgogne 2018" href="http://vineyardspaper.com/2018/04/16/the-grands-jours-de-bourgogne-2018/" target="_blank"><img src="https://vineyardspaper.files.wordpress.com/2018/04/village-374367_1280.jpg" alt="The Grands Jours de Bourgogne 2018"/></a></div><!-- .jetpack-display-remote-posts --></aside>
</section>
	</div>


	<div id="footer-widgets-bg">

		<div id="footer-widgets-wrap" class="container">

			<div id="footer-widgets" class="clearfix">

				<div class="footer-widget-column">
							<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widgettitle">Recent Posts</h3>		<ul>
											<li>
					<a href="https://europediplomatic.com/2018/06/06/former-european-parliament-president-appointed-foreign-minister-of-spain/">Former European Parliament president appointed foreign minister of&nbsp;Spain</a>
											<span class="post-date">June 6, 2018</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2018/06/06/women-prevail-in-sanchez-government/">Women prevail in Sanchez&nbsp;government</a>
											<span class="post-date">June 6, 2018</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2018/06/06/nato-defence-ministers-to-meet-in-brussels/">NATO defence ministers to meet in&nbsp;Brussels</a>
											<span class="post-date">June 6, 2018</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2018/06/06/barcelona-bans-horse-carriages/">Barcelona bans horse&nbsp;carriages</a>
											<span class="post-date">June 6, 2018</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2018/06/06/meps-to-report-on-eu-freedom-of-press/">MEPs to report on EU freedom of&nbsp;press</a>
											<span class="post-date">June 6, 2018</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2018/06/06/qatar-announces-ambition-to-join-nato/">Qatar announces &#8220;ambition&#8221; to join&nbsp;NATO</a>
											<span class="post-date">June 6, 2018</span>
									</li>
					</ul>
		</aside>				</div>
				<div class="footer-widget-column">
					<aside id="jetpack_my_community-6" class="widget widget_jetpack_my_community"><div class='widgets-multi-column-grid'><ul><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/b9ea681731fc0d3ac33fc06ca7c79785?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://vitaliytimoschuk.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/633f89a580a891556e41613ea117b4ae?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/3b0f31f803832419c0ef6a1b24c52f22?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/84055504f28edaedffdbce11a88d5814?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://survivalmindsblog.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a3969b74be6c4eec438a1a0ae1580c72?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://tobulgaria.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/08af9066b983059ddabdee66bcdb0209?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/5e145f39b93b8bafa88cee0a1a7a4105?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://siddik2017.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a953983ce5c8a82a8e9b54e50a5ed5d1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/c8c3335d5aee19809ff6665eb7ca3c02?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://d-papa.com"><img alt='' src='https://2.gravatar.com/avatar/b8ade70461f65fadb1e9812fd44298f7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/da860f57958cbc5eb93f537e1abe1932?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.facebook.com/app_scoped_user_id/10211282916219043/"><img alt="" src="https://i2.wp.com/graph.facebook.com/v2.2/10211282916219043/picture?q=type%3Dlarge%26_md5%3Dbedf1bfeac6f13c27247fb3206e707cd&#038;w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href='http://notesfrombrazildotcom.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/fec9c055fcddd306f97a3d22a5df5922?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://allfootballdaily.com"><img alt='' src='https://0.gravatar.com/avatar/c935617762e4e1e17a8acd743c9f9174?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://markmyworld.me"><img alt='' src='https://2.gravatar.com/avatar/28204aaac0b6788adc7a15db16e28f2d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/7b22d2cd8589363950beeed336e66236?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/762929bf71962d4634b5bf537d355b8a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://vanillapapersblog.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d1cdecdf0767fc91e45a1575939aec89?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://keithgarrettpoetry.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0ca5895e42d9be29eca906b9434ca3e5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/8ab2c7128f2558cca7b327c2a509e100?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/87f79c98f81a462659e3d49025e12ff7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://diningwithdonald.com"><img alt='' src='https://2.gravatar.com/avatar/5390b73353cf8a0b31b7458067e9d769?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://anansi2050.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/59b63d3fc0b4d355e2a4d5515df9688e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/433aeb9e77f6e62cd671b225fbe78973?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/346b019b6457841b7fc943c9a61f35a5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://adikpriatna1012.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f1a8ac0c96b59b48b26af31fdf6d8c5e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://highlands2hammocks.co.uk"><img alt='' src='https://0.gravatar.com/avatar/c212cb5328766bdece2ab56b129b0f33?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/8ecb825b2875addf61dc617acddc90de?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.HomeSecurityCameraSystemsGuide.site"><img alt='' src='https://2.gravatar.com/avatar/e223ce015487e1500795f3dd28d35d3c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://twitter.com/RadioJammor"><img alt="" src="https://i1.wp.com/pbs.twimg.com/profile_images/724120996161196032/dVbsHhw0_normal.jpg?w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="http://kitchensandcookware.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/93e35ce537e6b70dd731d460f4fe12c2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://rabiarambles.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/16a302c24cdaed593db63e8d211228b7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://wesleies.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/16c5a9a49428c7d597822fac7ff1b676?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.net-news-global.net/'><img alt='' src='https://2.gravatar.com/avatar/8b8e84040079369be360aad6cd778f45?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f8cf0ebff3b07e4c20546847c199e0e1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.ReasonsToResist.com"><img alt='' src='https://0.gravatar.com/avatar/cdfab9331f86f23db75ae42c9bd5fbcb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://throughopenlens.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/50956b469662c19e5c61cde156f2b7dc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/57d366fe1013c4f1243606b1c34d60db?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/3e3bc47ffd9e3f6816e58a642cb1838f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a8dfbcbada264702bfa28db33f6e8622?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://angelartstar.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0cdd311580209859517888fbd45f0e64?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/89e441a42e134a29594a7f2dc027b94e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://theearthofbrain.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7bb00c4c346fd030335ab85db83a99f8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://moviebabblereviews.com"><img alt='' src='https://2.gravatar.com/avatar/51dc5da026cafad3475be439f8d7308f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/8f9584239a011c70ef31a6d685c095d9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/d3b34bf399cf42da925b1ba4a4374c2f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://internationalreviewblog.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7afd2658dea03728afdfe10ad5e57ff6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/620d962687e652e05d007ccfe46f7bea?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://littlefears.co.uk/"><img alt='' src='https://0.gravatar.com/avatar/9f025805a8b2a7bc9bc8f31810bb4e49?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f78f17a825efafad5cb4cb1f7d09b0a4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside>				</div>
				<div class="footer-widget-column">
					<aside id="widget_contact_info-3" class="widget widget_contact_info"><h3 class="widgettitle">EUOPE DIPLOMATIC</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=3999+mission+boulevard,+san+diego+ca+92109" target="_blank">3999 Mission Boulevard,<br/>San Diego CA 92109</a></div><div class="confit-phone"><span itemprop="telephone">1-202-555-1212</span></div></div></aside>				</div>
				<div class="footer-widget-column">
					<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle">DONATE</h3><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=V7GXFFSKVWB5S" target="_blank">
	<img src="https://europediplomatic.files.wordpress.com/2018/05/paypal-donate-button.png" alt="Donate Button" />
</a>
</div></aside>				</div>

			</div>

		</div>

	</div>


		<div id="footer-wrap">

			<footer id="footer" class="container clearfix" role="contentinfo">
				<div id="credit-link">
					<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a> 
									</div>
			</footer>

		</div>

</div><!-- end #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201823y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/europediplomatic.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/europediplomatic.wordpress.com\/wp-login.php?action=logout&_wpnonce=58aea1c0a9","homeURL":"https:\/\/europediplomatic.com\/","postID":"36942","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/europediplomatic.com\/2018\/06\/06\/women-prevail-in-sanchez-government\/":36942};
	</script>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1409596868h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"124477670","siteName":"EUROPE DIPLOMATIC","siteURL":"https:\/\/europediplomatic.com","icon":"<img alt='' src='https:\/\/europediplomatic.files.wordpress.com\/2017\/03\/cropped-sam_6516.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/dynamic-news","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/europediplomatic.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2018%2F06%2F06%2Fwomen-prevail-in-sanchez-government%2F","themeURL":"https:\/\/wordpress.com\/theme\/dynamic-news\/","xhrURL":"https:\/\/europediplomatic.com\/wp-admin\/admin-ajax.php","nonce":"9f66508f54","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5503a59947\" \/>","referer":"https:\/\/europediplomatic.com\/2018\/06\/06\/women-prevail-in-sanchez-government\/","canFollow":"1","feedID":"62049062","statusMessage":"","customizeLink":"https:\/\/europediplomatic.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feuropediplomatic.wordpress.com%2F2018%2F06%2F06%2Fwomen-prevail-in-sanchez-government%2F","postID":"36942","shortlink":"https:\/\/wp.me\/p8qikm-9BQ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/europediplomatic.com\/36942","statsLink":"https:\/\/wordpress.com\/stats\/post\/36942\/europediplomatic.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Dynamic News","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 132 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/europediplomatic.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2018%2F06%2F06%2Fwomen-prevail-in-sanchez-government%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkE1uAjEMhS/UjCmotJuqR6lCYsCZ/GE7THv7BiFQ2URiFev5ffZzYKnGlayYFYKAxzM5rD9TkBf410rN1NgOlAUizShwatjwaLOPyAOzKyl1yVyhcKF3IAtVfAZ6EAZgQK3WzfBN2YEupIpslBJGyqOF1ifKZmcZkpXO9MqUMzKT7wHu2pMTlHuWUVzrlEq+QPfq5u4HxOYfr2es8Xfqe0YjZ5KEajbT6voL+8Jp4K9F1OyjJQY5WqZ8uL0d+kqfr2/r9Xa72ny8hz/jZc7q'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124477670','blog_tz':'2','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124477670','v':'wpcom','tz':'2','user_id':'0','post':'36942','subd':'europediplomatic'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dWLENtSV8vVG9wbDZ4fFdsb0hoSzk/eTM2Ml01R2JJWkdici8lX3cuYXlNL2o0NF03dEl8MU9QRnYtTWhCblBJVzNicDc0OW9HLn5DfnNZeiVFUklEc3d8d1BUP21kbkVOYk1jdjJUc3Vvdjc/KzA9SStCZkFiZHh4RWJVL2kzdDB8aHA9cz1EczZZLFZKTjEtJVRIZW9lM2N+TmYubjhQNFBXW2FmQmF1LndLfHYmQlVdYVJhfE9uUDR8ZDM4fnl2JnB3YW1SLHxiZGlrWCU/X1UrWWxfSnMwd0U0Lj1lJUN5NWhRSW1sT2JDWXd1OFNUOS45K3k9ckJVSVV0aixNUXNhOG1vRlc4NiV4OQ=='}]);
_stq.push([ 'clickTrackerInit', '124477670', '36942' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>