<!DOCTYPE html><!-- HTML 5 -->
<html lang="en">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Batumi port enlargement under fire | EUROPE DIPLOMATIC</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://europediplomatic.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/premium/dynamic-news/js/html5shiv.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"xhj4nhk"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #logo .site-title{font-weight:400;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active #header-content #header-text{font-style:normal;font-weight:400}.wf-active .widgettitle{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:400}.wf-active .page-title, .wf-active .post-title{font-weight:400;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .post-title{font-style:normal;font-weight:400}.wf-active .archive-title{font-weight:400;font-style:normal}.wf-active .comment h1, .wf-active .comment h2, .wf-active .comment h3, .wf-active .comment h4, .wf-active .comment h5, .wf-active .comment h6, .wf-active .entry h1, .wf-active .entry h2, .wf-active .entry h3, .wf-active .entry h4, .wf-active .entry h5, .wf-active .entry h6{font-weight:400;font-style:normal}.wf-active #comments .comments-title, .wf-active #respond #reply-title{font-weight:400;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active .widget-category-posts .type-post .post-title{font-style:normal;font-weight:400}.wf-active .widget-category-posts .more-posts .post-title{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:400}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=europediplomatic.com&amp;id=124477670&amp;t=1551588036&amp;back=https%3A%2F%2Feuropediplomatic.com%2F2019%2F03%2F03%2Fbatumi-port-enlargement-under-fire%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//europediplomatic.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Feed" href="https://europediplomatic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Comments Feed" href="https://europediplomatic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Batumi port enlargement under&nbsp;fire Comments Feed" href="https://europediplomatic.com/2019/03/03/batumi-port-enlargement-under-fire/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1550249335h&ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVkN1OwzAMhV+IzID42S4Qz5ImZvMWJ1HsqvTtSZoxxECVdmPZlr9zbMOUjUtRMSrwaHIY9xQFpuwSG2EKOF9VGydyB/9jgU4ocETN1p3MUq2NFwxW0ZucRK+qC0bRhdFX1doAT6IwhLSID8WWGUTngBumuGbkUsHa52y1TTB6shiQ69gaxvnlm2rpoR61ek//0zDkgiKmRqaRjR6q0SpXqbZKf9hy6K9ORwliUqq0XJI/mt0Kzs7g52iZnIk4yflRtxBtkT1GLN31J71Z5SPgpwTyWBr6zm8Pz0+73fb1cXt//AIhJPJf?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-droid-sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400&#038;ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-francois-one-css'  href='https://fonts.googleapis.com/css?family=Francois+One%3A400&#038;ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMAD9kDFVBPYhvqTWGSLYpmyyLv7fe3EtvMzCDa4NiNagGTgs0XViq4ypPpnAMa9DMO3l8lPbFfYfjxa1IVpCebGU0MxmolRxidSPw0izzaJ3pocYdGXv1p7/pPt3S6Xo+XFI6pvcX8I5YXA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jFEKwkAMRC9kDNUWv8SzpNt1N5LdlE1Kr6+CIqL0a2bgvcF1hqDVY3UsC8yyJK6GFJy1jtQ+bR/Mdvgfn9UcrkLc0DI1rumdW5ZpYBIQTfo9fiTPsUTD3GMSHUm2XleeUnTDB/LqkBpPQHUCYfOneynnbjgMp27ou+PtDilmYDw=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var DynamicNewsSliderParams = {"animation":"horizontal","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydkP2KAjEMxF/IbhEV7x/xWeruuGZt0l7TunpPf11QOD+4w4NACPkNM4kdoyFpfemgdqj1WZAu19YMOrO/AYapTy6jYZIb3AbJkDyxMWhmqLoeL7YcduRhiiJVQHK12YcX3H0kkhNh/BMbkKNrjyZB6evJnYuJvvQkahN8PaAzU9aH6VGVD6jX2JjAVNh2F3FMrRGMPz7T7D3O6qlDelP/L5G4E/UuU5j+v+XNfLWaL9Yfi+Vy+AabirLa'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://europediplomatic.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tajani condemns Jewish stele vandalisation in&nbsp;Strasbourg' href='https://europediplomatic.com/2019/03/02/tajani-condemns-jewish-stele-vandalisation-in-strasbourg/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://europediplomatic.com/2019/03/03/batumi-port-enlargement-under-fire/" />
<link rel='shortlink' href='https://wp.me/p8qikm-aaa' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2019%2F03%2F03%2Fbatumi-port-enlargement-under-fire%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2019%2F03%2F03%2Fbatumi-port-enlargement-under-fire%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Batumi port enlargement under fire" />
<meta property="og:url" content="https://europediplomatic.com/2019/03/03/batumi-port-enlargement-under-fire/" />
<meta property="og:description" content="Sajjad Karim MEP (UK, ECR),  the Chair of the European Parliament’s Delegation for Relations with the South Caucasus,  welcomed the development of the Batumi port,  underlining  Georgia strategic s…" />
<meta property="article:published_time" content="2019-03-03T00:46:42+00:00" />
<meta property="article:modified_time" content="2019-03-03T00:46:43+00:00" />
<meta property="og:site_name" content="EUROPE DIPLOMATIC" />
<meta property="og:image" content="https://europediplomatic.files.wordpress.com/2019/03/batumi-port.jpg" />
<meta property="og:image:width" content="860" />
<meta property="og:image:height" content="359" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@EuropDiplomatic" />
<meta name="twitter:site" content="@EuropDiplomatic" />
<meta name="twitter:text:title" content="Batumi port enlargement under&nbsp;fire" />
<meta name="twitter:image" content="https://europediplomatic.files.wordpress.com/2019/03/batumi-port.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://europediplomatic.com/osd.xml" title="EUROPE DIPLOMATIC" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css"></style><meta name="application-name" content="EUROPE DIPLOMATIC" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="International affairs and diplomacy online magazine" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://europediplomatic.com/feed/;icon-uri=https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Sajjad Karim MEP (UK, ECR),  the Chair of the European Parliament’s Delegation for Relations with the South Caucasus,  welcomed the development of the Batumi port,  underlining  Georgia strategic situation on the East-West transportation route. &quot;The country has the potential to become an important transportation hub, which would in turn boost its economic growth, including in the Adjaria region&quot;, Karim said.&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://europediplomatic.files.wordpress.com/2017/11/ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://europediplomatic.com/2019/03/03/batumi-port-enlargement-under-fire/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-39070 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo">

				<a href="https://europediplomatic.com/" title="EUROPE DIPLOMATIC" rel="home">
								<h1 class="site-title">EUROPE DIPLOMATIC</h1>
							</a>

							<h2 class="site-description">International affairs and diplomacy online magazine</h2>
			
			</div>

			<div id="header-content" class="clearfix">
							</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<h3 id="mainnav-icon">Menu</h3>
			<ul id="mainnav-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086"><a href="https://europediplomatic.com/category/europe/">Europe</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://europediplomatic.com/category/brexit/">Brexit</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089"><a href="https://europediplomatic.com/category/politics/">Politics</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091"><a href="https://europediplomatic.com/category/security/">Security</a></li>
<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1090"><a href="https://europediplomatic.com/category/defense/">Defense</a></li>
<li id="menu-item-36753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36753"><a href="https://europediplomatic.com/category/eu/">EU</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092"><a href="https://europediplomatic.com/category/immigration/">Immigration</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1088"><a href="https://europediplomatic.com/category/world/">World</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://europediplomatic.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a>Wine</a>
<ul class="sub-menu">
	<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="http://journaldesvignobles.com">Journaldesvignobles (FR)</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="http://vineyardspaper.com">Vineyardspaper (EN)</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a href="http://vinoestile.com">Vinoestile (IT)</a></li>
</ul>
</li>
<li id="menu-item-6512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6512"><a href="http://www.europediplomatic.com">europediplomatic</a></li>
<li id="menu-item-6513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6513"><a href="http://www.africadiplomatic.com">africadiplomatic</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://europediplomatic.com/about/">About</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://europediplomatic.com/contact/">Contact</a></li>
<li id="menu-item-13833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13833"><a href="https://europediplomatic.com/advertising/">ADVERTISING</a></li>
<li id="menu-item-13979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13979"><a href="https://europediplomatic.com/category/lifestyle/">Lifestyle</a></li>
</ul>		</nav>
	</div>

				<div id="custom-header" class="container">
				<img src="https://europediplomatic.files.wordpress.com/2017/11/cropped-ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg" />
			</div>
	
	<div id="wrap" class="container clearfix">

		<section id="content" class="primary" role="main">

		
	<article id="post-39070" class="post-39070 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-world tag-adjaria tag-azerbaijan tag-batumi tag-batumi-port tag-black-sea tag-european-parliament tag-featured tag-fertilizers tag-georgia tag-mep tag-michele-rivasi tag-sajjad-karim tag-south-caucasus tag-trammo tag-usa tag-valerian-meburishvili">

		<h2 class="post-title">Batumi port enlargement under&nbsp;fire</h2>

		<div class="postmeta">
		<span class="meta-date">
		Posted on <a href="https://europediplomatic.com/2019/03/03/batumi-port-enlargement-under-fire/" title="1:46 am" rel="bookmark"><time datetime="2019-03-03T01:46:42+01:00">March 3, 2019</time></a>		</span>

		<span class="meta-author sep">
		by <a href="https://europediplomatic.com/author/vandensky/" title="View all posts by Europe correspondent" rel="author">Europe correspondent</a>		</span>

			<span class="meta-comments sep">
			<a href="https://europediplomatic.com/2019/03/03/batumi-port-enlargement-under-fire/#respond">Leave a comment</a>		</span>
		</div>

		<img width="860" height="280" src="https://europediplomatic.files.wordpress.com/2019/03/batumi-port.jpg?w=860&amp;h=280&amp;crop=1" class="attachment-featured_image size-featured_image wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2019/03/batumi-port.jpg?w=860&amp;h=280&amp;crop=1 860w, https://europediplomatic.files.wordpress.com/2019/03/batumi-port.jpg?w=150&amp;h=49&amp;crop=1 150w, https://europediplomatic.files.wordpress.com/2019/03/batumi-port.jpg?w=300&amp;h=98&amp;crop=1 300w, https://europediplomatic.files.wordpress.com/2019/03/batumi-port.jpg?w=768&amp;h=250&amp;crop=1 768w, https://europediplomatic.files.wordpress.com/2019/03/batumi-port.jpg?w=1024&amp;h=334&amp;crop=1 1024w" sizes="(max-width: 860px) 100vw, 860px" data-attachment-id="39071" data-permalink="https://europediplomatic.com/2019/03/03/batumi-port-enlargement-under-fire/batumi-port/" data-orig-file="https://europediplomatic.files.wordpress.com/2019/03/batumi-port.jpg" data-orig-size="1062,443" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Anna  van Densky&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1551577041&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Batumi port" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2019/03/batumi-port.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2019/03/batumi-port.jpg?w=860" />
		<div class="entry clearfix">
			<p style="font-weight:400;"><em><strong>Sajjad Karim MEP (UK, ECR), </strong> the Chair of the European Parliament’s Delegation for Relations with the <strong>South Caucasus, </strong> </em>welcomed the development of the <strong><em>Batumi</em></strong> port,  underlining  <em><strong>Georgia</strong></em> strategic situation on the <em>East-West</em> transportation route.</p>
<p style="font-weight:400;">&#8220;<em>The country has the potential to become an important transportation hub, which would in turn boost its economic growth, including in the <strong>Adjaria</strong> region</em>&#8220;, <em><strong>Karim</strong></em> said.</p>
<p style="font-weight:400;">&#8220;<em>The impressive economic development of <strong>Adjaria</strong> is in contrast with the economic stagnation of <strong>Georgia&#8217;</strong>s occupied regions, in particular, <strong>Abkhazia</strong>, which could have experienced a similar economic development, had it not been invaded and occupied&#8221;, </em>MEP continued.</p>
<p style="font-weight:400;">In spite of the overall positive assessment of <em><strong>Batumi</strong></em>  boom in the building sector, contributing to the economy, the<em> Chair of the Delegation</em> has expressed his concerns about  &#8220;<em>many accidents &#8211; sometimes deadly&#8221; </em>which  have happened to construction workers during this period.</p>
<p style="font-weight:400;"><em>&#8220;I call on the Georgian authorities to ensure that labour law and safety standards are duly implemented&#8221; <strong>Sajjad Karim </strong></em>concluded.</p>
<p>The concerns over labor safety are not the only issue, raised by <em>Members of the European Parliament</em>, while evaluating the perspective of the <em><strong>Batumi</strong> </em>port enlargement.</p>
<p>The prominent<em><strong> French</strong></em> ecologist, the founder of the independent <em>Commission on <strong>Chernobyl</strong> disaster</em> <em><strong>Michèle Rivasi MEP (The Greens) </strong></em>considers imperative the launch of an independent research of the impact of the<em><strong> Batumi</strong> </em>port enlargement on the environment, and health, but also confirm that the project is profitable.</p>
<p><em>&#8220;It is absolutely necessary that there are consultations with the citizens, and there is an independent research, and upon all these elements the citizens will decide, but it is not up to the gas lobby to decide in the place of the citizens</em>&#8220;, &#8211; <em><strong>Rivasi </strong></em>explained her vision of the future of the project.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='860' height='484' src='https://www.youtube.com/embed/ZlBzLo_12TM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>The <em><strong>Batumi</strong></em> port enlargement became a subject to polemics after <em><strong>Azerbaijan</strong></em> and <strong><em>Georgia</em></strong> signed a contract on the construction of a terminal for mineral fertilizers (<em>carbamide</em>) on January 14.  The inhabitants of the area, ecologists, and a member of the <em>Georgian March</em> movement <em><strong>Valerian Meburishvili</strong></em> have been protesting against the construction of the terminal, presuming the project is designed to transport dangerous for people and environment toxic substances, potentially damaging human health, and sea life.</p>
<p><strong>Trammo group</strong> (<em><strong>USA</strong></em>) formerly known as <em><strong>Transammonia</strong>,</em> Inc. intends to invest<strong><em> $20 million</em></strong> in the construction of the terminal. <em><strong>Transammonia</strong></em> is the world&#8217;s largest private company in fertilizer trading.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-39070" class="share-twitter sd-button share-icon" href="https://europediplomatic.com/2019/03/03/batumi-port-enlargement-under-fire/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-39070" class="share-facebook sd-button share-icon" href="https://europediplomatic.com/2019/03/03/batumi-port-enlargement-under-fire/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-39070" class="share-google-plus-1 sd-button share-icon" href="https://europediplomatic.com/2019/03/03/batumi-port-enlargement-under-fire/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124477670-39070-5c7b5ac46b2a4' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=124477670&amp;post_id=39070&amp;origin=europediplomatic.wordpress.com&amp;obj_id=124477670-39070-5c7b5ac46b2a4' data-name='like-post-frame-124477670-39070-5c7b5ac46b2a4'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://europediplomatic.com/2019/03/03/batumi-port-enlargement-under-fire/"
    dc:identifier="https://europediplomatic.com/2019/03/03/batumi-port-enlargement-under-fire/"
    dc:title="Batumi port enlargement under&nbsp;fire"
    trackback:ping="https://europediplomatic.com/2019/03/03/batumi-port-enlargement-under-fire/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div>

		<div class="postinfo clearfix">			<span class="meta-tags">
				tagged with <a href="https://europediplomatic.com/tag/adjaria/" rel="tag">Adjaria</a>, <a href="https://europediplomatic.com/tag/azerbaijan/" rel="tag">Azerbaijan</a>, <a href="https://europediplomatic.com/tag/batumi/" rel="tag">Batumi</a>, <a href="https://europediplomatic.com/tag/batumi-port/" rel="tag">Batumi port</a>, <a href="https://europediplomatic.com/tag/black-sea/" rel="tag">Black Sea</a>, <a href="https://europediplomatic.com/tag/european-parliament/" rel="tag">European Parliament</a>, <a href="https://europediplomatic.com/tag/featured/" rel="tag">featured</a>, <a href="https://europediplomatic.com/tag/fertilizers/" rel="tag">fertilizers</a>, <a href="https://europediplomatic.com/tag/georgia/" rel="tag">Georgia</a>, <a href="https://europediplomatic.com/tag/mep/" rel="tag">MEP</a>, <a href="https://europediplomatic.com/tag/michele-rivasi/" rel="tag">Michèle Rivasi</a>, <a href="https://europediplomatic.com/tag/sajjad-karim/" rel="tag">Sajjad KARIM</a>, <a href="https://europediplomatic.com/tag/south-caucasus/" rel="tag">South Caucasus</a>, <a href="https://europediplomatic.com/tag/trammo/" rel="tag">Trammo</a>, <a href="https://europediplomatic.com/tag/usa/" rel="tag">USA</a>, <a href="https://europediplomatic.com/tag/valerian-meburishvili/" rel="tag">Valerian Meburishvili</a>			</span>
	
		<span class="meta-category">
			<ul class="post-categories">
	<li><a href="https://europediplomatic.com/category/news/" rel="category tag">News</a></li>
	<li><a href="https://europediplomatic.com/category/world/" rel="category tag">World</a></li></ul>		</span>

	</div>

	</article>
		


	<div id="comments">

		
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/03/batumi-port-enlargement-under-fire/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://europediplomatic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c128660115" /><input type="hidden" name="_wp_http_referer" value="/2019/03/03/batumi-port-enlargement-under-fire/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='39070' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ae17333613" /></p>
<input type="hidden" name="genseq" value="1551588036" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="234"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>		
	</div>


		</section>

		<section id="sidebar" class="secondary clearfix" role="complementary">

	<aside id="search-3" class="widget widget_search"><h3 class="widgettitle">Search:</h3>
	<form role="search" method="get" class="search-form" action="https://europediplomatic.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="twitter_timeline-15" class="widget widget_twitter_timeline"><h3 class="widgettitle">Romania EU Presidency</h3><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@ro2019eu" href="https://twitter.com/@ro2019eu">My Tweets</a></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widgettitle">DONATE EUROPE DIPLOMATIC</h3><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=V7GXFFSKVWB5S" target="_blank">
	<img src="https://europediplomatic.files.wordpress.com/2018/05/paypal-donate-button.png" alt="Donate Button" />
</a></div></aside><aside id="twitter_timeline-13" class="widget widget_twitter_timeline"><h3 class="widgettitle">Follow on Twitter</h3><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" href="https://twitter.com/https://twitter.com/EuropDiplomatic" href="https://twitter.com/https://twitter.com/EuropDiplomatic">My Tweets</a></aside><aside id="jetpack_display_posts_widget-14" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Anna Van Densky blog</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vandensky.com/2019/02/18/amorphous-macrons-larem-in-identity-crisis/" target="_blank" rel="noopener">Amorphous Macron&#8217;s LaREM in identity crisis?</a></h4>
<a title="Amorphous Macron&#8217;s LaREM in identity crisis?" href="http://vandensky.com/2019/02/18/amorphous-macrons-larem-in-identity-crisis/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2019/02/bb026c2e-d80c-476e-a90a-90938459f3ac.jpeg" alt="Amorphous Macron&#8217;s LaREM in identity crisis?"/></a><h4><a href="http://vandensky.com/2019/02/09/france-mutilation-of-democracy/" target="_blank" rel="noopener">France: Mutilation of democracy</a></h4>
<a title="France: Mutilation of democracy" href="http://vandensky.com/2019/02/09/france-mutilation-of-democracy/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2019/02/gj-police-baton.jpg" alt="France: Mutilation of democracy"/></a><h4><a href="http://vandensky.com/2019/02/06/inf-funeral-revives-nuclear-war-threat/" target="_blank" rel="noopener">INF funeral revives nuclear war threat</a></h4>
<a title="INF funeral revives nuclear war threat" href="http://vandensky.com/2019/02/06/inf-funeral-revives-nuclear-war-threat/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2019/02/nuclear-cloud.jpg" alt="INF funeral revives nuclear war threat"/></a><h4><a href="http://vandensky.com/2019/02/04/sanchez-venezuela-catalonia-ambiguity/" target="_blank" rel="noopener">Sanchez: Venezuela-Catalonia ambiguity</a></h4>
<a title="Sanchez: Venezuela-Catalonia ambiguity" href="http://vandensky.com/2019/02/04/sanchez-venezuela-catalonia-ambiguity/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2019/02/sanchez-monocola.jpg" alt="Sanchez: Venezuela-Catalonia ambiguity"/></a><h4><a href="http://vandensky.com/2019/01/10/congo-red-prince-wins-presidency/" target="_blank" rel="noopener">Congo &#8216;Red Prince&#8217; wins presidency</a></h4>
<a title="Congo &#8216;Red Prince&#8217; wins presidency" href="http://vandensky.com/2019/01/10/congo-red-prince-wins-presidency/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2019/01/congo-mining.jpg" alt="Congo &#8216;Red Prince&#8217; wins presidency"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-35" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">AFRICA DIPLOMATIC</h3><div class="jetpack-display-remote-posts"><h4><a href="http://africadiplomatic.com/2019/03/02/algerians-protest-against-5th-bouteflika-mandate/" target="_blank" rel="noopener">Algerians protest against 5th Bouteflika mandate</a></h4>
<a title="Algerians protest against 5th Bouteflika mandate" href="http://africadiplomatic.com/2019/03/02/algerians-protest-against-5th-bouteflika-mandate/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/03/algeria.jpg" alt="Algerians protest against 5th Bouteflika mandate"/></a><h4><a href="http://africadiplomatic.com/2019/03/01/eu-admits-buhari-election-consistency/" target="_blank" rel="noopener">EU admits Buhari election &#8216;consistency&#8217;</a></h4>
<a title="EU admits Buhari election &#8216;consistency&#8217;" href="http://africadiplomatic.com/2019/03/01/eu-admits-buhari-election-consistency/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/03/eu-nigeria.jpg" alt="EU admits Buhari election &#8216;consistency&#8217;"/></a><h4><a href="http://africadiplomatic.com/2019/02/26/buhari-wins-nigerian-voters/" target="_blank" rel="noopener">Buhari wins Nigerian voters</a></h4>
<a title="Buhari wins Nigerian voters" href="http://africadiplomatic.com/2019/02/26/buhari-wins-nigerian-voters/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/02/buhari-red.jpg" alt="Buhari wins Nigerian voters"/></a><h4><a href="http://africadiplomatic.com/2019/02/24/al-bashir-reshuffles-government/" target="_blank" rel="noopener">Al-Bashir reshuffles government</a></h4>
<a title="Al-Bashir reshuffles government" href="http://africadiplomatic.com/2019/02/24/al-bashir-reshuffles-government/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/02/al-bashir-tulban.jpg" alt="Al-Bashir reshuffles government"/></a><h4><a href="http://africadiplomatic.com/2019/02/23/nigerians-elect-future-president/" target="_blank" rel="noopener">Nigerians elect future President</a></h4>
<a title="Nigerians elect future President" href="http://africadiplomatic.com/2019/02/23/nigerians-elect-future-president/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/02/nigeria-vote.jpg" alt="Nigerians elect future President"/></a><h4><a href="http://africadiplomatic.com/2019/02/19/kaduna-death-toll-doubled/" target="_blank" rel="noopener">Kaduna death toll doubled</a></h4>
<a title="Kaduna death toll doubled" href="http://africadiplomatic.com/2019/02/19/kaduna-death-toll-doubled/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/02/kaduna-visit.jpg" alt="Kaduna death toll doubled"/></a><h4><a href="http://africadiplomatic.com/2019/02/18/eu-ministers-discuss-congo-in-first-ranks/" target="_blank" rel="noopener">EU ministers discuss Congo in first ranks</a></h4>
<a title="EU ministers discuss Congo in first ranks" href="http://africadiplomatic.com/2019/02/18/eu-ministers-discuss-congo-in-first-ranks/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/02/mogherini-engers-council.jpg" alt="EU ministers discuss Congo in first ranks"/></a><h4><a href="http://africadiplomatic.com/2019/02/18/sahel-stability-as-key-to-eu-security/" target="_blank" rel="noopener">Sahel stability as key to EU security</a></h4>
<a title="Sahel stability as key to EU security" href="http://africadiplomatic.com/2019/02/18/sahel-stability-as-key-to-eu-security/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/02/afet-council-feb.jpg" alt="Sahel stability as key to EU security"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widgettitle">Top Posts &amp; Pages</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://europediplomatic.com/2019/03/01/rescue-on-nanga-parbat-delayed/" title="Rescue on Nanga Parbat delayed" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2019/03/nanga-pabat-2019.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Rescue on Nanga Parbat delayed" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2019/03/01/rescue-on-nanga-parbat-delayed/" class="bump-view" data-bump-view="tp">
								Rescue on Nanga Parbat delayed							</a>
						</div>
												</li>
										<li>
												<a href="https://europediplomatic.com/2019/03/01/business-refuses-operations-in-sweden-no-go-zones/" title="Business refuses operations in Sweden &#039;no-go&#039; zones" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2019/03/ups.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Business refuses operations in Sweden &#039;no-go&#039; zones" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2019/03/01/business-refuses-operations-in-sweden-no-go-zones/" class="bump-view" data-bump-view="tp">
								Business refuses operations in Sweden &#039;no-go&#039; zones							</a>
						</div>
												</li>
										<li>
												<a href="https://europediplomatic.com/" title="Homepage" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/05/header-council.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Homepage" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/" class="bump-view" data-bump-view="tp">
								Homepage							</a>
						</div>
												</li>
										<li>
												<a href="https://europediplomatic.com/2019/03/01/tymoshenko-confronts-ukraine-president-with-impeachment/" title="Tymoshenko confronts Ukraine President with impeachment" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2019/03/timoshenko-rada.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Tymoshenko confronts Ukraine President with impeachment" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2019/03/01/tymoshenko-confronts-ukraine-president-with-impeachment/" class="bump-view" data-bump-view="tp">
								Tymoshenko confronts Ukraine President with impeachment							</a>
						</div>
												</li>
										<li>
												<a href="https://europediplomatic.com/2018/12/05/nato-celebrates-anniversary-in-april-2019-in-washington/" title="NATO celebrates anniversary in April 2019 in Washington" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/12/stoltenberg-army.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="NATO celebrates anniversary in April 2019 in Washington" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2018/12/05/nato-celebrates-anniversary-in-april-2019-in-washington/" class="bump-view" data-bump-view="tp">
								NATO celebrates anniversary in April 2019 in Washington							</a>
						</div>
												</li>
					</ul>
</aside><aside id="jetpack_display_posts_widget-33" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Vino&amp;Stile</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vinoestile.com/2019/02/26/cantina-tramin-un-2018-da-incorniciare/" target="_blank" rel="noopener">CANTINA TRAMIN: UN 2018 DA INCORNICIARE</a></h4>
<a title="CANTINA TRAMIN: UN 2018 DA INCORNICIARE" href="http://vinoestile.com/2019/02/26/cantina-tramin-un-2018-da-incorniciare/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2019/02/hhjk.jpg" alt="CANTINA TRAMIN: UN 2018 DA INCORNICIARE"/></a><h4><a href="http://vinoestile.com/2019/02/24/agrumato-e-biologico-umani-ronchi-presenta-centovie-rosato/" target="_blank" rel="noopener">AGRUMATO E BIOLOGICO, UMANI RONCHI PRESENTA CENTOVIE ROSATO</a></h4>
<a title="AGRUMATO E BIOLOGICO, UMANI RONCHI PRESENTA CENTOVIE ROSATO" href="http://vinoestile.com/2019/02/24/agrumato-e-biologico-umani-ronchi-presenta-centovie-rosato/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2019/02/foto-centovie-rosato-21-feb.jpg" alt="AGRUMATO E BIOLOGICO, UMANI RONCHI PRESENTA CENTOVIE ROSATO"/></a><h4><a href="http://vinoestile.com/2019/02/21/friuli-venezia-giulia-e-vino-unimpresa-digitale-possibile/" target="_blank" rel="noopener">FRIULI VENEZIA GIULIA E VINO: UN’IMPRESA (DIGITALE) POSSIBILE</a></h4>
<a title="FRIULI VENEZIA GIULIA E VINO: UN’IMPRESA (DIGITALE) POSSIBILE" href="http://vinoestile.com/2019/02/21/friuli-venezia-giulia-e-vino-unimpresa-digitale-possibile/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2019/02/800px-friuli_051_cantine_aperte_-_abbazia_di_rosazzo.jpg" alt="FRIULI VENEZIA GIULIA E VINO: UN’IMPRESA (DIGITALE) POSSIBILE"/></a><h4><a href="http://vinoestile.com/2019/02/21/il-coordinamento-nazionale-delle-strade-del-vino-dellolio-e-dei-sapori-obbiettivi-per-il-2019/" target="_blank" rel="noopener">Il Coordinamento Nazionale  delle Strade del Vino, dell’Olio e dei Sapori: obbiettivi per il 2019</a></h4>
<a title="Il Coordinamento Nazionale  delle Strade del Vino, dell’Olio e dei Sapori: obbiettivi per il 2019" href="http://vinoestile.com/2019/02/21/il-coordinamento-nazionale-delle-strade-del-vino-dellolio-e-dei-sapori-obbiettivi-per-il-2019/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2019/02/tavolo-relatori_lr.jpg" alt="Il Coordinamento Nazionale  delle Strade del Vino, dell’Olio e dei Sapori: obbiettivi per il 2019"/></a><h4><a href="http://vinoestile.com/2019/02/18/al-via-il-programma-di-med-cooking-2019/" target="_blank" rel="noopener">AL VIA IL PROGRAMMA DI MED COOKING 2019</a></h4>
<a title="AL VIA IL PROGRAMMA DI MED COOKING 2019" href="http://vinoestile.com/2019/02/18/al-via-il-programma-di-med-cooking-2019/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2019/02/capturar.png" alt="AL VIA IL PROGRAMMA DI MED COOKING 2019"/></a><h4><a href="http://vinoestile.com/2019/02/17/il-palato-italiano-a-white-milano-2019/" target="_blank" rel="noopener">Il Palato Italiano a WHITE Milano 2019</a></h4>
<a title="Il Palato Italiano a WHITE Milano 2019" href="http://vinoestile.com/2019/02/17/il-palato-italiano-a-white-milano-2019/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2019/02/filippo-sinisgalli_3.jpg" alt="Il Palato Italiano a WHITE Milano 2019"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-17" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Vineyards Paper</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vineyardspaper.com/2018/05/30/masseto-takes-a-leading-role-in-the-christies-auction-in-hong-kong/" target="_blank" rel="noopener">Masseto takes a leading role in the Christie’s Auction in Hong Kong</a></h4>
<a title="Masseto takes a leading role in the Christie’s Auction in Hong Kong" href="http://vineyardspaper.com/2018/05/30/masseto-takes-a-leading-role-in-the-christies-auction-in-hong-kong/" target="_blank" rel="noopener"><img src="https://vineyardspaper.files.wordpress.com/2018/05/masseto-bottle.jpg" alt="Masseto takes a leading role in the Christie’s Auction in Hong Kong"/></a><h4><a href="http://vineyardspaper.com/2018/05/24/ornellaia-benefit-auction-at-the-va-museum/" target="_blank" rel="noopener">Ornellaia benefit auction at the V&amp;A Museum</a></h4>
<a title="Ornellaia benefit auction at the V&amp;A Museum" href="http://vineyardspaper.com/2018/05/24/ornellaia-benefit-auction-at-the-va-museum/" target="_blank" rel="noopener"><img src="https://vineyardspaper.files.wordpress.com/2018/05/ornellaia-2015-il-carisma_vendemmia-dartista_unique-salmanazar_1_by-william-kentridge.jpg" alt="Ornellaia benefit auction at the V&amp;A Museum"/></a><h4><a href="http://vineyardspaper.com/2018/04/16/the-grands-jours-de-bourgogne-2018/" target="_blank" rel="noopener">The Grands Jours de Bourgogne 2018</a></h4>
<a title="The Grands Jours de Bourgogne 2018" href="http://vineyardspaper.com/2018/04/16/the-grands-jours-de-bourgogne-2018/" target="_blank" rel="noopener"><img src="https://vineyardspaper.files.wordpress.com/2018/04/village-374367_1280.jpg" alt="The Grands Jours de Bourgogne 2018"/></a></div><!-- .jetpack-display-remote-posts --></aside>
</section>
	</div>


	<div id="footer-widgets-bg">

		<div id="footer-widgets-wrap" class="container">

			<div id="footer-widgets" class="clearfix">

				<div class="footer-widget-column">
							<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widgettitle">Recent Posts</h3>		<ul>
											<li>
					<a href="https://europediplomatic.com/2019/03/03/batumi-port-enlargement-under-fire/">Batumi port enlargement under&nbsp;fire</a>
											<span class="post-date">March 3, 2019</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2019/03/02/tajani-condemns-jewish-stele-vandalisation-in-strasbourg/">Tajani condemns Jewish stele vandalisation in&nbsp;Strasbourg</a>
											<span class="post-date">March 2, 2019</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2019/03/01/rescue-on-nanga-parbat-delayed/">Rescue on Nanga Parbat&nbsp;delayed</a>
											<span class="post-date">March 1, 2019</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2019/03/01/tymoshenko-confronts-ukraine-president-with-impeachment/">Tymoshenko confronts Ukraine President with&nbsp;impeachment</a>
											<span class="post-date">March 1, 2019</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2019/03/01/business-refuses-operations-in-sweden-no-go-zones/">Business refuses operations in Sweden &#8216;no-go&#8217; zones</a>
											<span class="post-date">March 1, 2019</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2019/02/28/stop-malta-birds-massacre/">STOP Malta birds&nbsp;massacre!</a>
											<span class="post-date">February 28, 2019</span>
									</li>
					</ul>
		</aside>				</div>
				<div class="footer-widget-column">
					<aside id="jetpack_my_community-6" class="widget widget_jetpack_my_community"><div class='widgets-multi-column-grid'><ul><li><a href="http://vanillapapers.net"><img alt='' src='https://1.gravatar.com/avatar/d1cdecdf0767fc91e45a1575939aec89?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/441ebce09b0c9384a64594f976b2c1c9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://waterfronthomeshome.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d9c3aba5a586f9df69e4d54d13ac7463?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://latvianmom.com"><img alt='' src='https://0.gravatar.com/avatar/c21e86603d7c2f585b748876539e4473?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://querty423425137.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/ee5256739752361fd41245ee5b364381?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ahazarddesigns.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/624f79f8a665e670189500e3505358ee?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/bd3a1238ac39d72369504780fe9a0b26?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/6e09a0693278ca9414efc04c8ad3e61f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/d88d664a15deef98842dc566ef09e649?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/b0747412ac3dd90ace57aa064aa9ef76?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/1247bf86d43f8ab89a4a195bc1e7e18b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://CassandraRockz.blogspot.com'><img alt='' src='https://2.gravatar.com/avatar/eac32ed8e1272ffd6b5b07fa09440ad5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/d13e375209ae12efb66a73b5dc3c8b03?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.caitlinjeanrussell.com"><img alt='' src='https://0.gravatar.com/avatar/0daf28d6c283a15515f2128168ff017b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/eccd03f3cf2ef9894df997c349659777?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a3fc202ddfdf5ccaf8ad45b1c18eaf31?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a944b9ad27e9a1658cbceb2abcff843e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.blondieinmorocco.com/marrakech-sahara-desert-amazing-3-days-tour/'><img alt='' src='https://2.gravatar.com/avatar/baa1e64453021bdab6d6a9400be54c05?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/87f79c98f81a462659e3d49025e12ff7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/7dd8be8ac21ed1e536c65ee041845b0d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/724110ed8d9c4fa96f7ad9fdc477d6ee?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.facebook.com/app_scoped_user_id/178937215883633/"><img alt="" src="https://i1.wp.com/graph.facebook.com/v2.9/178937215883633/picture?q=type%3Dlarge%26_md5%3Dbb35abb8c0c1e967962932c4e9e50af8&#038;w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/b9ea681731fc0d3ac33fc06ca7c79785?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/cb2aa2c5f6cc57b56b65f406ef7c9599?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/d3e17d2c439233ebfb8f922f5b92e62d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://diningwithdonald.com"><img alt='' src='https://2.gravatar.com/avatar/5390b73353cf8a0b31b7458067e9d769?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/65042f8d7df29d53f371e58d82a2f439?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://tobulgaria.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/08af9066b983059ddabdee66bcdb0209?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://simoneteffect.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9d8c8be50416ea3ec805e7e342a5d51e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://vivienneericka.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/4490fb844f25b6dc3e4a9d73365cc2b3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/346b019b6457841b7fc943c9a61f35a5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://coreseomarketing.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/944ed9d5716ff36e532fb79759d03fad?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/cad9589cfe31dcb634de23ca2236b1f4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lemanshots.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/22e2b638a62fd45823f0e2fdf9520c3d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://entrepreneurship.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6ac92301dee7d1c31b2055cd2228b092?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://janalinesworldjourney.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0156675720e5dbe84d43a63719af8e75?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://okonline237537749.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/76ac33bf996c96f8d63d0ccf7a97c2cc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/2f0f5d508838d6603829d93b837af539?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://emotionspassion.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/ae9f5c6dafa6faa41ac2098c1d3ba94c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://antoncrace5315562.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7157b79974d09ac3cdcbea4d78aa70d5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/0c76972e2ffab47c12acfc4c40396d66?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://ecomparedeals.com/"><img alt='' src='https://0.gravatar.com/avatar/6f5f386e3a61d63a07fb59e994ae33dc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/a2064eb060f7edfce8b3b4b818a440f7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://vipulagr.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/1be5920c4d5da3e768e0dbed09331afb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://twitter.com/RadioJammor"><img alt="" src="https://i1.wp.com/pbs.twimg.com/profile_images/724120996161196032/dVbsHhw0_normal.jpg?w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href='http://smalleuropeancountry.wordpress.com/'><img alt='' src='https://1.gravatar.com/avatar/4500eb7c3fe1361673b6d8ff85da644e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/47f87a90b915445e5dd00ef02f37f6df?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.facebook.com/app_scoped_user_id/10211282916219043/"><img alt="" src="https://i2.wp.com/graph.facebook.com/v2.2/10211282916219043/picture?q=type%3Dlarge%26_md5%3Dbedf1bfeac6f13c27247fb3206e707cd&#038;w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="http://www.stophairloss.biz/"><img alt='' src='https://2.gravatar.com/avatar/e9ac4bde69313581e1e1d25a1c4338b1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/6c5f871ffb8974c874608f2fd6e94538?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside>				</div>
				<div class="footer-widget-column">
					<aside id="widget_contact_info-3" class="widget widget_contact_info"><h3 class="widgettitle">EUOPE DIPLOMATIC</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=résidence+palace" target="_blank">Résidence Palace</a></div><div class="confit-phone"><span itemprop="telephone">155, rue de la Loi  Bruxelles 1040</span></div></div></aside>				</div>
				<div class="footer-widget-column">
					<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle">DONATE</h3><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=V7GXFFSKVWB5S" target="_blank">
	<img src="https://europediplomatic.files.wordpress.com/2018/05/paypal-donate-button.png" alt="Donate Button" />
</a>
</div></aside>				</div>

			</div>

		</div>

	</div>


		<div id="footer-wrap">

			<footer id="footer" class="container clearfix" role="contentinfo">
				<div id="credit-link">
					<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a> 
									</div>
			</footer>

		</div>

</div><!-- end #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201909y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/europediplomatic.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/europediplomatic.wordpress.com\/wp-login.php?action=logout&_wpnonce=2ba975f466","homeURL":"https:\/\/europediplomatic.com\/","postID":"39070","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1550785955j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/europediplomatic.com\/2019\/03\/03\/batumi-port-enlargement-under-fire\/":39070};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJxty0sKgDAMANELGYP4KV2Ih7FBKtoEExVvb8VtVwMDD2+BmZNRMtxPkO1cYlI8SIWTxovgioG4cOpZtcIyv2NYyHL5CJKlgrAa/BvVno0+Pu1j03V9Ozjv3foCubI0Kw==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"124477670","siteName":"EUROPE DIPLOMATIC","siteURL":"https:\/\/europediplomatic.com","icon":"<img alt='' src='https:\/\/europediplomatic.files.wordpress.com\/2017\/03\/cropped-sam_6516.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/dynamic-news","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/europediplomatic.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2019%2F03%2F03%2Fbatumi-port-enlargement-under-fire%2F","themeURL":"https:\/\/wordpress.com\/theme\/dynamic-news\/","xhrURL":"https:\/\/europediplomatic.com\/wp-admin\/admin-ajax.php","nonce":"37c440125f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d662ae3532\" \/>","referer":"https:\/\/europediplomatic.com\/2019\/03\/03\/batumi-port-enlargement-under-fire\/","canFollow":"1","feedID":"62049062","statusMessage":"","customizeLink":"https:\/\/europediplomatic.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feuropediplomatic.wordpress.com%2F2019%2F03%2F03%2Fbatumi-port-enlargement-under-fire%2F","postID":"39070","shortlink":"https:\/\/wp.me\/p8qikm-aaa","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/europediplomatic.com\/39070","statsLink":"https:\/\/wordpress.com\/stats\/post\/39070\/europediplomatic.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Dynamic News","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 259 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/europediplomatic.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2019%2F03%2F03%2Fbatumi-port-enlargement-under-fire%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkN1uwjAMhV9oqduxXk57lCmkBpzmb7bbbm+/IAQCCUXiKtbJ+eyjA1sxLifFpOAFJlzJYfntvLzB3VdcTAnLkZJAoBkFfhZc8GTTFJAbZpdjrJK5QP5M70E2KvgK9CA0QI9arJvhm5ID3UgV2ShFDJRaB+0UKZm9ZYhWKlMnk1dkpqkGuGkvblCuWVpxrVPK6QzdpoabUUpOQiuatebKT5SuhrhuqBWEZXrsj7GEv3vTs1AzSUQ1u66/9HjIHBv+kkXNIVhikJNlSsfrW6Gv+DmMYz8O70P/4f8BrWHoaQ=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124477670','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124477670','v':'wpcom','tz':'1','user_id':'0','post':'39070','subd':'europediplomatic'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dWLENtSV8vVG9wbDZ4fFdsb0hoSzk/eTM2Ml01R2JJWkdici8lX3cuYXlNL2o0NF03dEl8MU9QRnYtTWhCblIrMl80LzBJWEdkSTUlNkVuTTMlbWImL3QmNEgtYS8yYlo9QmE/eHBvWVlLbDdfQ3FGenhSZVdvbTNHd2JrTU16fk1wZVk0RT1zU20uUFdkPXpyUW0tTT1YZzdMeWZYaGZnVUw9bzlCbmdfVHcrMmp0Y3ZPSiwyeW05NkpvXWJvT3l8d0dSRm9ZLHhaU0l1VmFrXXJuOEdueCZ3enFLNHFhN3xdVk1VeUFxVGRSUjk1T3FfUiVfTnZzbFdfcz9GXXBBWDFKdzFfZ2duVllZUFY='}]);
_stq.push([ 'clickTrackerInit', '124477670', '39070' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>