<!DOCTYPE html><!-- HTML 5 -->
<html lang="en">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Draghi receives greetings from EU | EUROPE DIPLOMATIC</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://europediplomatic.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/premium/dynamic-news/js/html5shiv.js" type="text/javascript"></script>
<![endif]-->

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//europediplomatic.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Feed" href="https://europediplomatic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Comments Feed" href="https://europediplomatic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Draghi receives greetings from&nbsp;EU Comments Feed" href="https://europediplomatic.com/2021/02/13/draghi-receives-greetings-from-eu/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkdtuwyAMhl9oxEq0VsrFtGeB4DK3nIShWd5+JNmha9do2w2yzf/9xgbGKIbgM/oMrohoiyHPMMYhOMGOLE5XWTMwP8DPWEIrM2oRA+erbAuzdEKGI+Yoh5NYshv5h9aUmipMpt4khHPf9E0HqpDVoGxYeJVkmoDzZPEXPgt10V5OoWRhEun/WiSZyRu+g18MPo9Q6y7KPCscapJo0VXZFrb+h1IxIbOop6PiRH6p4OaeKzVbrxuGKvxeWVECHzJVmj+DG8+1Fbx3Bj156WgQHsd7Q28R80MMekxr16/wzy4Hi69sSWOa0Wf31O7bbtf2u8fu+AYfFRqH?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='dynamicnews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C400italic%2C700%2C700italic%7CFrancois+One%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9i9EKgzAMAH9oWegcjD6MfYvWLHTEppiI+PfWtw1kb3dwh2uFpMWpOE4LVFk4F8M1j0xu6FqhqjUy34SuyeyC5wuTgmjqPWv5EXhLn+d/60yDKDdkbNWXHtNreoZ7DLG7PUL87COCQTg=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jMEKAjEMRH/IGETXXQ/it3Tb2kbSpjRZ9vdV0IMonmYG3htcG3ipFqthWaDxkqgqNlGDKzvqqNl1qumdW6+6wd+WiifHwJLkc3xJlmOJivmAiWV2/O91pZCiKT6QV4fUKYCrAZjUnu6lnHfDaRyPw7SfbneXuU5w?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='dynamicnews-jquery-frontpage-slider-js-extra'>
var DynamicNewsSliderParams = {"animation":"horizontal","speed":"7000"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"124477670","siteName":"EUROPE DIPLOMATIC","siteURL":"https:\/\/europediplomatic.com","icon":"<img alt='' src='https:\/\/europediplomatic.files.wordpress.com\/2017\/03\/cropped-sam_6516.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/dynamic-news","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2021%2F02%2F13%2Fdraghi-receives-greetings-from-eu%2F&signup_flow=account&domain=europediplomatic.com","themeURL":"https:\/\/wordpress.com\/theme\/dynamic-news\/","xhrURL":"https:\/\/europediplomatic.com\/wp-admin\/admin-ajax.php","nonce":"d8652067e1","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"dd4063d047\" \/>","referer":"https:\/\/europediplomatic.com\/2021\/02\/13\/draghi-receives-greetings-from-eu\/","canFollow":"1","feedID":"110462524","statusMessage":"","customizeLink":"https:\/\/europediplomatic.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feuropediplomatic.wordpress.com%2F2021%2F02%2F13%2Fdraghi-receives-greetings-from-eu%2F","postID":"44761","shortlink":"https:\/\/wp.me\/p8qikm-bDX","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/europediplomatic.com\/44761","statsLink":"https:\/\/wordpress.com\/stats\/post\/44761\/europediplomatic.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Dynamic News","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 541 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2021%2F02%2F13%2Fdraghi-receives-greetings-from-eu%2F&signup_flow=account&domain=europediplomatic.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydj9sKwjAMQH/IrmzCxAfxW+qa1ZQmrb1s7u/tQGHsRfQpJJzDIXIOYvCcgbO0SZK/oQNREkRl6k0gj76x6SArhzy4oiGtoH0UiMt7NIT8FRKEJqoMW/hTpiKCKwY5yQiuQloEn/Ju21v5DlRDIQJhIakXVoSDYJg39WZ08EwONcQf/b8kVhMaldGvP17p0vZtdzx1576zL8o4iCI='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://europediplomatic.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://europediplomatic.com/2021/02/13/draghi-receives-greetings-from-eu/" />
<link rel='shortlink' href='https://wp.me/p8qikm-bDX' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2021%2F02%2F13%2Fdraghi-receives-greetings-from-eu%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2021%2F02%2F13%2Fdraghi-receives-greetings-from-eu%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Draghi receives greetings from EU" />
<meta property="og:url" content="https://europediplomatic.com/2021/02/13/draghi-receives-greetings-from-eu/" />
<meta property="og:description" content="Brussels 13.02.2021 The EU top executive Ursula von der Leyen sent her congratulations to the former head of the European Central Bank, Mario Draghi, who had been sworn-in as Italy&#8217;s next Pri…" />
<meta property="article:published_time" content="2021-02-13T13:52:59+00:00" />
<meta property="article:modified_time" content="2021-02-13T13:54:14+00:00" />
<meta property="og:site_name" content="EUROPE DIPLOMATIC" />
<meta property="og:image" content="https://europediplomatic.files.wordpress.com/2021/02/screenshot-2021-02-13-at-14.51.16.png?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="419" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@EuropDiplomatic" />
<meta name="twitter:site" content="@EuropDiplomatic" />
<meta name="twitter:text:title" content="Draghi receives greetings from&nbsp;EU" />
<meta name="twitter:image" content="https://europediplomatic.files.wordpress.com/2021/02/screenshot-2021-02-13-at-14.51.16.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://europediplomatic.com/osd.xml" title="EUROPE DIPLOMATIC" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css"></style><meta name="application-name" content="EUROPE DIPLOMATIC" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="International affairs and diplomacy online magazine" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://europediplomatic.com/feed/;icon-uri=https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Brussels 13.02.2021 The EU top executive Ursula von der Leyen sent her congratulations to the former head of the European Central Bank, Mario Draghi, who had been sworn-in as Italy&#039;s next Prime minister. &quot;Congratulations to Mario Draghi, the new Prime Minister. His experience will be an extraordinary resource not only for Italy, but for all&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://europediplomatic.files.wordpress.com/2017/11/ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://europediplomatic.com/2021/02/13/draghi-receives-greetings-from-eu/amp/"><link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=270" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
<!-- Your Cloudflare Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-44761 single-format-standard custom-background wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo">

				<a href="https://europediplomatic.com/" title="EUROPE DIPLOMATIC" rel="home">
								<h1 class="site-title">EUROPE DIPLOMATIC</h1>
							</a>

							<h2 class="site-description">International affairs and diplomacy online magazine</h2>
			
			</div>

			<div id="header-content" class="clearfix">
							</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<h3 id="mainnav-icon">Menu</h3>
			<ul id="mainnav-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://europediplomatic.com">Home</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1086"><a href="https://europediplomatic.com/category/europe/">Europe</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://europediplomatic.com/category/brexit/">Brexit</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1089"><a href="https://europediplomatic.com/category/politics/">Politics</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091"><a href="https://europediplomatic.com/category/security/">Security</a></li>
<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1090"><a href="https://europediplomatic.com/category/defense/">Defense</a></li>
<li id="menu-item-36753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36753"><a href="https://europediplomatic.com/category/eu/">EU</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092"><a href="https://europediplomatic.com/category/immigration/">Immigration</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088"><a href="https://europediplomatic.com/category/world/">World</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://europediplomatic.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-6512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6512"><a href="http://www.europediplomatic.com">europediplomatic</a></li>
<li id="menu-item-6513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6513"><a href="http://www.africadiplomatic.com">africadiplomatic</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://europediplomatic.com/about/">About</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://europediplomatic.com/contact/">Contact</a></li>
<li id="menu-item-13833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13833"><a href="https://europediplomatic.com/advertising/">ADVERTISING</a></li>
<li id="menu-item-13979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13979"><a href="https://europediplomatic.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="http://journaldesvignobles.com">Journaldesvignobles (FR)</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="http://vineyardspaper.com">Vineyardspaper (EN)</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a href="http://vinoestile.com">Vinoestile (IT)</a></li>
</ul>		</nav>
	</div>

				<div id="custom-header" class="container">
				<img src="https://europediplomatic.files.wordpress.com/2017/11/cropped-ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg" />
			</div>
	
	<div id="wrap" class="container clearfix">

		<section id="content" class="primary" role="main">

		
	<article id="post-44761" class="post-44761 post type-post status-publish format-standard has-post-thumbnail hentry category-europe category-politics category-news tag-charles-michel tag-featured tag-mario-draghi tag-ursula-von-der-leyen">

		<h2 class="post-title">Draghi receives greetings from&nbsp;EU</h2>

		<div class="postmeta">
		<span class="meta-date">
		Posted on <a href="https://europediplomatic.com/2021/02/13/draghi-receives-greetings-from-eu/" title="2:52 pm" rel="bookmark"><time datetime="2021-02-13T14:52:59+01:00">February 13, 2021</time></a>		</span>

		<span class="meta-author sep">
		by <a href="https://europediplomatic.com/author/vandensky/" title="View all posts by Europe correspondent" rel="author">Europe correspondent</a>		</span>

			<span class="meta-comments sep">
			<a href="https://europediplomatic.com/2021/02/13/draghi-receives-greetings-from-eu/#respond">Leave a comment</a>		</span>
		</div>

		<img width="860" height="280" src="https://europediplomatic.files.wordpress.com/2021/02/screenshot-2021-02-13-at-14.51.16.png?w=860&amp;h=280&amp;crop=1" class="attachment-featured_image size-featured_image wp-post-image" alt="" loading="lazy" srcset="https://europediplomatic.files.wordpress.com/2021/02/screenshot-2021-02-13-at-14.51.16.png?w=860&amp;h=280&amp;crop=1 860w, https://europediplomatic.files.wordpress.com/2021/02/screenshot-2021-02-13-at-14.51.16.png?w=150&amp;h=49&amp;crop=1 150w, https://europediplomatic.files.wordpress.com/2021/02/screenshot-2021-02-13-at-14.51.16.png?w=300&amp;h=98&amp;crop=1 300w, https://europediplomatic.files.wordpress.com/2021/02/screenshot-2021-02-13-at-14.51.16.png?w=768&amp;h=250&amp;crop=1 768w, https://europediplomatic.files.wordpress.com/2021/02/screenshot-2021-02-13-at-14.51.16.png?w=1024&amp;h=333&amp;crop=1 1024w" sizes="(max-width: 860px) 100vw, 860px" data-attachment-id="44768" data-permalink="https://europediplomatic.com/2021/02/13/draghi-receives-greetings-from-eu/screenshot-2021-02-13-at-14-51-16/" data-orig-file="https://europediplomatic.files.wordpress.com/2021/02/screenshot-2021-02-13-at-14.51.16.png" data-orig-size="1210,422" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-02-13 at 14.51.16" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2021/02/screenshot-2021-02-13-at-14.51.16.png?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2021/02/screenshot-2021-02-13-at-14.51.16.png?w=860" />
		<div class="entry clearfix">
			<p>Brussels 13.02.2021 The EU top executive Ursula von der Leyen sent her congratulations to the former head of the European Central Bank, Mario Draghi, who had been sworn-in as Italy&#8217;s next Prime minister.</p>
<p>&#8220;Congratulations to Mario Draghi, the new Prime Minister.<br />
His experience will be an extraordinary resource not only for Italy, but for all of Europe, especially in such a difficult time. Ready to work together soon for the common recovery and for an ambitious Flag of the European Union&#8221; &#8211; the European Commission president wrote on her Twitter page.</p>
<p>Draghi put together a unity government of the main political parties, following the collapse of the previous administration last month.</p>
<p>It was thrown into turmoil amid a row over how to spend EU coronavirus recovery funds.</p>
<p>Italy is still wrestling with the pandemic and is also facing its worst economic crisis in decades.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="it" dir="ltr">Congratulazioni a Mario Draghi, nuovo Presidente del Consiglio. </p>
<p>La sua esperienza sarà una risorsa straordinaria non solo per l’Italia, ma per tutta Europa, soprattutto in un momento cosi difficile. </p>
<p>Pronta a lavorare presto insieme per la comune ripresa e per una 🇪🇺 ambiziosa</p>
<p>&mdash; Ursula von der Leyen (@vonderleyen) <a href="https://twitter.com/vonderleyen/status/1360575680623349772?ref_src=twsrc%5Etfw">February 13, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>The EU Council president Charles Michel has also sent his congratulations, looking forward to cooperation with the Prime Minister Draghi.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="it" dir="ltr">Congratulazioni al Presidente del Consiglio Mario Draghi per la formazione del nuovo governo in Italia.</p>
<p>Congratulations and looking forward to working again with Mario Draghi for Europe’s recovery &amp; future! <a href="https://twitter.com/hashtag/WhateverItTakes?src=hash&amp;ref_src=twsrc%5Etfw">#WhateverItTakes</a> <a href="https://t.co/mGp2zGG5f4">pic.twitter.com/mGp2zGG5f4</a></p>
<p>&mdash; Charles Michel (@eucopresident) <a href="https://twitter.com/eucopresident/status/1360563131815190533?ref_src=twsrc%5Etfw">February 13, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-44761" class="share-twitter sd-button share-icon" href="https://europediplomatic.com/2021/02/13/draghi-receives-greetings-from-eu/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-44761" class="share-facebook sd-button share-icon" href="https://europediplomatic.com/2021/02/13/draghi-receives-greetings-from-eu/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://europediplomatic.com/2021/02/13/draghi-receives-greetings-from-eu/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-44761" class="share-linkedin sd-button share-icon" href="https://europediplomatic.com/2021/02/13/draghi-receives-greetings-from-eu/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://europediplomatic.com/2021/02/13/draghi-receives-greetings-from-eu/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://europediplomatic.com/2021/02/13/draghi-receives-greetings-from-eu/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-44761" class="share-pinterest sd-button share-icon" href="https://europediplomatic.com/2021/02/13/draghi-receives-greetings-from-eu/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://europediplomatic.com/2021/02/13/draghi-receives-greetings-from-eu/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://europediplomatic.com/2021/02/13/draghi-receives-greetings-from-eu/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://europediplomatic.com/2021/02/13/draghi-receives-greetings-from-eu/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-44761" class="share-skype sd-button share-icon" href="https://europediplomatic.com/2021/02/13/draghi-receives-greetings-from-eu/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://europediplomatic.com/2021/02/13/draghi-receives-greetings-from-eu/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124477670-44761-602892fc751e8' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=124477670&amp;post_id=44761&amp;origin=europediplomatic.wordpress.com&amp;obj_id=124477670-44761-602892fc751e8&amp;domain=europediplomatic.com' data-name='like-post-frame-124477670-44761-602892fc751e8'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://europediplomatic.com/2021/02/13/draghi-receives-greetings-from-eu/"
    dc:identifier="https://europediplomatic.com/2021/02/13/draghi-receives-greetings-from-eu/"
    dc:title="Draghi receives greetings from&nbsp;EU"
    trackback:ping="https://europediplomatic.com/2021/02/13/draghi-receives-greetings-from-eu/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div>

		<div class="postinfo clearfix">			<span class="meta-tags">
				tagged with <a href="https://europediplomatic.com/tag/charles-michel/" rel="tag">Charles Michel</a>, <a href="https://europediplomatic.com/tag/featured/" rel="tag">featured</a>, <a href="https://europediplomatic.com/tag/mario-draghi/" rel="tag">Mario Draghi</a>, <a href="https://europediplomatic.com/tag/ursula-von-der-leyen/" rel="tag">Ursula von der Leyen</a>			</span>
	
		<span class="meta-category">
			<ul class="post-categories">
	<li><a href="https://europediplomatic.com/category/europe/" rel="category tag">Europe</a></li>
	<li><a href="https://europediplomatic.com/category/politics/" rel="category tag">Politics</a></li>
	<li><a href="https://europediplomatic.com/category/news/" rel="category tag">News</a></li></ul>		</span>

	</div>

	</article>
		


	<div id="comments">

		
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/13/draghi-receives-greetings-from-eu/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://europediplomatic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5226bad8da" /><input type="hidden" name="_wp_http_referer" value="/2021/02/13/draghi-receives-greetings-from-eu/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='44761' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eaf7b5024c" /></p>
<input type="hidden" name="genseq" value="1613271804" />
<input type="hidden" id="ak_js" name="ak_js" value="56"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>		
	</div>


		</section>

		<section id="sidebar" class="secondary clearfix" role="complementary">

	<aside id="search-3" class="widget widget_search"><h3 class="widgettitle">Search:</h3>
	<form role="search" method="get" class="search-form" action="https://europediplomatic.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="twitter_timeline-15" class="widget widget_twitter_timeline"><h3 class="widgettitle">German EU Presidency</h3><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@EU2020DE" href="https://twitter.com/@EU2020DE">My Tweets</a></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widgettitle">DONATE EUROPE DIPLOMATIC</h3><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=V7GXFFSKVWB5S" target="_blank" rel="noopener">
	<img src="https://europediplomatic.files.wordpress.com/2018/05/paypal-donate-button.png" alt="Donate Button" />
</a></div></aside><aside id="twitter_timeline-13" class="widget widget_twitter_timeline"><h3 class="widgettitle">Follow on Twitter</h3><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" href="https://twitter.com/https://twitter.com/EuropDiplomatic" href="https://twitter.com/https://twitter.com/EuropDiplomatic">My Tweets</a></aside><aside id="jetpack_display_posts_widget-14" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Anna Van Densky blog</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vandensky.com/2020/12/06/vge-tribute-in-strasbourg-parliament/" target="_blank" rel="noopener">VGE: tribute in Strasbourg Parliament</a></h4>
<a title="VGE: tribute in Strasbourg Parliament" href="http://vandensky.com/2020/12/06/vge-tribute-in-strasbourg-parliament/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2020/12/img_1642.jpg" alt="VGE: tribute in Strasbourg Parliament"/></a><h4><a href="http://vandensky.com/2020/11/12/erdogan-accesses-baku-oil/" target="_blank" rel="noopener">Erdogan accesses Baku oil</a></h4>
<a title="Erdogan accesses Baku oil" href="http://vandensky.com/2020/11/12/erdogan-accesses-baku-oil/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2020/11/screenshot-2020-11-12-at-01.50.58.png" alt="Erdogan accesses Baku oil"/></a><h4><a href="http://vandensky.com/2020/11/09/nagorno-karabakh-russia-deploys-1960-peacekeepers/" target="_blank" rel="noopener">Nagorno-Karabakh: Russia deploys 1960 peacekeepers</a></h4>
<a title="Nagorno-Karabakh: Russia deploys 1960 peacekeepers" href="http://vandensky.com/2020/11/09/nagorno-karabakh-russia-deploys-1960-peacekeepers/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2020/11/screenshot-2020-11-10-at-00.47.35.png" alt="Nagorno-Karabakh: Russia deploys 1960 peacekeepers"/></a><h4><a href="http://vandensky.com/2020/11/09/nagorno-karabakh-armenia-confirms-complete-ceasefire/" target="_blank" rel="noopener">Nagorno-Karabakh: Armenia confirms complete ceasefire</a></h4>
<a title="Nagorno-Karabakh: Armenia confirms complete ceasefire" href="http://vandensky.com/2020/11/09/nagorno-karabakh-armenia-confirms-complete-ceasefire/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2020/11/screenshot-2020-11-10-at-00.27.16.png" alt="Nagorno-Karabakh: Armenia confirms complete ceasefire"/></a><h4><a href="http://vandensky.com/2020/11/09/eu-vs-trump33284020-republicans/" target="_blank" rel="noopener">EU vs.Trump+33,284,020 Republicans</a></h4>
<a title="EU vs.Trump+33,284,020 Republicans" href="http://vandensky.com/2020/11/09/eu-vs-trump33284020-republicans/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2020/11/screenshot-2020-11-09-at-01.11.19.png" alt="EU vs.Trump+33,284,020 Republicans"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-35" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">AFRICA DIPLOMATIC</h3><div class="jetpack-display-remote-posts"><h4><a href="http://africadiplomatic.com/2021/02/13/sahel-chad-to-deploy-thousand-troops/" target="_blank" rel="noopener">SAHEL: Chad to deploy thousand troops</a></h4>
<a title="SAHEL: Chad to deploy thousand troops" href="http://africadiplomatic.com/2021/02/13/sahel-chad-to-deploy-thousand-troops/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/06/img_1369.jpg" alt="SAHEL: Chad to deploy thousand troops"/></a><h4><a href="http://africadiplomatic.com/2021/02/10/sa-wine-exports-increase/" target="_blank" rel="noopener">SA: wine exports increase</a></h4>
<a title="SA: wine exports increase" href="http://africadiplomatic.com/2021/02/10/sa-wine-exports-increase/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2021/02/screenshot-2021-02-10-at-23.59.02.png" alt="SA: wine exports increase"/></a><h4><a href="http://africadiplomatic.com/2021/02/08/somalia-power-succession-crisis-deepens/" target="_blank" rel="noopener">Somalia power succession crisis deepens</a></h4>
<a title="Somalia power succession crisis deepens" href="http://africadiplomatic.com/2021/02/08/somalia-power-succession-crisis-deepens/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2021/02/screenshot-2021-02-08-at-15.18.25.png" alt="Somalia power succession crisis deepens"/></a><h4><a href="http://africadiplomatic.com/2021/02/04/icc-uganda-ongwen-victim-and-villain/" target="_blank" rel="noopener">ICC: Uganda Ongwen-victim and villain</a></h4>
<a title="ICC: Uganda Ongwen-victim and villain" href="http://africadiplomatic.com/2021/02/04/icc-uganda-ongwen-victim-and-villain/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2021/02/screenshot-2021-02-04-at-10.41.03.png" alt="ICC: Uganda Ongwen-victim and villain"/></a><h4><a href="http://africadiplomatic.com/2021/02/01/somali-al-shabaab-explosion-in-mogadishu/" target="_blank" rel="noopener">Somali: Al Shabaab explosion in Mogadishu</a></h4>
<a title="Somali: Al Shabaab explosion in Mogadishu" href="http://africadiplomatic.com/2021/02/01/somali-al-shabaab-explosion-in-mogadishu/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2021/02/screenshot-2021-02-01-at-16.09.38.png" alt="Somali: Al Shabaab explosion in Mogadishu"/></a><h4><a href="http://africadiplomatic.com/2021/01/31/dr-congogovernment-dismissal-acceptance/" target="_blank" rel="noopener">DR COngo: government dismissal acceptance</a></h4>
<a title="DR COngo: government dismissal acceptance" href="http://africadiplomatic.com/2021/01/31/dr-congogovernment-dismissal-acceptance/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2021/01/screenshot-2021-01-31-at-18.24.18.png" alt="DR COngo: government dismissal acceptance"/></a><h4><a href="http://africadiplomatic.com/2021/01/28/kenya-al-shabaab-attack/" target="_blank" rel="noopener">Kenya: Al Shabaab attack</a></h4>
<a title="Kenya: Al Shabaab attack" href="http://africadiplomatic.com/2021/01/28/kenya-al-shabaab-attack/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2021/01/screenshot-2021-01-28-at-10.04.56.png" alt="Kenya: Al Shabaab attack"/></a><h4><a href="http://africadiplomatic.com/2021/01/28/kenya-lost-100m-of-tourism-revenue/" target="_blank" rel="noopener">Kenya lost $100M of tourism revenue</a></h4>
<a title="Kenya lost $100M of tourism revenue" href="http://africadiplomatic.com/2021/01/28/kenya-lost-100m-of-tourism-revenue/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2021/01/screenshot-2021-01-28-at-09.53.28.png" alt="Kenya lost $100M of tourism revenue"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widgettitle">Top Posts &amp; Pages</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://europediplomatic.com/2021/02/13/eu-tourism-6m-jobs-at-risk/" title="EU tourism: 6M jobs at risk" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2021/02/screenshot-2021-02-13-at-19.55.18.png?resize=40%2C40" alt="EU tourism: 6M jobs at risk" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2021/02/13/eu-tourism-6m-jobs-at-risk/" title="EU tourism: 6M jobs at risk" class="bump-view" data-bump-view="tp">EU tourism: 6M jobs at risk</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/2019/09/17/meps-endorsed-lagarde-for-ebc-chair/" title="MEPs endorsed Lagarde for EBC chair" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2019/09/christine-lagarde.jpg?w=1200&#038;resize=40%2C40" alt="MEPs endorsed Lagarde for EBC chair" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2019/09/17/meps-endorsed-lagarde-for-ebc-chair/" title="MEPs endorsed Lagarde for EBC chair" class="bump-view" data-bump-view="tp">MEPs endorsed Lagarde for EBC chair</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/" title="Homepage" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/05/header-council.jpg?w=1200&#038;resize=40%2C40" alt="Homepage" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/" title="Homepage" class="bump-view" data-bump-view="tp">Homepage</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/2020/05/01/borrell-denies-kowtow-to-china/" title="Borrell denies “kowtow” to China" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2020/05/img_0595.jpg?w=1200&#038;resize=40%2C40" alt="Borrell denies “kowtow” to China" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2020/05/01/borrell-denies-kowtow-to-china/" title="Borrell denies “kowtow” to China" class="bump-view" data-bump-view="tp">Borrell denies “kowtow” to China</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/2021/02/13/draghi-receives-greetings-from-eu/" title="Draghi receives greetings from EU" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2021/02/screenshot-2021-02-13-at-14.51.16.png?w=1200&#038;resize=40%2C40" alt="Draghi receives greetings from EU" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2021/02/13/draghi-receives-greetings-from-eu/" title="Draghi receives greetings from EU" class="bump-view" data-bump-view="tp" aria-current="page">Draghi receives greetings from EU</a>
							</div>
													</li>
					</ul>
</aside><aside id="jetpack_display_posts_widget-33" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Vino&amp;Stile</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vinoestile.com/2021/02/12/robiola-di-roccaverano-dop-o-roccaverano-dop/" target="_blank" rel="noopener">Robiola di Roccaverano DOP o “ROCCAVERANO DOP” ???</a></h4>
<a title="Robiola di Roccaverano DOP o “ROCCAVERANO DOP” ???" href="http://vinoestile.com/2021/02/12/robiola-di-roccaverano-dop-o-roccaverano-dop/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2021/02/robiola-di-roccaverano-dop-3.jpg" alt="Robiola di Roccaverano DOP o “ROCCAVERANO DOP” ???"/></a><h4><a href="http://vinoestile.com/2021/02/11/montereggi-di-villa-bibbiani-un-cabernet-sauvignon-intenso-e-profondo-per-brindare-a-san-valentino/" target="_blank" rel="noopener">Montereggi di Villa Bibbiani: un Cabernet Sauvignon intenso e profondo per brindare a San Valentino</a></h4>
<a title="Montereggi di Villa Bibbiani: un Cabernet Sauvignon intenso e profondo per brindare a San Valentino" href="http://vinoestile.com/2021/02/11/montereggi-di-villa-bibbiani-un-cabernet-sauvignon-intenso-e-profondo-per-brindare-a-san-valentino/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2021/02/montereggi-low.jpg" alt="Montereggi di Villa Bibbiani: un Cabernet Sauvignon intenso e profondo per brindare a San Valentino"/></a><h4><a href="http://vinoestile.com/2021/02/09/poggio-torselli-presenta-il-bizzarria-rosato-2019/" target="_blank" rel="noopener">POGGIO TORSELLI PRESENTA IL BIZZARRIA ROSATO 2019</a></h4>
<a title="POGGIO TORSELLI PRESENTA IL BIZZARRIA ROSATO 2019" href="http://vinoestile.com/2021/02/09/poggio-torselli-presenta-il-bizzarria-rosato-2019/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2021/02/fl_pt_ott2020-32_bassa.jpg" alt="POGGIO TORSELLI PRESENTA IL BIZZARRIA ROSATO 2019"/></a><h4><a href="http://vinoestile.com/2021/02/08/premiati-i-primi-vigneti-italiani-con-indice-bigot-sopra-i-90/" target="_blank" rel="noopener">Premiati i primi vigneti italiani con Indice Bigot sopra i 90</a></h4>
<a title="Premiati i primi vigneti italiani con Indice Bigot sopra i 90" href="http://vinoestile.com/2021/02/08/premiati-i-primi-vigneti-italiani-con-indice-bigot-sopra-i-90/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2021/02/01-indice-bigot_giovanni-bigot.jpg" alt="Premiati i primi vigneti italiani con Indice Bigot sopra i 90"/></a><h4><a href="http://vinoestile.com/2021/02/03/enrico-crippa-racconta-larancia/" target="_blank" rel="noopener">Enrico Crippa racconta l’arancia</a></h4>
<a title="Enrico Crippa racconta l’arancia" href="http://vinoestile.com/2021/02/03/enrico-crippa-racconta-larancia/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2021/02/112.jpg" alt="Enrico Crippa racconta l’arancia"/></a><h4><a href="http://vinoestile.com/2021/02/01/olio-evo-e-salute-lilt-e-lassociazione-citta-dellolio-sottoscrivono-protocollo-dintesa/" target="_blank" rel="noopener">OLIO EVO E SALUTE: LILT E L’ASSOCIAZIONE CITTÀ DELL’OLIO SOTTOSCRIVONO PROTOCOLLO D’INTESA</a></h4>
<a title="OLIO EVO E SALUTE: LILT E L’ASSOCIAZIONE CITTÀ DELL’OLIO SOTTOSCRIVONO PROTOCOLLO D’INTESA" href="http://vinoestile.com/2021/02/01/olio-evo-e-salute-lilt-e-lassociazione-citta-dellolio-sottoscrivono-protocollo-dintesa/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2021/01/9663453219_30d7801710_c.jpg" alt="OLIO EVO E SALUTE: LILT E L’ASSOCIAZIONE CITTÀ DELL’OLIO SOTTOSCRIVONO PROTOCOLLO D’INTESA"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-17" class="widget widget_jetpack_display_posts_widget"><p>Cannot load blog information at this time.</p></aside>
</section>
	</div>


	<div id="footer-widgets-bg">

		<div id="footer-widgets-wrap" class="container">

			<div id="footer-widgets" class="clearfix">

				<div class="footer-widget-column">
					<aside id="widget_contact_info-5" class="widget widget_contact_info"><h3 class="widgettitle">Hours &amp; Info</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><iframe width="600"  height="216" frameborder="0" src="https://www.google.com/maps/embed/v1/place?q=International+Press+Centre+Residence+PalaceRue+de+la+Loi+155%2C+1040+Bruxelles&#038;key=AIzaSyCq4vWNv6eCGe2uvhPRGWQlv80IQp8dwTE" class="contact-map"></iframe><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=international%2Bpress%2Bcentre%2Bresidence%2Bpalace%2Brue%2Bde%2Bla%2Bloi%2B155%2C%2B1040%2Bbruxelles" target="_blank" rel="noopener noreferrer">International Press Centre <br/>Residence Palace<br/>Rue de la Loi 155, 1040 Bruxelles</a></div></div></aside>				</div>
				<div class="footer-widget-column">
					<aside id="top-posts-10" class="widget widget_top-posts"><h3 class="widgettitle">Top Posts &amp; Pages</h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2021/02/13/eu-tourism-6m-jobs-at-risk/" title="EU tourism: 6M jobs at risk" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2021/02/screenshot-2021-02-13-at-19.55.18.png?resize=200%2C200" alt="EU tourism: 6M jobs at risk" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2019/09/17/meps-endorsed-lagarde-for-ebc-chair/" title="MEPs endorsed Lagarde for EBC chair" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2019/09/christine-lagarde.jpg?w=1200&#038;resize=200%2C200" alt="MEPs endorsed Lagarde for EBC chair" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/" title="Homepage" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2018/05/header-council.jpg?w=1200&#038;resize=200%2C200" alt="Homepage" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2020/05/01/borrell-denies-kowtow-to-china/" title="Borrell denies “kowtow” to China" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2020/05/img_0595.jpg?w=1200&#038;resize=200%2C200" alt="Borrell denies “kowtow” to China" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2021/02/13/draghi-receives-greetings-from-eu/" title="Draghi receives greetings from EU" class="bump-view" data-bump-view="tp" aria-current="page"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2021/02/screenshot-2021-02-13-at-14.51.16.png?w=1200&#038;resize=200%2C200" alt="Draghi receives greetings from EU" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2020/06/16/eeas-senior-diplomatic-appointments/" title="EEAS senior diplomatic appointments" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2020/06/img_5459.jpg?w=1200&#038;resize=200%2C200" alt="EEAS senior diplomatic appointments" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2018/03/29/eeas-senior-appointments-of-diplomats/" title="EEAS senior appointments of diplomats" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2017/04/sam_6970.jpg?w=1200&#038;resize=200%2C200" alt="EEAS senior appointments of diplomats" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2019/01/14/russian-owner-released-lion-cub-in-streets/" title="Russian owner released lion cub in streets" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2019/01/lion-petersburg.jpg?resize=200%2C200" alt="Russian owner released lion cub in streets" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2019/05/02/russian-circus-bears-permanent-torture/" title="Russian circus bears permanent torture" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2019/05/russia-bear.jpg?resize=200%2C200" alt="Russian circus bears permanent torture" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2020/12/27/pompeii-new-discovery/" title="Pompeii new discovery" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2020/12/screenshot-2020-12-27-at-11.31.51.png?resize=200%2C200" alt="Pompeii new discovery" data-pin-nopin="true"/></a>						</div>
					</div>
</aside>				</div>
				<div class="footer-widget-column">
					<aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><h3 class="widgettitle">Translate</h3><div id="google_translate_element"></div></aside>				</div>
				<div class="footer-widget-column">
					<aside id="jetpack_my_community-8" class="widget widget_jetpack_my_community"><h3 class="widgettitle">Europe Diplomatic Community</h3><div class='widgets-multi-column-grid'><ul><li><a href="http://www.bighornpeacepress.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/094276bab1627e7ac4dcf6ec2a7364da?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://polarisdiagram.com/home'><img alt='' src='https://1.gravatar.com/avatar/499213a673551163c0352225727d8f66?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://diaryofanaesthete.com"><img alt='' src='https://1.gravatar.com/avatar/4678d1c2ed45241399133dc6a94761e3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://cooperacioambalegria.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f5439a3314f3d179b7e41f169d8216ff?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/441ebce09b0c9384a64594f976b2c1c9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://tobulgaria.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/08af9066b983059ddabdee66bcdb0209?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://acuvox.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/6c697780b0344cd65a89e35a8bf3f6e1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://fastlivenostress.com"><img alt='' src='https://2.gravatar.com/avatar/8b577fdb13113af2e911df5167e8efa5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/27c1f8dd6eff9da58a8ec7cc5871c606?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://life.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/61b9f9bf5f209ac55667f65303ddf3c8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://manval1980.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6fa0fdd80f3d2523c3b9052c08a0160a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://vq'><img alt='' src='https://1.gravatar.com/avatar/4a7dfa6bb6ceec353d230e7e80b4773c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://None%20sorry'><img alt='' src='https://2.gravatar.com/avatar/804fbd84955f86d35d7983deb371d38c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://jmspm@think20.es'><img alt='' src='https://2.gravatar.com/avatar/bdcc26b119bca9c1b39c09e268faf270?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://stimulife.blog"><img alt='' src='https://0.gravatar.com/avatar/ca0b137f6320aaa260a647630ec4b209?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/84055504f28edaedffdbce11a88d5814?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://the1itinerary.com'><img alt='' src='https://2.gravatar.com/avatar/54a281608240d10337fb3dc7794f3978?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.enewzroom.com/"><img alt='' src='https://1.gravatar.com/avatar/a45041f090bbdcc8931f9f5019e84fb8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://artistcoveries.wordpress.com/"><img alt='' src='https://0.gravatar.com/avatar/c751e4f2cdc88834d972cac679a60811?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a3fc202ddfdf5ccaf8ad45b1c18eaf31?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://worldwar2.blog"><img alt='' src='https://0.gravatar.com/avatar/6f919656ab5e43098c0a1cb8bf0e9a0a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/081520fd931e0f8898e80259221c988d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a6b741d98b169bdf147a917617e3c8b2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://the1itinerary.com'><img alt='' src='https://2.gravatar.com/avatar/e30a224bbdeb07ae05ddea9f993b9019?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://theatozoftravel.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/e70b50d94c0f5308ec66a1236422335d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/d7d7ed90b008c9899541c2b0ff3ab447?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://jeuneness.com/"><img alt='' src='https://0.gravatar.com/avatar/383e3549c7176ce4589b14112bc368cc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/8a45495bef4ca826d20503ee49b05401?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/4633130e04f579da8675d16599fc8434?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://pickvitaminhome.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/ac1e60af1fea6b2dde3663a4b3652602?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://thecat.info/"><img alt='' src='https://0.gravatar.com/avatar/c9f1339fe94fa53e60acbc4fe3668614?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mygo1go.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b2a2d650ce5be79698f2a020fb0bd19f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/92169d39adc4bf196c0f4137724936fb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://berrycapsules.com"><img alt='' src='https://2.gravatar.com/avatar/563429ee3c54a2d1519271ef520aed48?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/ec87ba0317d2ca2c434529b93207ace2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://videoprosper.com"><img alt='' src='https://0.gravatar.com/avatar/3650a9152dcbbb26a7aa836f31517075?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://Animals'><img alt='' src='https://0.gravatar.com/avatar/3b6387e8e41e7b528725dd1f26a7f6c6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/bd3a1238ac39d72369504780fe9a0b26?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/25af6df541581f706718ad12c95fbd60?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/30435ebeabc1d3d27556ffbf21d78578?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://Bloggingsailor.com"><img alt='' src='https://0.gravatar.com/avatar/cd57f6bd8b71a0b3222f37dc2a498d46?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.gabrieleromano.blog"><img alt='' src='https://1.gravatar.com/avatar/77dec1a4542b462cf903c5471f822cf1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.facebook.com/app_scoped_user_id/10211940760448696/"><img alt="" src="https://i1.wp.com/graph.facebook.com/v2.9/10211940760448696/picture?q=type%3Dlarge%26_md5%3Da1641bf0d17a76d8dd967586909b0560&#038;w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="http://dvepublishinghome.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d917ddda06741d2c5310b177578340ce?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://lovetravellingblog.com"><img alt='' src='https://0.gravatar.com/avatar/9f1db1fc4bad4a5f10a761bc0c9bca53?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://asphaltmixplants.com/mobile-asphalt-mixing-plant/'><img alt='' src='https://2.gravatar.com/avatar/84c8397c2e81bdae60edaf47d2c52b18?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/51bd818ace04c7753ff9dd0af8a948cf?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://waqasdarband.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/88d02db85a42c4b8eaca918a2cb90eb5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/346b019b6457841b7fc943c9a61f35a5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://CassandraRockz.blogspot.com'><img alt='' src='https://2.gravatar.com/avatar/eac32ed8e1272ffd6b5b07fa09440ad5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside>				</div>

			</div>

		</div>

	</div>


		<div id="footer-wrap">

			<footer id="footer" class="container clearfix" role="contentinfo">
				<div id="credit-link">
					<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a> 
									</div>
			</footer>

		</div>

</div><!-- end #wrapper -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202106y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/europediplomatic.wordpress.com\/public.api\/connect\/?action=request&domain=europediplomatic.com","logoutURL":"https:\/\/europediplomatic.wordpress.com\/wp-login.php?action=logout&_wpnonce=c02780f1c8","homeURL":"https:\/\/europediplomatic.com\/","postID":"44761","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/europediplomatic.com\/2021\/02\/13\/draghi-receives-greetings-from-eu\/":44761};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/02/13/draghi-receives-greetings-from-eu/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJx9jNsOQDAQRH/IWiWIB/EtUtVUetnYFfH3NJ55msyZnMGTQKcoJgqGA8gf1kXG0y3WyJNpX2g3zECJBV6MLJc3pWYu8F/P06wFXFzTd4EwU36bwqjaQXVNW/X1dgPpLDkg?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj11OAzEMhC9E1iwgCg+Io6B01wRn80fsNG1PT6pWSKtF4SnReL7xGGpSUwyCQcAyzHigCdNxsHwH61GKLB6ZtcE/pva7YD7dnoHCgbD+a7MoSU+Lysh03qT6opIrhgKDowUZGlTwS4fZYe6Yp+h9k9QVshd6D1wp9TZsoJXQAW83wAeFCaSSCGYl5NFR6C3Us6eg9jqD19yY9lOSW9LvshboyrxukzG509DIXvJC7FHU43B/bfUZs+/4K80GhcHEaBxeSgR2WnAjtIx3/zY+jw/j6+7laWd/AOZo1n4='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.6.1' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1611055338h'></script>
<script type='text/javascript'>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</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124477670','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124477670','v':'wpcom','tz':'1','user_id':'0','post':'44761','subd':'europediplomatic'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dWLENtSV8vVG9wbDZ4fFdsb0hoSzk/eTM2Ml01R2JJWkdici8lX3cuYXlNL2o0NF03dEl8MU9QRnYtTWhCS2dIUnB3aTQxYnpfWFloeE9Zb3IwLVVOaVB8a092ZVY4S1MzVFAmckgtRi55eS16UkdPMWh6Z0VWLTB5JWQzWit5OHNKLkpybjRCRHNFWWNDMkNMVmlvRDhOalpyXyxkQXJQUlt3RFpRZUVYaWYvQ1FzNUFDSWJSRG52eVcvYXY/aDBDUUxVRXpac1gtTEtfclJmMj9oc1JrWG14S2tRZXhdU0xoaVRvcz12bkgtak13c004NyxbWFYyUXN4L1k9ZDM1QXwuVHVwSkRyPUtyRW1yZDl1OFAxSzFGbVBKP1RLQVdkVjQydWxqdjRDJnpjdlEwVGk='}]);
_stq.push([ 'clickTrackerInit', '124477670', '44761' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>