<!DOCTYPE html>
<html class="no-js mh-large mh-one-sb wt-layout3" lang="en">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://europediplomatic.com/xmlrpc.php" />
<title>Macron declares fight against terrorism as a priority &#8211; EUROPE DIPLOMATIC</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"xhj4nhk"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .wf-active h1, .wf-active .wf-active h2, .wf-active .wf-active h3, .wf-active .wf-active h4, .wf-active .wf-active h5, .wf-active .wf-active h6{font-family:"abril-text-1","abril-text-2",sans-serif;font-weight:400;font-style:normal}</style>
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/premium/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=europediplomatic.com&amp;id=124477670&amp;t=1504086125&amp;back=https%3A%2F%2Feuropediplomatic.com%2F2017%2F08%2F30%2Fmacron-declares-fight-against-terrorism-as-a-priority%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//europediplomatic.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Feed" href="https://europediplomatic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Comments Feed" href="https://europediplomatic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Macron declares fight against terrorism as a&nbsp;priority Comments Feed" href="https://europediplomatic.com/2017/08/30/macron-declares-fight-against-terrorism-as-a-priority/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/wpcom-smileys/wpcom-smileys.css,/wp-content/mu-plugins/likes/jetpack-likes.css?m=1459241938j' type='text/css' media='all' />
<link rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNkNtOxDAMRH8Ik4K0XB4Q35KmJjUbx1HsarV8PSldbgsKvEQzlk9mZHcoECQbZnO8QElLpKyuYvKGExRRO3OXQfXC/Y4FqdjmXLytG4wTeUzIba2Hcbl5p1Y5+7DvxhxK24ZxLBVVob1MC4PNLeiPerxWgUR7bE7PJhtKLotRo/VD/Phzi3KnZMczsI/+hTI6tWPCbnmaIrajmpTTef+NqATyCbZyX00PjiiQJHgjyd8MPCVPtYdWHJPEJuPbsT7tCj3yw9VuGG7vh7vd9fMr55jbuw==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mh_magazine_js_strings = {"mobile_nav":"Navigation"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydkWFOwzAMhS9EloI0AT8QV9gVQuu1LrGT2c5Ge3oytv1gm4aGFClK/L3n58TvskNuY+lA/VjXpoBMx20x6oO/BTjCXoLBgpBPcJvYgG3PUvrACK4oSOjrXTVapytcTmoEqhW6Uv0dCXmLsPsTG8FyaD+dgOJ84UrF5Vh6ZPUCsQ7QuX2Gs9O5ygaoKX0WICzkaXAU+jAjw2HYDoRxlvtkx7zrCF8asVrcJzfkicP2Xz1r1WxaDckuPuW2XlvB/PM+7/T2uGya59fmZfk0fgOniN4r'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://europediplomatic.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='On DPRK missile launch over&nbsp;Japan' href='https://europediplomatic.com/2017/08/30/on-dprk-missile-launch-over-japan/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://europediplomatic.com/2017/08/30/macron-declares-fight-against-terrorism-as-a-priority/" />
<link rel='shortlink' href='http://wp.me/p8qikm-2BC' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2017%2F08%2F30%2Fmacron-declares-fight-against-terrorism-as-a-priority%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2017%2F08%2F30%2Fmacron-declares-fight-against-terrorism-as-a-priority%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Macron declares fight against terrorism as a priority" />
<meta property="og:url" content="https://europediplomatic.com/2017/08/30/macron-declares-fight-against-terrorism-as-a-priority/" />
<meta property="og:description" content="President Macron confirmed that the fight against &#8220;Islamic terrorism&#8221; is the priority of his foreign policy, announcing the news at a conference dedicated to the fight against the finan…" />
<meta property="article:published_time" content="2017-08-30T06:36:57+00:00" />
<meta property="article:modified_time" content="2017-08-30T06:36:57+00:00" />
<meta property="og:site_name" content="EUROPE DIPLOMATIC" />
<meta property="og:image" content="https://europediplomatic.files.wordpress.com/2017/08/ambassadeurs-france.png?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="623" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@EuropDiplomatic" />
<meta name="twitter:text:title" content="Macron declares fight against terrorism as a&nbsp;priority" />
<meta name="twitter:image:src" content="https://europediplomatic.files.wordpress.com/2017/08/ambassadeurs-france.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@EuropDiplomatic" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://europediplomatic.com/osd.xml" title="EUROPE DIPLOMATIC" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="EUROPE DIPLOMATIC" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="International affairs and diplomacy" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://europediplomatic.com/feed/;icon-uri=https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Macron declares fight against terrorism as a&nbsp;priority | EUROPE DIPLOMATIC on WordPress.com" />
<meta name="description" content="President Macron confirmed that the fight against &quot;Islamic terrorism&quot; is the priority of his foreign policy, announcing the news at a conference dedicated to the fight against the financing of terrorism. https://twitter.com/EmmanuelMacron/status/902519918435876864 Speaking in front of 170 ambassadors of France at the meeting in Paris, the head of state considered that the security of the&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://europediplomatic.files.wordpress.com/2017/07/img_07891.jpg"); background-position: right top; background-size: auto; background-repeat: repeat-y; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://europediplomatic.com/2017/08/30/macron-declares-fight-against-terrorism-as-a-priority/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=270" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-10020 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div class="container mh-mobile">
<header class="header-wrap">
		<a href="https://europediplomatic.com/" title="EUROPE DIPLOMATIC" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo logo-text">
<h1 class="logo-name">EUROPE DIPLOMATIC</h1>
<h2 class="logo-desc">International affairs and diplomacy</h2>
</div>
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086"><a href="https://europediplomatic.com/category/europe/">Europe</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://europediplomatic.com/category/brexit/">Brexit</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1089"><a href="https://europediplomatic.com/category/politics/">Politics</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091"><a href="https://europediplomatic.com/category/security/">Security</a></li>
<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1090"><a href="https://europediplomatic.com/category/defense/">Defense</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092"><a href="https://europediplomatic.com/category/immigration/">Immigration</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088"><a href="https://europediplomatic.com/category/world/">World</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://europediplomatic.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a>Wine</a>
<ul  class="sub-menu">
	<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="http://journaldesvignobles.com">Journaldesvignobles (FR)</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="http://vineyardspaper.com">Vineyardspaper (EN)</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a href="http://vinoestile.com">Vinoestile (IT)</a></li>
</ul>
</li>
<li id="menu-item-6507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6507"><a href="http://www.brusselsdiplomatic.com">brusselsdiplomatic</a></li>
<li id="menu-item-6510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6510"><a href="http://www.brussels-star.com">brusselsstar</a></li>
<li id="menu-item-6512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6512"><a href="http://www.europediplomatic.com">europediplomatic</a></li>
<li id="menu-item-6513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6513"><a href="http://www.africadiplomatic.com">africadiplomatic</a></li>
<li id="menu-item-6514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6514"><a href="http://www.brusselseconomic.com">brusselseconomic</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://europediplomatic.com/about/">About</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://europediplomatic.com/contact/">Contact</a></li>
</ul></div>	</nav>
	</header>
		<section class="news-ticker clearfix">
			<div class="ticker-title">
				News Ticker			</div>
							<div class="ticker-content">
					<ul id="ticker">
													<li class="ticker-item">
								<a href="https://europediplomatic.com/2017/08/30/macron-declares-fight-against-terrorism-as-a-priority/" title="Macron declares fight against terrorism as a&nbsp;priority">
							<span class="meta ticker-item-meta">
							August 30, 2017 in Politics // 							</span>
							<span class="meta ticker-item-title">
								Macron declares fight against terrorism as a&nbsp;priority							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://europediplomatic.com/2017/08/30/on-dprk-missile-launch-over-japan/" title="On DPRK missile launch over&nbsp;Japan">
							<span class="meta ticker-item-meta">
							August 30, 2017 in News // 							</span>
							<span class="meta ticker-item-title">
								On DPRK missile launch over&nbsp;Japan							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://europediplomatic.com/2017/08/28/two-russian-submarines-in-mediterranean/" title="Two Russian submarines in&nbsp;Mediterranean">
							<span class="meta ticker-item-meta">
							August 28, 2017 in Defense // 							</span>
							<span class="meta ticker-item-title">
								Two Russian submarines in&nbsp;Mediterranean							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://europediplomatic.com/2017/08/27/szydlo-calls-eu-to-opt-for-common-sense/" title="Szydlo calls EU to opt for &#8220;common&nbsp;sense&#8221;">
							<span class="meta ticker-item-meta">
							August 27, 2017 in EU // 							</span>
							<span class="meta ticker-item-title">
								Szydlo calls EU to opt for &#8220;common&nbsp;sense&#8221;							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://europediplomatic.com/2017/08/27/davis-appeals-to-imagination/" title="Davis appeals to &#8216;imagination&#8217;">
							<span class="meta ticker-item-meta">
							August 27, 2017 in Brexit // 							</span>
							<span class="meta ticker-item-title">
								Davis appeals to &#8216;imagination&#8217;							</span>
								</a>
							</li>
																	</ul>
				</div>
					</section>
	<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://europediplomatic.com" itemprop="url"><span itemprop="title">Home</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://europediplomatic.com/category/politics/" itemprop="url"><span itemprop="title">Politics</span></a></span> &raquo; Macron declares fight against terrorism as a&nbsp;priority</nav>
<article id="post-10020" class="post-10020 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-emmanuel-macron tag-isis tag-islam tag-islamic-state tag-islamists tag-terrorism">
	<header class="post-header">
		<h1 class="entry-title">Macron declares fight against terrorism as a&nbsp;priority</h1>
		<p class="meta post-meta">Posted on <span class="updated">August 30, 2017</span>  by <span class="vcard author"><a class="fn" href="https://europediplomatic.com/author/vandensky/">Europe correspondent</a></span>  in <a href="https://europediplomatic.com/category/politics/" rel="category tag">Politics</a> // 0 Comments</p>
	</header>
		<div class="entry clearfix">
		
<div class="post-thumbnail">
<a href="https://europediplomatic.files.wordpress.com/2017/08/ambassadeurs-france.png" rel="prettyPhoto"><img src="https://europediplomatic.files.wordpress.com/2017/08/ambassadeurs-france.png?w=940&h=400&crop=1" alt="" title="Ambassadeurs France" /></a>
</div>
		<div>President Macron confirmed that the fight against &#8220;Islamic terrorism&#8221; is the priority of his foreign policy, announcing the news at a conference dedicated to the fight against the financing of terrorism.</div>
<div></div>
<div><a href="https://twitter.com/EmmanuelMacron/status/902519918435876864" rel="nofollow">https://twitter.com/EmmanuelMacron/status/902519918435876864</a></div>
<div></div>
<div>Speaking in front of 170 ambassadors of France at the meeting in Paris, the head of state considered that the security of the French citizens was the &#8220;raison d&#8217;être&#8221; of French diplomacy.</div>
<div></div>
<div>&#8220;Ensuring the safety of our fellow citizens makes the fight against Islamist terrorism the top priority of our foreign policy,&#8221; he said. &#8220;Yes, I am talking about Islamist terrorism and I assume (the responsibility-ED) using of this adjective.&#8221;</div>
<div></div>
<div>&#8220;Angelism is not a appropriate in this respect,&#8221; he added, underlining that he warned against a &#8220;general suspicion&#8221; about the &#8220;millions of Muslims who live in Europe and have nothing to do with these fanatical doctrines &#8220;.</div>
<div></div>
<div>France has been struck for two years by a series of attacks, and is currently engaged militarily in the fight against jihadist groups, in Sahel-Saharan; in Libya and on the Iraqi-Syrian front, Emmanuel Macron reminded.</div>
<div></div>
<div>&#8220;Yes, Daesh is our enemy, the establishing of peace and stabilization of Iraq and then Syria are a vital priorities for France,&#8221; he said.</div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10020" class="share-twitter sd-button share-icon" href="https://europediplomatic.com/2017/08/30/macron-declares-fight-against-terrorism-as-a-priority/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10020" class="share-facebook sd-button share-icon" href="https://europediplomatic.com/2017/08/30/macron-declares-fight-against-terrorism-as-a-priority/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-10020" class="share-google-plus-1 sd-button share-icon" href="https://europediplomatic.com/2017/08/30/macron-declares-fight-against-terrorism-as-a-priority/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124477670-10020-59a6886db7b58' data-src='//widgets.wp.com/likes/#blog_id=124477670&amp;post_id=10020&amp;origin=europediplomatic.wordpress.com&amp;obj_id=124477670-10020-59a6886db7b58' data-name='like-post-frame-124477670-10020-59a6886db7b58'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://europediplomatic.com/tag/emmanuel-macron/" rel="tag">Emmanuel Macron</a></li><li><a href="https://europediplomatic.com/tag/isis/" rel="tag">ISIS</a></li><li><a href="https://europediplomatic.com/tag/islam/" rel="tag">Islam</a></li><li><a href="https://europediplomatic.com/tag/islamic-state/" rel="tag">Islamic State</a></li><li><a href="https://europediplomatic.com/tag/islamists/" rel="tag">Islamists</a></li><li><a href="https://europediplomatic.com/tag/terrorism/" rel="tag">terrorism</a></li></ul></div>	</article><section class="author-box author-box-layout2">
<div class="author-box-wrap clearfix">
<div class="author-box-avatar"><img alt='' src='https://0.gravatar.com/avatar/986c0b77f8a2d30cf6a94405b5b8b262?s=113&#038;d=identicon&#038;r=G' class='avatar avatar-113' height='113' width='113' /></div>
<h5 class="author-box-name">About Europe correspondent<span class="author-box-postcount"> (<a href="https://europediplomatic.com/author/vandensky/" title="More articles written by Europe correspondent">432 Articles</a>)</span></h5>
<div class="author-box-desc">journalist</div>
</div>
</section>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/30/macron-declares-fight-against-terrorism-as-a-priority/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://europediplomatic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ebb46ca7d3" /><input type="hidden" name="_wp_http_referer" value="/2017/08/30/macron-declares-fight-against-terrorism-as-a-priority/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10020' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0b16a2e81c" /></p>
<input type="hidden" name="genseq" value="1504086125" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="143"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>		</div>
			<aside class="sidebar sb-right"><div id="top-posts-3" class="sb-widget widget_top-posts"><h4 class="widget-title">Top Posts &amp; Pages</h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://europediplomatic.com/" title="Homepage" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2017/02/cropped-stb-plenary-vote.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Homepage" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/" class="bump-view" data-bump-view="tp">
								Homepage							</a>
						</div>
											</li>
									<li>
												<a href="https://europediplomatic.com/2017/08/28/two-russian-submarines-in-mediterranean/" title="Two Russian submarines in Mediterranean" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2017/08/d0bfd0bed0b4d0bbd0bed0b4d0bad0b0-d0bdd0b8d0b6d0bdd0b8d0b9-d0bdd0bed0b2d0b3d0bed180d0bed0b4.png?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Two Russian submarines in Mediterranean" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2017/08/28/two-russian-submarines-in-mediterranean/" class="bump-view" data-bump-view="tp">
								Two Russian submarines in Mediterranean							</a>
						</div>
											</li>
									<li>
												<a href="https://europediplomatic.com/2017/08/24/amsterdam-zagreb-in-line-for-eu-agencies/" title="Amsterdam, Zagreb in line for EU agencies" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2017/08/amsterdam-fiets.png?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Amsterdam, Zagreb in line for EU agencies" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2017/08/24/amsterdam-zagreb-in-line-for-eu-agencies/" class="bump-view" data-bump-view="tp">
								Amsterdam, Zagreb in line for EU agencies							</a>
						</div>
											</li>
									<li>
												<a href="https://europediplomatic.com/2017/06/05/qatar-in-diplomatic-isolation/" title="Qatar in diplomatic isolation" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2017/06/doha-e1496654356211.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Qatar in diplomatic isolation" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2017/06/05/qatar-in-diplomatic-isolation/" class="bump-view" data-bump-view="tp">
								Qatar in diplomatic isolation							</a>
						</div>
											</li>
									<li>
												<a href="https://europediplomatic.com/2017/05/07/macron-elected-president-of-france-655/" title="Macron elected President of France 65,5%" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2017/04/macron-president1.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Macron elected President of France 65,5%" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2017/05/07/macron-elected-president-of-france-655/" class="bump-view" data-bump-view="tp">
								Macron elected President of France 65,5%							</a>
						</div>
											</li>
				</ul>
</div><div id="jetpack_display_posts_widget-14" class="sb-widget widget_jetpack_display_posts_widget"><h4 class="widget-title">Recent Posts: Brussels Diplomatic</h4><div class="jetpack-display-remote-posts"><h4><a href="http://brusselsdiplomatic.com/2017/08/29/unicef-more-than-180-million-people-lack-basic-drinking-water-in-countries-ravaged-by-conflict/" target="_blank">UNICEF: 180 million people lack basic drinking water in conflict countries</a></h4>
<a title="UNICEF: 180 million people lack basic drinking water in conflict countries" href="http://brusselsdiplomatic.com/2017/08/29/unicef-more-than-180-million-people-lack-basic-drinking-water-in-countries-ravaged-by-conflict/" target="_blank"><img src="https://brusselsdiplomatic.files.wordpress.com/2017/08/1280px-hauling_water_in_malawi.jpg" alt="UNICEF: 180 million people lack basic drinking water in conflict countries"/></a><h4><a href="http://brusselsdiplomatic.com/2017/08/28/eu-ambassadors-conference/" target="_blank">EU Ambassadors conference</a></h4>
<a title="EU Ambassadors conference" href="http://brusselsdiplomatic.com/2017/08/28/eu-ambassadors-conference/" target="_blank"><img src="https://brusselsdiplomatic.files.wordpress.com/2017/08/dip-conference-eu.png" alt="EU Ambassadors conference"/></a><h4><a href="http://brusselsdiplomatic.com/2017/08/28/brexit-talks-in-stalemate-over-divorce-bill/" target="_blank">Brexit talks in stalemate over &#8216;divorce bill&#8217;</a></h4>
<a title="Brexit talks in stalemate over &#8216;divorce bill&#8217;" href="http://brusselsdiplomatic.com/2017/08/28/brexit-talks-in-stalemate-over-divorce-bill/" target="_blank"><img src="https://brusselsdiplomatic.files.wordpress.com/2017/08/davis-et-barnier-flags.png" alt="Brexit talks in stalemate over &#8216;divorce bill&#8217;"/></a><h4><a href="http://brusselsdiplomatic.com/2017/08/26/the-aeolian-islands/" target="_blank">The Aeolian Islands</a></h4>
<a title="The Aeolian Islands" href="http://brusselsdiplomatic.com/2017/08/26/the-aeolian-islands/" target="_blank"><img src="https://brusselsdiplomatic.files.wordpress.com/2017/08/lipari-1433566_1280.jpg" alt="The Aeolian Islands"/></a><h4><a href="http://brusselsdiplomatic.com/2017/08/26/eu-ambassadors-conference-2017/" target="_blank">EU Ambassadors conference 2017</a></h4>
<a title="EU Ambassadors conference 2017" href="http://brusselsdiplomatic.com/2017/08/26/eu-ambassadors-conference-2017/" target="_blank"><img src="https://brusselsdiplomatic.files.wordpress.com/2017/08/eu-ambassadors-conference-e1503731263802.jpg" alt="EU Ambassadors conference 2017"/></a></div><!-- .jetpack-display-remote-posts --></div><div id="jetpack_display_posts_widget-16" class="sb-widget widget_jetpack_display_posts_widget"><h4 class="widget-title">Recent Posts: Vino&amp;Stile</h4><div class="jetpack-display-remote-posts"><h4><a href="http://vinoestile.com/2017/08/30/rive-di-val-doca-quando-il-prosecco-e-superiore-per-natura/" target="_blank">“RIVE” DI VAL D’OCA, QUANDO IL PROSECCO E’ SUPERIORE PER NATURA</a></h4>
<a title="“RIVE” DI VAL D’OCA, QUANDO IL PROSECCO E’ SUPERIORE PER NATURA" href="http://vinoestile.com/2017/08/30/rive-di-val-doca-quando-il-prosecco-e-superiore-per-natura/" target="_blank"><img src="https://vinostile.files.wordpress.com/2017/08/3.jpeg" alt="“RIVE” DI VAL D’OCA, QUANDO IL PROSECCO E’ SUPERIORE PER NATURA"/></a><h4><a href="http://vinoestile.com/2017/08/29/trentino-un-tuffo-nel-medioevo-con-uva-e-dintorni-e-lemozionante-palio-delle-botti/" target="_blank">TRENTINO, UN TUFFO NEL MEDIOEVO CON UVA E DINTORNI E L&#8217;EMOZIONANTE PALIO DELLE BOTTI</a></h4>
<a title="TRENTINO, UN TUFFO NEL MEDIOEVO CON UVA E DINTORNI E L&#8217;EMOZIONANTE PALIO DELLE BOTTI" href="http://vinoestile.com/2017/08/29/trentino-un-tuffo-nel-medioevo-con-uva-e-dintorni-e-lemozionante-palio-delle-botti/" target="_blank"><img src="https://vinostile.files.wordpress.com/2017/08/sfilata-lr.jpg" alt="TRENTINO, UN TUFFO NEL MEDIOEVO CON UVA E DINTORNI E L&#8217;EMOZIONANTE PALIO DELLE BOTTI"/></a></div><!-- .jetpack-display-remote-posts --></div><div id="jetpack_display_posts_widget-17" class="sb-widget widget_jetpack_display_posts_widget"><h4 class="widget-title">Recent Posts: Vineyards Paper</h4><div class="jetpack-display-remote-posts"><h4><a href="http://vineyardspaper.com/2017/08/22/champagne-will-meet-growing-demand/" target="_blank">Champagne will meet growing demand</a></h4>
<a title="Champagne will meet growing demand" href="http://vineyardspaper.com/2017/08/22/champagne-will-meet-growing-demand/" target="_blank"><img src="https://vineyardspaper.files.wordpress.com/2017/08/champagne-angle.png" alt="Champagne will meet growing demand"/></a><h4><a href="http://vineyardspaper.com/2017/08/22/venissa-the-wine-of-venice/" target="_blank">Venissa, the wine of Venice</a></h4>
<a title="Venissa, the wine of Venice" href="http://vineyardspaper.com/2017/08/22/venissa-the-wine-of-venice/" target="_blank"><img src="https://vineyardspaper.files.wordpress.com/2017/08/1452.jpg" alt="Venissa, the wine of Venice"/></a></div><!-- .jetpack-display-remote-posts --></div>	</aside>	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="mh_nip-3" class="footer-widget footer-1 mh_nip"><h6 class="footer-widget-title">News in picture</h6>        <ul class="nip-widget clearfix">			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/04/09/swedoctors-syrias-gassed-babies-video-fraud/" title="SweDoctors: Syria&#8217;s gassed babies video&nbsp;fraud"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="2695" data-permalink="https://europediplomatic.com/2017/04/09/swedoctors-syrias-gassed-babies-video-fraud/nikki-haley-with-babies/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg" data-orig-size="2592,1725" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nikki Haley with babies" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/03/05/austria-suggests-refugee-camps-in-georgia/" title="Austria suggests refugee camps in&nbsp;Georgia"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/03/migrants-invasion.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/03/migrants-invasion.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/03/migrants-invasion.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="195" data-permalink="https://europediplomatic.com/2017/03/05/austria-suggests-refugee-camps-in-georgia/migrants-invasion/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/03/migrants-invasion.jpg" data-orig-size="1100,619" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="migrants-invasion" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/03/migrants-invasion.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/03/migrants-invasion.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/04/07/stockholm-five-dead-and-large-number-of-injured-in-terrorist-attack/" title="Stockholm: Five dead and &#8216;large number&#8217; of injured in terrorist&nbsp;attack"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/04/stockhom-attack2.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/04/stockhom-attack2.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/04/stockhom-attack2.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="2517" data-permalink="https://europediplomatic.com/2017/04/07/stockholm-five-dead-and-large-number-of-injured-in-terrorist-attack/stockhom-attack2/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/04/stockhom-attack2.jpg" data-orig-size="750,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stockhom attack2" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/04/stockhom-attack2.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/04/stockhom-attack2.jpg?w=750" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/04/28/scottish-votes-lukewarm-about-independence/" title="Scottish votes lukewarm about&nbsp;independence"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/04/may-smile-e1493370960520.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/04/may-smile-e1493370960520.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/04/may-smile-e1493370960520.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="4326" data-permalink="https://europediplomatic.com/2017/04/28/scottish-votes-lukewarm-about-independence/may-smile/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/04/may-smile-e1493370960520.jpg" data-orig-size="615,345" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="May smile" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/04/may-smile-e1493370960520.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/04/may-smile-e1493370960520.jpg?w=615" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/04/01/only-30-of-russians-support-putin/" title="Only 30% of Russians support&nbsp;Putin"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/04/putin-kremlin.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/04/putin-kremlin.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/04/putin-kremlin.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="2175" data-permalink="https://europediplomatic.com/2017/04/01/only-30-of-russians-support-putin/russian-president-vladimir-putin-enters-russian-president-vla/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/04/putin-kremlin.jpg" data-orig-size="2048,1199" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SERGEI ILNITSKY&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Russian President Vladimir Putin enters ...Russian President Vladimir Putin enters the St. George Hall of the Grand Kremlin Palace in Moscow, on December 12, 2013, to deliver an annual state of the nation address. AFP PHOTO\/  POOL\/ SERGEI ILNITSKYSERGEI ILNITSKY\/AFP\/Getty Images&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Russian President Vladimir Putin enters ...Russian President Vla&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Russian President Vladimir Putin enters &#8230;Russian President Vla" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/04/putin-kremlin.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/04/putin-kremlin.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/04/21/president-juncker-to-receive-philanthropist-soros/" title="President Juncker to receive philanthropist&nbsp;Soros"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/04/soros-et-juncker.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/04/soros-et-juncker.png?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/04/soros-et-juncker.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="3726" data-permalink="https://europediplomatic.com/2017/04/21/president-juncker-to-receive-philanthropist-soros/soros-et-juncker/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/04/soros-et-juncker.png" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Soros et Juncker" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/04/soros-et-juncker.png?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/04/soros-et-juncker.png?w=640" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/03/20/eurogroup-awaitng-greek-reforms/" title="Eurogroup awaitng Greek&nbsp;reforms"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/03/eurogroup.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/03/eurogroup.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/03/eurogroup.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="1403" data-permalink="https://europediplomatic.com/2017/03/20/eurogroup-awaitng-greek-reforms/eurogroup/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/03/eurogroup.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eurogroup" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/03/eurogroup.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/03/eurogroup.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/04/24/marine-le-pen-stepped-down-as-a-leader-of-front-national/" title="Marine Le Pen stepped down as a leader of Front&nbsp;National"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/04/marine-le-pen-smile.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/04/marine-le-pen-smile.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/04/marine-le-pen-smile.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="4059" data-permalink="https://europediplomatic.com/2017/04/24/marine-le-pen-stepped-down-as-a-leader-of-front-national/marine-le-pen-smile-2/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/04/marine-le-pen-smile.jpg" data-orig-size="1280,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Marine Le Pen smile" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/04/marine-le-pen-smile.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/04/marine-le-pen-smile.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/04/22/germany-spied-on-interpol-and-europol/" title="Germany spied on Interpol and&nbsp;Europol"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/04/cyber-security.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/04/cyber-security.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/04/cyber-security.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="3757" data-permalink="https://europediplomatic.com/2017/04/22/germany-spied-on-interpol-and-europol/cyber-security/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/04/cyber-security.jpg" data-orig-size="700,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cyber security" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/04/cyber-security.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/04/cyber-security.jpg?w=700" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/03/07/eu-response-to-terrorist-threat/" title="EU response to terrorist&nbsp;threat"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/03/eiffel-tour.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/03/eiffel-tour.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/03/eiffel-tour.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="217" data-permalink="https://europediplomatic.com/eiffel-tour/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/03/eiffel-tour.jpg" data-orig-size="940,627" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eiffel tour" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/03/eiffel-tour.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/03/eiffel-tour.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/03/18/eu-and-russia-for-common-approach-towards-libyan-conflict/" title="EU and Russia for common approach towards Libyan&nbsp;conflict"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/03/haftar-russia.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/03/haftar-russia.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/03/haftar-russia.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="1210" data-permalink="https://europediplomatic.com/2017/03/18/eu-and-russia-for-common-approach-towards-libyan-conflict/haftar-russia/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/03/haftar-russia.jpg" data-orig-size="620,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Haftar Russia" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/03/haftar-russia.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/03/haftar-russia.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/03/27/president-abbas-visits-brussels/" title="President Abbas visits&nbsp;Brussels"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/03/abbas-eucomm.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/03/abbas-eucomm.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/03/abbas-eucomm.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="1771" data-permalink="https://europediplomatic.com/2017/03/27/president-abbas-visits-brussels/abbas-eucomm/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/03/abbas-eucomm.jpg" data-orig-size="635,357" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Abbas EUcomm" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/03/abbas-eucomm.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/03/abbas-eucomm.jpg?w=635" /></a></li>        </ul></div>		</div>
				<div class="col-1-4 mq-footer">
					<div id="recent-posts-3" class="footer-widget footer-2 widget_recent_entries">		<h6 class="footer-widget-title">Recent Posts</h6>		<ul>
					<li>
				<a href="https://europediplomatic.com/2017/08/30/macron-declares-fight-against-terrorism-as-a-priority/">Macron declares fight against terrorism as a&nbsp;priority</a>
							<span class="post-date">August 30, 2017</span>
						</li>
					<li>
				<a href="https://europediplomatic.com/2017/08/30/on-dprk-missile-launch-over-japan/">On DPRK missile launch over&nbsp;Japan</a>
							<span class="post-date">August 30, 2017</span>
						</li>
					<li>
				<a href="https://europediplomatic.com/2017/08/28/two-russian-submarines-in-mediterranean/">Two Russian submarines in&nbsp;Mediterranean</a>
							<span class="post-date">August 28, 2017</span>
						</li>
					<li>
				<a href="https://europediplomatic.com/2017/08/27/szydlo-calls-eu-to-opt-for-common-sense/">Szydlo calls EU to opt for &#8220;common&nbsp;sense&#8221;</a>
							<span class="post-date">August 27, 2017</span>
						</li>
					<li>
				<a href="https://europediplomatic.com/2017/08/27/davis-appeals-to-imagination/">Davis appeals to &#8216;imagination&#8217;</a>
							<span class="post-date">August 27, 2017</span>
						</li>
					<li>
				<a href="https://europediplomatic.com/2017/08/26/eu-calls-dprk-to-halt-missile-launches/">EU calls DPRK to halt missile&nbsp;launches</a>
							<span class="post-date">August 26, 2017</span>
						</li>
				</ul>
		</div>				</div>
				<div class="col-1-4 mq-footer">
			<div id="top-posts-7" class="footer-widget footer-3 widget_top-posts"><h6 class="footer-widget-title">Top Posts &amp; Pages</h6><ul>				<li>
										<a href="https://europediplomatic.com/" class="bump-view" data-bump-view="tp">
						Homepage					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2017/08/28/two-russian-submarines-in-mediterranean/" class="bump-view" data-bump-view="tp">
						Two Russian submarines in Mediterranean					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2017/08/24/amsterdam-zagreb-in-line-for-eu-agencies/" class="bump-view" data-bump-view="tp">
						Amsterdam, Zagreb in line for EU agencies					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2017/06/05/qatar-in-diplomatic-isolation/" class="bump-view" data-bump-view="tp">
						Qatar in diplomatic isolation					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2017/05/07/macron-elected-president-of-france-655/" class="bump-view" data-bump-view="tp">
						Macron elected President of France 65,5%					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2017/05/01/merkel-without-headscarf-in-jeddah/" class="bump-view" data-bump-view="tp">
						Merkel without headscarf in Jeddah					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2017/07/07/trump-putin-for-ceasefire-in-syria/" class="bump-view" data-bump-view="tp">
						Trump-Putin for ceasefire in Syria					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2017/06/22/brexit-brith-of-new-political-identities/" class="bump-view" data-bump-view="tp">
						Brexit: birth of political identities					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2017/06/12/paris-restaurant-set-ablaze-with-molotov/" class="bump-view" data-bump-view="tp">
						Paris restaurant set ablaze with Molotov					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2017/06/08/explosion-in-us-embassy-in-kiev/" class="bump-view" data-bump-view="tp">
						Explosion in US Embassy in Kiev					</a>
									</li>
			</ul></div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="widget_contact_info-3" class="footer-widget footer-4 widget_contact_info"><h6 class="footer-widget-title">EUOPE DIPLOMATIC</h6><div class="confit-address"><a href="http://maps.google.com/maps?z=16&#038;q=3999+mission+boulevard,+san+diego+ca+92109" target="_blank">3999 Mission Boulevard,<br/>San Diego CA 92109</a></div><div class="confit-phone">1-202-555-1212</div></div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2017	
	<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
	
	</p>
</div>
</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201735y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-986c0b77f8a2d30cf6a94405b5b8b262">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/europediplomatic.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/europediplomatic.wordpress.com\/wp-login.php?action=logout&_wpnonce=12413c366b","homeURL":"https:\/\/europediplomatic.com\/","postID":"10020","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/europediplomatic.com\/2017\/08\/30\/macron-declares-fight-against-terrorism-as-a-priority\/":10020};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1409596868h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"124477670","siteName":"EUROPE DIPLOMATIC","siteURL":"https:\/\/europediplomatic.com","icon":"<img alt='' src='https:\/\/europediplomatic.files.wordpress.com\/2017\/03\/cropped-sam_6516.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/mh-magazine","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/europediplomatic.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2017%2F08%2F30%2Fmacron-declares-fight-against-terrorism-as-a-priority%2F","themeURL":"","xhrURL":"https:\/\/europediplomatic.com\/wp-admin\/admin-ajax.php","nonce":"5283058caf","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"30b2253192\" \/>","referer":"https:\/\/europediplomatic.com\/2017\/08\/30\/macron-declares-fight-against-terrorism-as-a-priority\/","canFollow":"1","feedID":"62049062","statusMessage":"","customizeLink":"https:\/\/europediplomatic.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feuropediplomatic.wordpress.com%2F2017%2F08%2F30%2Fmacron-declares-fight-against-terrorism-as-a-priority%2F","postID":"10020","shortlink":"http:\/\/wp.me\/p8qikm-2BC","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/europediplomatic.com\/10020","statsLink":"https:\/\/wordpress.com\/stats\/post\/10020\/europediplomatic.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: MH Magazine","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 42 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/europediplomatic.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2017%2F08%2F30%2Fmacron-declares-fight-against-terrorism-as-a-priority%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjtFuAiEQRX+o7Kw2tn1p+ikNsqMOCwMyg1v/vmyMpr6Q9InJ5Z6TC0s2LrEiK3iBCS/kMP8MXl7gz1esJod6JBYINKPAuWLFk+UpYOmUXYqxReYG+ZXegyyU8T/QU3AHiV2o03OhYA7XIRJ37B41WzfDdxOALqSKxShFDMS9VXZqXrO3BaKVxrTLpAuWQuuIR9YzOKXEq+Fx9dozSUQ1r8N423pIJXb6OYmaQ7BUQE62EB/vb4O+4udmN27fPjbv29H/Al6huu4='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124477670','blog_tz':'2','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124477670','v':'wpcom','tz':'2','user_id':'0','post':'10020','subd':'europediplomatic'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1d05uYS5CX3NkdjUmcUZCJVAvR3dBbE13eltwQi0udV1HQUdIQy5hJnpiaERjWGN6RkFCbTJMWWQxVXFuemNIaCZCZHlxWW9XQXF8YSttUmU3YlFEcGtLd1B3bGpKa3d3ZmhsSncxRHhFUW1NeTF4NWV1P2MybHRIVy1fLVVGMStCM2NnTSVaJVtrdT09fHBBM1kyPyxmYlkzemlRLjMrblZLZGI1N0tbdXhLdT1tSFpGfFhMTVJCNDR8ZUhoNjg3dFZuLzdWS1FyZjRmOEtrJWFFMHkrc2RWW0JKeElwUVg4RF1+d3ZpMF9QK1s1c2FTbTFOQ2lMZGkzJm9wRlM1NA=='}]);
_stq.push([ 'clickTrackerInit', '124477670', '10020' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>