<!DOCTYPE html>
<html class="no-js mh-large mh-one-sb wt-layout3" lang="en">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://europediplomatic.com/xmlrpc.php" />
<title>Russians refuse to appoint ambassador to NATO &#8211; EUROPE DIPLOMATIC</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"xhj4nhk"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .wf-active h1, .wf-active .wf-active h2, .wf-active .wf-active h3, .wf-active .wf-active h4, .wf-active .wf-active h5, .wf-active .wf-active h6{font-family:"abril-text-1","abril-text-2",sans-serif;font-weight:400;font-style:normal}</style>
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/premium/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=europediplomatic.com&amp;id=124477670&amp;t=1522971358&amp;back=https%3A%2F%2Feuropediplomatic.com%2F2018%2F04%2F05%2Frussians-refuse-to-appoint-ambassador-to-nato%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//europediplomatic.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Feed" href="https://europediplomatic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Comments Feed" href="https://europediplomatic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Russians refuse to appoint ambassador to&nbsp;NATO Comments Feed" href="https://europediplomatic.com/2018/04/05/russians-refuse-to-appoint-ambassador-to-nato/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/wpcom-smileys/wpcom-smileys.css,/wp-content/mu-plugins/likes/jetpack-likes.css?m=1459241938j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNkF1OxDAMhC+EibpSV7wgzpKmJjUbx1HsagWnJ6XL34ICL9GM5S8zsjsXCJINszleoaQ1UlZXMXnDGYqoXbnboHrjfseCVGxzLt62DcaZPCbkttbDuBzfqU0uPpy6MefStmGaSkVVaC/TymBLC/qjHm9VINEJm9OryY6Sy2LUaP0QP/7co9wl2fEC7KN/oYxO7TlhtzzNEdtRTcrlvP9GVAL5BHu5r6YHRxRIEryR5G8GHpOn2kMrTklik/HtWJ92gx74fhgPh+FuGMfj0yvni9u6?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/europediplomatic.wordpress.com\/wp-admin\/admin-ajax.php";
var mh_magazine_js_strings = {"mobile_nav":"Navigation"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydkWFuwjAMhS+0EBWpiD/TrrArZK1p3cVOZjuw9vQLjP0YICYmRYoSf+/5OfGH7JC7WHpQP9X1UUDm87aa9MnfAxzhIMFgRcg/cJfYgO3IUnrDCK4oSBjqXTXapRtcTmoEqhW6Uf0dCXmPcPgTm8By6N6dgOJy5UrF5VgGZPUCsQ7Qu2OGi9OlykaoKX0WICzkaXQUhrAgw/ewPQjjIo/Jznl3ET41YrV4TG7IM4f9v3rWqtn8Oia7+pT7eu0E8+l9Xui5adfrZtu07Wb6Aqd73io='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://europediplomatic.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Schengen: France extends border&nbsp;control' href='https://europediplomatic.com/2018/04/04/schengen-france-extends-border-control/' />
<link rel='next' title='Puigdemont to be released on&nbsp;bail' href='https://europediplomatic.com/2018/04/05/puigdemont-to-be-released-on-bail/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://europediplomatic.com/2018/04/05/russians-refuse-to-appoint-ambassador-to-nato/" />
<link rel='shortlink' href='https://wp.me/p8qikm-3XH' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2018%2F04%2F05%2Frussians-refuse-to-appoint-ambassador-to-nato%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2018%2F04%2F05%2Frussians-refuse-to-appoint-ambassador-to-nato%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Russians refuse to appoint ambassador to NATO" />
<meta property="og:url" content="https://europediplomatic.com/2018/04/05/russians-refuse-to-appoint-ambassador-to-nato/" />
<meta property="og:description" content="Russian Federation will not appoint Permanent Representative to NATO unless and until it sees that the alliance is ready for &#8220;serious work&#8221;, Andrei Kelin, Director of the Russian Foreig…" />
<meta property="article:published_time" content="2018-04-05T09:08:04+00:00" />
<meta property="article:modified_time" content="2018-04-05T09:08:05+00:00" />
<meta property="og:site_name" content="EUROPE DIPLOMATIC" />
<meta property="og:image" content="https://europediplomatic.files.wordpress.com/2018/04/nato-hq.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="493" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@EuropDiplomatic" />
<meta name="twitter:text:title" content="Russians refuse to appoint ambassador to&nbsp;NATO" />
<meta name="twitter:image:src" content="https://europediplomatic.files.wordpress.com/2018/04/nato-hq.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@EuropDiplomatic" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://europediplomatic.com/osd.xml" title="EUROPE DIPLOMATIC" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="EUROPE DIPLOMATIC" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="International affairs and diplomacy" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://europediplomatic.com/feed/;icon-uri=https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="title" content="Russians refuse to appoint ambassador to&nbsp;NATO | EUROPE DIPLOMATIC on WordPress.com" />
<meta name="description" content="Russian Federation will not appoint Permanent Representative to NATO unless and until it sees that the alliance is ready for &quot;serious work&quot;, Andrei Kelin, Director of the Russian Foreign Ministry’s European Cooperation Department, said, according to TASS news agency reports. &quot;This position will remain vacant until we see the actual readiness on the part of&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://europediplomatic.files.wordpress.com/2017/11/ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg"); background-position: center top; background-size: auto; background-repeat: repeat-x; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://europediplomatic.com/2018/04/05/russians-refuse-to-appoint-ambassador-to-nato/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=270" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-15233 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div class="container mh-mobile">
<header class="header-wrap">
		<a href="https://europediplomatic.com/" title="EUROPE DIPLOMATIC" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo logo-text">
<h1 class="logo-name">EUROPE DIPLOMATIC</h1>
<h2 class="logo-desc">International affairs and diplomacy</h2>
</div>
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086"><a href="https://europediplomatic.com/category/europe/">Europe</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://europediplomatic.com/category/brexit/">Brexit</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089"><a href="https://europediplomatic.com/category/politics/">Politics</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091"><a href="https://europediplomatic.com/category/security/">Security</a></li>
<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1090"><a href="https://europediplomatic.com/category/defense/">Defense</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092"><a href="https://europediplomatic.com/category/immigration/">Immigration</a></li>
<li id="menu-item-14635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14635"><a href="https://europediplomatic.com/eu/">EU</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088"><a href="https://europediplomatic.com/category/world/">World</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://europediplomatic.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a>Wine</a>
<ul class="sub-menu">
	<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="http://journaldesvignobles.com">Journaldesvignobles (FR)</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="http://vineyardspaper.com">Vineyardspaper (EN)</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a href="http://vinoestile.com">Vinoestile (IT)</a></li>
</ul>
</li>
<li id="menu-item-6512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6512"><a href="http://www.europediplomatic.com">europediplomatic</a></li>
<li id="menu-item-6513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6513"><a href="http://www.africadiplomatic.com">africadiplomatic</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://europediplomatic.com/about/">About</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://europediplomatic.com/contact/">Contact</a></li>
<li id="menu-item-13833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13833"><a href="https://europediplomatic.com/advertising/">ADVERTISING</a></li>
<li id="menu-item-13979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13979"><a href="https://europediplomatic.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-14633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14633"><a href="https://europediplomatic.com/eu/">EU</a></li>
</ul></div>	</nav>
	</header>
		<section class="news-ticker clearfix">
			<div class="ticker-title">
				News Ticker			</div>
							<div class="ticker-content">
					<ul id="ticker">
													<li class="ticker-item">
								<a href="https://europediplomatic.com/2018/04/05/puigdemont-to-be-released-on-bail/" title="Puigdemont to be released on&nbsp;bail">
							<span class="meta ticker-item-meta">
							April 5, 2018 in Human Rights // 							</span>
							<span class="meta ticker-item-title">
								Puigdemont to be released on&nbsp;bail							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://europediplomatic.com/2018/04/05/russians-refuse-to-appoint-ambassador-to-nato/" title="Russians refuse to appoint ambassador to&nbsp;NATO">
							<span class="meta ticker-item-meta">
							April 5, 2018 in Defense // 							</span>
							<span class="meta ticker-item-title">
								Russians refuse to appoint ambassador to&nbsp;NATO							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://europediplomatic.com/2018/04/04/schengen-france-extends-border-control/" title="Schengen: France extends border&nbsp;control">
							<span class="meta ticker-item-meta">
							April 4, 2018 in News // 							</span>
							<span class="meta ticker-item-title">
								Schengen: France extends border&nbsp;control							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://europediplomatic.com/2018/04/03/circus-elephant-killed-in-spain/" title="Circus elephant killed in&nbsp;Spain">
							<span class="meta ticker-item-meta">
							April 3, 2018 in Wildfare // 							</span>
							<span class="meta ticker-item-title">
								Circus elephant killed in&nbsp;Spain							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://europediplomatic.com/2018/04/03/german-prosecution-requests-extradition-of-puigdemont/" title="German prosecution requests extradition of&nbsp;Puigdemont">
							<span class="meta ticker-item-meta">
							April 3, 2018 in Human Rights // 							</span>
							<span class="meta ticker-item-title">
								German prosecution requests extradition of&nbsp;Puigdemont							</span>
								</a>
							</li>
																	</ul>
				</div>
					</section>
	<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://europediplomatic.com" itemprop="url"><span itemprop="title">Home</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://europediplomatic.com/category/defense/" itemprop="url"><span itemprop="title">Defense</span></a></span> &raquo; Russians refuse to appoint ambassador to&nbsp;NATO</nav>
<article id="post-15233" class="post-15233 post type-post status-publish format-standard has-post-thumbnail hentry category-defense category-news tag-andrei-kelin tag-diplomacy tag-europe tag-gruskho tag-mfa-russia tag-nato tag-russia">
	<header class="post-header">
		<h1 class="entry-title">Russians refuse to appoint ambassador to&nbsp;NATO</h1>
		<p class="meta post-meta">Posted on <span class="updated">April 5, 2018</span>  by <span class="vcard author"><a class="fn" href="https://europediplomatic.com/author/vandensky/">Europe correspondent</a></span>  in <a href="https://europediplomatic.com/category/defense/" rel="category tag">Defense</a>, <a href="https://europediplomatic.com/category/news/" rel="category tag">News</a> // 0 Comments</p>
	</header>
		<div class="entry clearfix">
		
<div class="post-thumbnail">
<a href="https://europediplomatic.files.wordpress.com/2018/04/nato-hq.jpg" rel="prettyPhoto"><img src="https://europediplomatic.files.wordpress.com/2018/04/nato-hq.jpg?w=940&h=400&crop=1" alt="" title="NATO HQ" /></a>
</div>
		<p>Russian Federation will not appoint Permanent Representative to NATO unless and until it sees that the alliance is ready for &#8220;serious work&#8221;, <em><strong>Andrei Kelin</strong></em>, Director of the Russian Foreign Ministry’s European Cooperation Department, said, according to TASS news agency reports.<br />
<em>&#8220;This position will remain vacant until we see the actual readiness on the part of NATO to work seriously,</em>&#8221; <em><strong>Kelin</strong></em> told while exchanging with presse.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Russia will not appoint envoy to <a href="https://twitter.com/NATO?ref_src=twsrc%5Etfw">@NATO</a> for the time being <a href="https://t.co/Yxw5rUrNCg">https://t.co/Yxw5rUrNCg</a><br />© EPA-EFE/OLIVIER HOSLET <a href="https://t.co/kDrEZFkSqB">pic.twitter.com/kDrEZFkSqB</a></p>
<p>&mdash; TASS (@tassagency_en) <a href="https://twitter.com/tassagency_en/status/981793684382502918?ref_src=twsrc%5Etfw">April 5, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>The diplomat pointed that the political and military situation in Europe continues to be complex, and measures are required to ease tensions. <em>&#8220;However, we see no willingness to conduct a serious dialogue,</em>&#8221; the diplomat continued. &#8220;<em>Therefore, against this background, one can safely say that our mission cannot function there to the full extent due to objective circumstances.&#8221;</em></p>
<p>The position of Russian Permanent Representative to NATO has remained vacant after <em><strong>Alexander Grushko</strong></em> who earlier served as Russia’s envoy to <em><strong>NATO</strong></em> was appointed Russian Deputy Foreign Minister at the end of 2017.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Grushko?src=hash&amp;ref_src=twsrc%5Etfw">#Grushko</a> on <a href="https://twitter.com/hashtag/NATO?src=hash&amp;ref_src=twsrc%5Etfw">#NATO</a>&#39;s decision to expel diplomats: Campaign on demonization of <a href="https://twitter.com/hashtag/Russia?src=hash&amp;ref_src=twsrc%5Etfw">#Russia</a> has clearly got exhausted &amp; extra &quot;fuel&quot; is needed ahead of <a href="https://twitter.com/hashtag/NATO?src=hash&amp;ref_src=twsrc%5Etfw">#NATO</a>&#39;s summit where decisions to strengthen eastern flank, increase military spending and purchase weapons will have to be justified <a href="https://t.co/p5ZmQbN9G5">pic.twitter.com/p5ZmQbN9G5</a></p>
<p>&mdash; Russians at NATO (@natomission_ru) <a href="https://twitter.com/natomission_ru/status/979020289618137088?ref_src=twsrc%5Etfw">March 28, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p><strong></p>
<p></strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-15233" class="share-twitter sd-button share-icon" href="https://europediplomatic.com/2018/04/05/russians-refuse-to-appoint-ambassador-to-nato/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-15233" class="share-facebook sd-button share-icon" href="https://europediplomatic.com/2018/04/05/russians-refuse-to-appoint-ambassador-to-nato/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-15233" class="share-google-plus-1 sd-button share-icon" href="https://europediplomatic.com/2018/04/05/russians-refuse-to-appoint-ambassador-to-nato/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124477670-15233-5ac6b2de997b7' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=124477670&amp;post_id=15233&amp;origin=europediplomatic.wordpress.com&amp;obj_id=124477670-15233-5ac6b2de997b7' data-name='like-post-frame-124477670-15233-5ac6b2de997b7'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://europediplomatic.com/tag/andrei-kelin/" rel="tag">Andrei Kelin</a></li><li><a href="https://europediplomatic.com/tag/diplomacy/" rel="tag">diplomacy</a></li><li><a href="https://europediplomatic.com/tag/europe/" rel="tag">Europe</a></li><li><a href="https://europediplomatic.com/tag/gruskho/" rel="tag">Gruskho</a></li><li><a href="https://europediplomatic.com/tag/mfa-russia/" rel="tag">MFA Russia</a></li><li><a href="https://europediplomatic.com/tag/nato/" rel="tag">NATO</a></li><li><a href="https://europediplomatic.com/tag/russia/" rel="tag">Russia</a></li></ul></div>	</article><section class="author-box author-box-layout2">
<div class="author-box-wrap clearfix">
<div class="author-box-avatar"><img alt='' src='https://0.gravatar.com/avatar/986c0b77f8a2d30cf6a94405b5b8b262?s=113&#038;d=identicon&#038;r=G' class='avatar avatar-113' height='113' width='113' /></div>
<h5 class="author-box-name">About Europe correspondent<span class="author-box-postcount"> (<a href="https://europediplomatic.com/author/vandensky/" title="More articles written by Europe correspondent">828 Articles</a>)</span></h5>
<div class="author-box-desc">journalist</div>
</div>
</section>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/05/russians-refuse-to-appoint-ambassador-to-nato/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://europediplomatic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="da76418156" /><input type="hidden" name="_wp_http_referer" value="/2018/04/05/russians-refuse-to-appoint-ambassador-to-nato/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='15233' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bd8aa699da" /></p>
<input type="hidden" name="genseq" value="1522971358" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="93"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>		</div>
			<aside class="sidebar sb-right"><div id="top-posts-3" class="sb-widget widget_top-posts"><h4 class="widget-title">Top Posts &amp; Pages</h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://europediplomatic.com/" title="Homepage" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2017/02/cropped-stb-plenary-vote.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Homepage" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/" class="bump-view" data-bump-view="tp">
								Homepage							</a>
						</div>
											</li>
									<li>
												<a href="https://europediplomatic.com/2018/03/22/catalan-political-prisoners-for-sakharov-prize/" title="Sakharov Prize for Catalan political prisoners" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/03/iv-sakharov-prise.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Sakharov Prize for Catalan political prisoners" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2018/03/22/catalan-political-prisoners-for-sakharov-prize/" class="bump-view" data-bump-view="tp">
								Sakharov Prize for Catalan political prisoners							</a>
						</div>
											</li>
									<li>
												<a href="https://europediplomatic.com/2018/04/05/puigdemont-to-be-released-on-bail/" title="Puigdemont to be released on bail" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/04/puigdemont-free.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Puigdemont to be released on bail" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2018/04/05/puigdemont-to-be-released-on-bail/" class="bump-view" data-bump-view="tp">
								Puigdemont to be released on bail							</a>
						</div>
											</li>
									<li>
												<a href="https://europediplomatic.com/2018/03/23/eu-countries-to-react-on-skirpals-case-on-national-level/" title="EU countries to react on Skirpals case on national level" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/03/merkel-march-brussels.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="EU countries to react on Skirpals case on national level" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2018/03/23/eu-countries-to-react-on-skirpals-case-on-national-level/" class="bump-view" data-bump-view="tp">
								EU countries to react on Skirpals case on national level							</a>
						</div>
											</li>
									<li>
												<a href="https://europediplomatic.com/2018/04/05/russians-refuse-to-appoint-ambassador-to-nato/" title="Russians refuse to appoint ambassador to NATO" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/04/nato-hq.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Russians refuse to appoint ambassador to NATO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2018/04/05/russians-refuse-to-appoint-ambassador-to-nato/" class="bump-view" data-bump-view="tp">
								Russians refuse to appoint ambassador to NATO							</a>
						</div>
											</li>
				</ul>
</div><div id="jetpack_display_posts_widget-14" class="sb-widget widget_jetpack_display_posts_widget"><h4 class="widget-title">Recent Posts: Anna Van Densky blog</h4><div class="jetpack-display-remote-posts"><h4><a href="http://vandensky.com/2018/04/05/no-new-russian-envoy-to-new-nato-headquarters/" target="_blank">No new Russian envoy to new NATO headquarters</a></h4>
<a title="No new Russian envoy to new NATO headquarters" href="http://vandensky.com/2018/04/05/no-new-russian-envoy-to-new-nato-headquarters/" target="_blank"><img src="https://vandensky.files.wordpress.com/2018/04/nato-hq-flag.jpg" alt="No new Russian envoy to new NATO headquarters"/></a><h4><a href="http://vandensky.com/2018/03/25/will-puigdemont-follow-fate-of-companys/" target="_blank">Will Puigdemont follow fate of Companys?</a></h4>
<a title="Will Puigdemont follow fate of Companys?" href="http://vandensky.com/2018/03/25/will-puigdemont-follow-fate-of-companys/" target="_blank"><img src="https://vandensky.files.wordpress.com/2018/03/companys-in-prison.jpg" alt="Will Puigdemont follow fate of Companys?"/></a><h4><a href="http://vandensky.com/2018/03/16/skripal-assassination-omitted-truth/" target="_blank">#Skripal&#8217; assassination omitted truth</a></h4>
<a title="#Skripal&#8217; assassination omitted truth" href="http://vandensky.com/2018/03/16/skripal-assassination-omitted-truth/" target="_blank"><img src="https://vandensky.files.wordpress.com/2018/03/bond-white-cat.jpg" alt="#Skripal&#8217; assassination omitted truth"/></a><h4><a href="http://vandensky.com/2018/03/13/europarl-tajani-in-salvinis-shadow/" target="_blank">Europarl: Tajani in Salvini&#8217;s shadow&#8230;</a></h4>
<a title="Europarl: Tajani in Salvini&#8217;s shadow&#8230;" href="http://vandensky.com/2018/03/13/europarl-tajani-in-salvinis-shadow/" target="_blank"><img src="https://vandensky.files.wordpress.com/2018/03/salvini-wine-glass.jpg" alt="Europarl: Tajani in Salvini&#8217;s shadow&#8230;"/></a><h4><a href="http://vandensky.com/2018/03/02/roadtobrexit-as-a-daydream/" target="_blank">#RoadToBrexit as a daydream</a></h4>
<a title="#RoadToBrexit as a daydream" href="http://vandensky.com/2018/03/02/roadtobrexit-as-a-daydream/" target="_blank"><img src="https://vandensky.files.wordpress.com/2018/03/may-manson-house-face.jpg" alt="#RoadToBrexit as a daydream"/></a></div><!-- .jetpack-display-remote-posts --></div><div id="jetpack_display_posts_widget-16" class="sb-widget widget_jetpack_display_posts_widget"><h4 class="widget-title">Recent Posts: Vino&amp;Stile</h4><div class="jetpack-display-remote-posts"><h4><a href="http://vinoestile.com/2018/04/04/tutto-il-gavi-a-milano/" target="_blank">Tutto il Gavi a Milano</a></h4>
<a title="Tutto il Gavi a Milano" href="http://vinoestile.com/2018/04/04/tutto-il-gavi-a-milano/" target="_blank"><img src="https://vinostile.files.wordpress.com/2018/04/brindisi-tutto-il-gavi-a-milanojpeg.jpeg" alt="Tutto il Gavi a Milano"/></a><h4><a href="http://vinoestile.com/2018/04/03/dai-calici-ai-piatti-il-sagrantino-re-della-cucina/" target="_blank">Dai calici ai piatti, il Sagrantino, re della cucina</a></h4>
<a title="Dai calici ai piatti, il Sagrantino, re della cucina" href="http://vinoestile.com/2018/04/03/dai-calici-ai-piatti-il-sagrantino-re-della-cucina/" target="_blank"><img src="https://vinostile.files.wordpress.com/2018/03/03-chef-daniel-marzotto-vincitore-2018-antipasti-e-dessert.jpg" alt="Dai calici ai piatti, il Sagrantino, re della cucina"/></a><h4><a href="http://vinoestile.com/2018/03/29/64-cantine-storiche-a-vinitaly-2018/" target="_blank">64 cantine storiche a Vinitaly 2018</a></h4>
<a title="64 cantine storiche a Vinitaly 2018" href="http://vinoestile.com/2018/03/29/64-cantine-storiche-a-vinitaly-2018/" target="_blank"><img src="https://vinostile.files.wordpress.com/2018/03/tenuta-la-marchesa.jpg" alt="64 cantine storiche a Vinitaly 2018"/></a><h4><a href="http://vinoestile.com/2018/03/28/il-premio-maculan-a-mauro-buffo-del-ristorante-12-apostoli-con-un-piccione-alle-erbette/" target="_blank">Il premio Maculan a Mauro Boffo del ristorante 12 apostoli con un piccione alle erbette</a></h4>
<a title="Il premio Maculan a Mauro Boffo del ristorante 12 apostoli con un piccione alle erbette" href="http://vinoestile.com/2018/03/28/il-premio-maculan-a-mauro-buffo-del-ristorante-12-apostoli-con-un-piccione-alle-erbette/" target="_blank"><img src="https://vinostile.files.wordpress.com/2018/03/2_piccione_piatto-vincitore-768x1024.jpg" alt="Il premio Maculan a Mauro Boffo del ristorante 12 apostoli con un piccione alle erbette"/></a><h4><a href="http://vinoestile.com/2018/03/22/eccellenza-dellenogastronomia-nella-nona-edizione-di-cantine-aperte-a-cogne/" target="_blank">Eccellenza dell&#8217;enogastronomia nella nona edizione di cantine aperte a Cogne</a></h4>
<a title="Eccellenza dell&#8217;enogastronomia nella nona edizione di cantine aperte a Cogne" href="http://vinoestile.com/2018/03/22/eccellenza-dellenogastronomia-nella-nona-edizione-di-cantine-aperte-a-cogne/" target="_blank"><img src="https://vinostile.files.wordpress.com/2018/03/cantaperte16hdfotographerey0024.jpg" alt="Eccellenza dell&#8217;enogastronomia nella nona edizione di cantine aperte a Cogne"/></a><h4><a href="http://vinoestile.com/2018/03/21/una-casa-per-i-vini-rock-apre-a-lonigo-lenoteca-dei-colli-berici/" target="_blank">Una casa per i vini Rock: apre a Lonigo l&#8217;enoteca dei colli Berici</a></h4>
<a title="Una casa per i vini Rock: apre a Lonigo l&#8217;enoteca dei colli Berici" href="http://vinoestile.com/2018/03/21/una-casa-per-i-vini-rock-apre-a-lonigo-lenoteca-dei-colli-berici/" target="_blank"><img src="https://vinostile.files.wordpress.com/2018/03/p2010117.jpg" alt="Una casa per i vini Rock: apre a Lonigo l&#8217;enoteca dei colli Berici"/></a><h4><a href="http://vinoestile.com/2018/03/16/laudato-si-comunita-in-tutto-il-mondo-per-diffondere-il-messaggio-ecologista-di-papa-francesco/" target="_blank">Laudato si&#8217;, comunità in tutto il mondo  per diffondere il messaggio ecologista di papa Francesco</a></h4>
<a title="Laudato si&#8217;, comunità in tutto il mondo  per diffondere il messaggio ecologista di papa Francesco" href="http://vinoestile.com/2018/03/16/laudato-si-comunita-in-tutto-il-mondo-per-diffondere-il-messaggio-ecologista-di-papa-francesco/" target="_blank"><img src="https://vinostile.files.wordpress.com/2018/03/laudato-e1520843827953.jpg" alt="Laudato si&#8217;, comunità in tutto il mondo  per diffondere il messaggio ecologista di papa Francesco"/></a></div><!-- .jetpack-display-remote-posts --></div><div id="jetpack_display_posts_widget-17" class="sb-widget widget_jetpack_display_posts_widget"><h4 class="widget-title">Recent Posts: Vineyards Paper</h4><div class="jetpack-display-remote-posts"><h4><a href="http://vineyardspaper.com/2018/03/26/sontium-new-cuvee-by-i-feudi-di-romans-pay-tribute-to-river-isonzo/" target="_blank">Sontium new cuvée by I Feudi di Romans pay tribute to river Isonzo</a></h4>
<a title="Sontium new cuvée by I Feudi di Romans pay tribute to river Isonzo" href="http://vineyardspaper.com/2018/03/26/sontium-new-cuvee-by-i-feudi-di-romans-pay-tribute-to-river-isonzo/" target="_blank"><img src="https://vineyardspaper.files.wordpress.com/2018/03/sontium_bottiglia_fiume_tilt.jpg" alt="Sontium new cuvée by I Feudi di Romans pay tribute to river Isonzo"/></a><h4><a href="http://vineyardspaper.com/2018/03/17/asolo-prosecco-superiore-docg-so-much-to-discover-in-a-single-glass-taste-the-difference/" target="_blank">Asolo Prosecco Superiore DOCG: so much to discover in a single glass</a></h4>
<a title="Asolo Prosecco Superiore DOCG: so much to discover in a single glass" href="http://vineyardspaper.com/2018/03/17/asolo-prosecco-superiore-docg-so-much-to-discover-in-a-single-glass-taste-the-difference/" target="_blank"><img src="https://vineyardspaper.files.wordpress.com/2018/03/villa-di-maser.jpg" alt="Asolo Prosecco Superiore DOCG: so much to discover in a single glass"/></a></div><!-- .jetpack-display-remote-posts --></div>	</aside>	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="mh_nip-3" class="footer-widget footer-1 mh_nip"><h6 class="footer-widget-title">News in picture</h6>        <ul class="nip-widget clearfix">			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/04/09/swedoctors-syrias-gassed-babies-video-fraud/" title="SweDoctors: Syria&#8217;s gassed babies video&nbsp;fraud"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="2695" data-permalink="https://europediplomatic.com/2017/04/09/swedoctors-syrias-gassed-babies-video-fraud/nikki-haley-with-babies/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg" data-orig-size="2592,1725" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nikki Haley with babies" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/12/27/injured-in-explosion-in-st-petersburg-supermarket/" title="Injured in explosion in St.Petersburg&nbsp;supermarket"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/12/petersurg-jihad.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/12/petersurg-jihad.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/12/petersurg-jihad.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="13902" data-permalink="https://europediplomatic.com/2017/12/27/injured-in-explosion-in-st-petersburg-supermarket/petersurg-jihad/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/12/petersurg-jihad.jpg" data-orig-size="1244,624" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Anna  van Densky&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514408893&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Petersurg jihad" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/12/petersurg-jihad.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/12/petersurg-jihad.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/03/05/austria-suggests-refugee-camps-in-georgia/" title="Austria suggests refugee camps in&nbsp;Georgia"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/03/migrants-invasion.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/03/migrants-invasion.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/03/migrants-invasion.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="195" data-permalink="https://europediplomatic.com/2017/03/05/austria-suggests-refugee-camps-in-georgia/migrants-invasion/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/03/migrants-invasion.jpg" data-orig-size="1100,619" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="migrants-invasion" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/03/migrants-invasion.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/03/migrants-invasion.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2018/01/05/mfa-reacts-to-expel-of-russian-journalists-from-lativa/" title="MFA reacts to expel of Russian journalists from&nbsp;Lativa"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2018/01/d0bad183d180d0bbd0b0d0b5d0b2.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2018/01/d0bad183d180d0bbd0b0d0b5d0b2.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2018/01/d0bad183d180d0bbd0b0d0b5d0b2.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="13994" data-permalink="https://europediplomatic.com/2018/01/05/mfa-reacts-to-expel-of-russian-journalists-from-lativa/%d0%ba%d1%83%d1%80%d0%bb%d0%b0%d0%b5%d0%b2/" data-orig-file="https://europediplomatic.files.wordpress.com/2018/01/d0bad183d180d0bbd0b0d0b5d0b2.jpg" data-orig-size="1257,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Anna  van Densky&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515152346&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Курлаев" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2018/01/d0bad183d180d0bbd0b0d0b5d0b2.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2018/01/d0bad183d180d0bbd0b0d0b5d0b2.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2018/01/05/chinese-encourage-talented-migrants/" title="Chinese encourage &#8216;talented&#8217; migrants"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2018/01/zaha-hadid-2-e1515187741450.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2018/01/zaha-hadid-2-e1515187741450.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2018/01/zaha-hadid-2-e1515187741450.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="14004" data-permalink="https://europediplomatic.com/2018/01/05/chinese-encourage-talented-migrants/zaha-hadid-2/" data-orig-file="https://europediplomatic.files.wordpress.com/2018/01/zaha-hadid-2-e1515187741450.jpg" data-orig-size="1187,668" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Galaxy SOHO, architect Zaha Hadid" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2018/01/zaha-hadid-2-e1515187741450.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2018/01/zaha-hadid-2-e1515187741450.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/10/14/mogherini-defends-iran-nuclear-deal/" title="Mogherini defends Iran nuclear&nbsp;deal"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/10/mogherini-zarif.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/10/mogherini-zarif.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/10/mogherini-zarif.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="11976" data-permalink="https://europediplomatic.com/2017/10/14/mogherini-defends-iran-nuclear-deal/mogherini-zarif/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/10/mogherini-zarif.jpg" data-orig-size="1233,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Anna  van Densky&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507940419&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mogherini Zarif" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/10/mogherini-zarif.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/10/mogherini-zarif.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2018/03/22/catalan-political-prisoners-for-sakharov-prize/" title="Sakharov Prize for Catalan political&nbsp;prisoners"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2018/03/iv-sakharov-prise.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2018/03/iv-sakharov-prise.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2018/03/iv-sakharov-prise.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="14980" data-permalink="https://europediplomatic.com/2018/03/22/catalan-political-prisoners-for-sakharov-prize/iv-sakharov-prise/" data-orig-file="https://europediplomatic.files.wordpress.com/2018/03/iv-sakharov-prise.jpg" data-orig-size="1165,563" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Anna  van Densky&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1521680081&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IV Sakharov Prise" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2018/03/iv-sakharov-prise.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2018/03/iv-sakharov-prise.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2018/01/22/uk-parties-lack-unanimity-on-brexit/" title="UK parties lack unanimity on&nbsp;Brexit"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2018/01/uk-parliament.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2018/01/uk-parliament.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2018/01/uk-parliament.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="14107" data-permalink="https://europediplomatic.com/2018/01/22/uk-parties-lack-unanimity-on-brexit/uk-parliament/" data-orig-file="https://europediplomatic.files.wordpress.com/2018/01/uk-parliament.jpg" data-orig-size="1252,593" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Anna  van Densky&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1516384626&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UK Parliament" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2018/01/uk-parliament.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2018/01/uk-parliament.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/04/07/stockholm-five-dead-and-large-number-of-injured-in-terrorist-attack/" title="Stockholm: Five dead and &#8216;large number&#8217; of injured in terrorist&nbsp;attack"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/04/stockhom-attack2.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/04/stockhom-attack2.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/04/stockhom-attack2.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="2517" data-permalink="https://europediplomatic.com/2017/04/07/stockholm-five-dead-and-large-number-of-injured-in-terrorist-attack/stockhom-attack2/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/04/stockhom-attack2.jpg" data-orig-size="750,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stockhom attack2" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/04/stockhom-attack2.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/04/stockhom-attack2.jpg?w=750" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2018/01/28/bulgaria-lion-cubs-freedom-at-stake/" title="Bulgaria&#8217; lion cubs freedom at&nbsp;stake"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2018/01/masoud.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2018/01/masoud.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2018/01/masoud.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="14148" data-permalink="https://europediplomatic.com/2018/01/28/bulgaria-lion-cubs-freedom-at-stake/masoud/" data-orig-file="https://europediplomatic.files.wordpress.com/2018/01/masoud.jpg" data-orig-size="1267,655" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Anna  van Densky&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517172344&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Masoud" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2018/01/masoud.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2018/01/masoud.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2018/01/03/champigny-lynching-of-a-policewoman-in-france/" title="#Champigny: Lynching of a policewoman in&nbsp;France"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2018/01/champigny.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2018/01/champigny.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2018/01/champigny.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="13951" data-permalink="https://europediplomatic.com/2018/01/03/champigny-lynching-of-a-policewoman-in-france/champigny/" data-orig-file="https://europediplomatic.files.wordpress.com/2018/01/champigny.jpg" data-orig-size="1227,452" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Anna  van Densky&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514936048&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="champigny" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2018/01/champigny.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2018/01/champigny.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/12/20/europol-wildlife-crimes/" title="Europol: wildlife crimes"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/12/keel-billed-toucan-1021048_1280.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/12/keel-billed-toucan-1021048_1280.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/12/keel-billed-toucan-1021048_1280.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="13851" data-permalink="https://europediplomatic.com/2017/12/20/europol-wildlife-crimes/keel-billed-toucan-1021048_1280/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/12/keel-billed-toucan-1021048_1280.jpg" data-orig-size="1280,718" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="keel-billed-toucan-1021048_1280" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/12/keel-billed-toucan-1021048_1280.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/12/keel-billed-toucan-1021048_1280.jpg?w=940" /></a></li>        </ul></div>		</div>
				<div class="col-1-4 mq-footer">
					<div id="recent-posts-3" class="footer-widget footer-2 widget_recent_entries">		<h6 class="footer-widget-title">Recent Posts</h6>		<ul>
											<li>
					<a href="https://europediplomatic.com/2018/04/05/puigdemont-to-be-released-on-bail/">Puigdemont to be released on&nbsp;bail</a>
											<span class="post-date">April 5, 2018</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2018/04/05/russians-refuse-to-appoint-ambassador-to-nato/">Russians refuse to appoint ambassador to&nbsp;NATO</a>
											<span class="post-date">April 5, 2018</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2018/04/04/schengen-france-extends-border-control/">Schengen: France extends border&nbsp;control</a>
											<span class="post-date">April 4, 2018</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2018/04/03/circus-elephant-killed-in-spain/">Circus elephant killed in&nbsp;Spain</a>
											<span class="post-date">April 3, 2018</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2018/04/03/german-prosecution-requests-extradition-of-puigdemont/">German prosecution requests extradition of&nbsp;Puigdemont</a>
											<span class="post-date">April 3, 2018</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2018/04/03/turkey-accused-gulen-in-kremlin-envoy-assassination/">Turkey accused Gulen in Kremlin envoy&nbsp;assassination</a>
											<span class="post-date">April 3, 2018</span>
									</li>
					</ul>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="top-posts-7" class="footer-widget footer-3 widget_top-posts"><h6 class="footer-widget-title">Top Posts &amp; Pages</h6><ul>				<li>
										<a href="https://europediplomatic.com/" class="bump-view" data-bump-view="tp">
						Homepage					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2018/03/22/catalan-political-prisoners-for-sakharov-prize/" class="bump-view" data-bump-view="tp">
						Sakharov Prize for Catalan political prisoners					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2018/04/05/puigdemont-to-be-released-on-bail/" class="bump-view" data-bump-view="tp">
						Puigdemont to be released on bail					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2018/03/23/eu-countries-to-react-on-skirpals-case-on-national-level/" class="bump-view" data-bump-view="tp">
						EU countries to react on Skirpals case on national level					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2018/04/05/russians-refuse-to-appoint-ambassador-to-nato/" class="bump-view" data-bump-view="tp">
						Russians refuse to appoint ambassador to NATO					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2017/03/07/april-5-brussels-syria-conference/" class="bump-view" data-bump-view="tp">
						April 5 - Brussels Syria conference					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2017/03/14/operation-portu-aganist-firearms-trafficking/" class="bump-view" data-bump-view="tp">
						Operation Portu aganist firearms trafficking					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2017/07/07/barnier-brexit-means-uncertainty/" class="bump-view" data-bump-view="tp">
						Barnier: &#039;Brexit means uncertainty&#039;					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2017/08/21/marseille-killed-and-injured-in-car-attack/" class="bump-view" data-bump-view="tp">
						Marseille: killed and injured in car attack					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2017/10/08/uk-to-ban-ivory-items/" class="bump-view" data-bump-view="tp">
						UK to ban ivory items					</a>
									</li>
			</ul></div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="widget_contact_info-3" class="footer-widget footer-4 widget_contact_info"><h6 class="footer-widget-title">EUOPE DIPLOMATIC</h6><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=3999+mission+boulevard,+san+diego+ca+92109" target="_blank">3999 Mission Boulevard,<br/>San Diego CA 92109</a></div><div class="confit-phone"><span itemprop="telephone">1-202-555-1212</span></div></div></div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2018	
	<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
	
	</p>
</div>
</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201814y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-986c0b77f8a2d30cf6a94405b5b8b262">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/europediplomatic.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/europediplomatic.wordpress.com\/wp-login.php?action=logout&_wpnonce=73d095daf7","homeURL":"https:\/\/europediplomatic.com\/","postID":"15233","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/europediplomatic.com\/2018\/04\/05\/russians-refuse-to-appoint-ambassador-to-nato\/":15233};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1409596868h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"124477670","siteName":"EUROPE DIPLOMATIC","siteURL":"https:\/\/europediplomatic.com","icon":"<img alt='' src='https:\/\/europediplomatic.files.wordpress.com\/2017\/03\/cropped-sam_6516.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/mh-magazine","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/europediplomatic.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2018%2F04%2F05%2Frussians-refuse-to-appoint-ambassador-to-nato%2F","themeURL":"","xhrURL":"https:\/\/europediplomatic.com\/wp-admin\/admin-ajax.php","nonce":"23865eaa9a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b185f7b6e1\" \/>","referer":"https:\/\/europediplomatic.com\/2018\/04\/05\/russians-refuse-to-appoint-ambassador-to-nato\/","canFollow":"1","feedID":"62049062","statusMessage":"","customizeLink":"https:\/\/europediplomatic.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feuropediplomatic.wordpress.com%2F2018%2F04%2F05%2Frussians-refuse-to-appoint-ambassador-to-nato%2F","postID":"15233","shortlink":"https:\/\/wp.me\/p8qikm-3XH","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/europediplomatic.com\/15233","statsLink":"https:\/\/wordpress.com\/stats\/post\/15233\/europediplomatic.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: MH Magazine","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 109 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/europediplomatic.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2018%2F04%2F05%2Frussians-refuse-to-appoint-ambassador-to-nato%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVj81uAjEMhF+oWVNQaS9VH6UKWQPO5g/bYcvbkxUClUskTrbG843GMBfjclJMCl5gxDM5LH+Dlzf4d4rVlFAPlAQCTShwqljxaNMYkDtml2NskrlBfqF3IDMVfAV6Eu4gJRfq+GxgLOEyREqddI9arJvgtwWAzqSKbJQiBkq9VnZsuWZnGaKVxrTN5DMy01Liob2YoNy6SA9ySjkt0GPruSeSiGo2w+r24D5z7PhLFjX7YIlBjpYpHe6zQT/x+/1jvd5uV5uvT38FqRfO6g=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124477670','blog_tz':'2','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124477670','v':'wpcom','tz':'2','user_id':'0','post':'15233','subd':'europediplomatic'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1d05uYS5CX3NkdjUmcUZCJVAvR3dBbE13eltwQi0udV1HQUdIQy5hJnpiaERjWGN6RkFCbTJMWWQxVXEvOWZTWCVxbit4TWlxRWsxJS90eSx1eXkrUUFJPWNWfFFJcEZJUl1qNzZRUVBzLVZfXSwsMTdWfkxsWEFocFgxbSswdSx5MnRmWjY5aXhKOG1GUnxdQTlhdU1ZW1BBJjNZWVsuW2NnPXRyN25uYTBSP3NsKyZRLkNGWGNqZ08lUG1hS009WGtfTj8xfGlRaEZPYkduSWRMT3hhZzQsaHhdR1dpb2s1TmRWSy9DNjNaLkFvdQ=='}]);
_stq.push([ 'clickTrackerInit', '124477670', '15233' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>