<!DOCTYPE html><!-- HTML 5 -->
<html lang="en">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>EU top jobs apple of discord | EUROPE DIPLOMATIC</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://europediplomatic.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/premium/dynamic-news/js/html5shiv.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"xhj4nhk"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #logo .site-title{font-weight:400;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active #header-content #header-text{font-style:normal;font-weight:400}.wf-active .widgettitle{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:400}.wf-active .page-title, .wf-active .post-title{font-weight:400;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .post-title{font-style:normal;font-weight:400}.wf-active .archive-title{font-weight:400;font-style:normal}.wf-active .comment h1, .wf-active .comment h2, .wf-active .comment h3, .wf-active .comment h4, .wf-active .comment h5, .wf-active .comment h6, .wf-active .entry h1, .wf-active .entry h2, .wf-active .entry h3, .wf-active .entry h4, .wf-active .entry h5, .wf-active .entry h6{font-weight:400;font-style:normal}.wf-active #comments .comments-title, .wf-active #respond #reply-title{font-weight:400;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active .widget-category-posts .type-post .post-title{font-style:normal;font-weight:400}.wf-active .widget-category-posts .more-posts .post-title{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:400}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//europediplomatic.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Feed" href="https://europediplomatic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Comments Feed" href="https://europediplomatic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; EU top jobs apple of&nbsp;discord Comments Feed" href="https://europediplomatic.com/2019/06/20/eu-top-jobs-apple-of-discord/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyVkdFuwyAMRX9olHVSN/Vh2rck4KZubUDYUZa/Hwlpp6VTpL4g2/jca4wdknExKAS13JtEfYdB7JBcZCOMBOMq2zmRF/s/loEaBW9SFF1lWxjhFcReQFPjrmbO7u0YHPW+XJeC9ShqW4pzV5ubPFrRkWDHGB4MbuqnnsgIKhjwqBi6xdfOcxUhUTNrVvl1dWtwFzOUOqdGpw4uBg0QcGnbwji936gpPJdXb+6n7r9tUwYRU07Gno2ei9EmV6hplLrReYF/KhVFG6JioeUePGhWK7s4Wz+GhtGZAIMsH/AMMQ3SQYBcXX/Dp1VOBN9C6CFP6Bd/7g+H49v+Y398vfwAOlIT+Q==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-droid-sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-francois-one-css'  href='https://fonts.googleapis.com/css?family=Francois+One%3A400&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKgzAMAH9oWegcjD6MfYvWLHTEppiI+PfWtw1kb3dwh2uFpMWpOE4LVFk4F8M1j0xu6FqhqjUy34SuyeyC5wuTgmjqPWv5EXhLn+d/60yDKDdkbNWXHtNreoZ7DLG7PUL87COCQTg=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jFEKwkAMRC9kjIW20A/xLOl23Y2km7JJ6fVVUESUfs0MvDe4LRC0eCyO8wqLrImLIQVnLSPVTzsGswP+xxc1h6sQV7RMlUt6555lGpgERJN+jx/Jc5yjYW4xiY4ke68bTym64QN5dUiVJ6AygbD5073M56brT20/NEN3uwMpj2BI?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var DynamicNewsSliderParams = {"animation":"horizontal","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydkOtqwzAMhV+ojiklZX9Kn8VLTjOlluxadtP26evABr3RsYFACH1HR5KdoiHpfOmhdqxxKEjn79SMurDvAMM0JJfRMMkP3AXJkDyzMWhmqLoBL7ocPsnDFEWqgORqswuPHBcTfRlI1Cb4atWbeepD9WL6/SEkR8L0KzYiR9ftTYLS5Wnn/IV6jY0JTIVtfxbH1BnBdPOZZudxUk890h/1/xKJO9LgMoX5/1veLNv2Y9Wu1+1qvAKekbLg'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://europediplomatic.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tusk hopes for EU top jobs Summit&nbsp;success' href='https://europediplomatic.com/2019/06/19/tusk-hopes-for-eu-top-jobs-summit-success/' />
<link rel='next' title='EU prolongs sanctions against&nbsp;Russia' href='https://europediplomatic.com/2019/06/20/eu-prolongs-sanctions-against-russia/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://europediplomatic.com/2019/06/20/eu-top-jobs-apple-of-discord/" />
<link rel='shortlink' href='https://wp.me/p8qikm-ata' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2019%2F06%2F20%2Feu-top-jobs-apple-of-discord%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2019%2F06%2F20%2Feu-top-jobs-apple-of-discord%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="EU top jobs apple of discord" />
<meta property="og:url" content="https://europediplomatic.com/2019/06/20/eu-top-jobs-apple-of-discord/" />
<meta property="og:description" content="The EU leaders discussion of the attribution of  bloc’s top jobs  started at late dinner concluding agenda of Summit in Brussels (#EUCO). However the chances to come to an agreement remain minimal …" />
<meta property="article:published_time" content="2019-06-20T20:54:32+00:00" />
<meta property="article:modified_time" content="2019-06-20T20:54:33+00:00" />
<meta property="og:site_name" content="EUROPE DIPLOMATIC" />
<meta property="og:image" content="https://europediplomatic.files.wordpress.com/2019/06/macron-june-20-bxl.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="421" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@EuropDiplomatic" />
<meta name="twitter:site" content="@EuropDiplomatic" />
<meta name="twitter:text:title" content="EU top jobs apple of&nbsp;discord" />
<meta name="twitter:image" content="https://europediplomatic.files.wordpress.com/2019/06/macron-june-20-bxl.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://europediplomatic.com/osd.xml" title="EUROPE DIPLOMATIC" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css"></style><meta name="application-name" content="EUROPE DIPLOMATIC" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="International affairs and diplomacy online magazine" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://europediplomatic.com/feed/;icon-uri=https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="The EU leaders discussion of the attribution of  bloc’s top jobs  started at late dinner concluding agenda of Summit in Brussels (#EUCO). However the chances to come to an agreement remain minimal as France and Germany cast doubt on any imminent deal, also the Eastern European member-states (Vicegrad 4) vividly opposed both leading candidates from&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://europediplomatic.files.wordpress.com/2017/11/ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://europediplomatic.com/2019/06/20/eu-top-jobs-apple-of-discord/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-40248 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo">

				<a href="https://europediplomatic.com/" title="EUROPE DIPLOMATIC" rel="home">
								<h1 class="site-title">EUROPE DIPLOMATIC</h1>
							</a>

							<h2 class="site-description">International affairs and diplomacy online magazine</h2>
			
			</div>

			<div id="header-content" class="clearfix">
							</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<h3 id="mainnav-icon">Menu</h3>
			<ul id="mainnav-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086"><a href="https://europediplomatic.com/category/europe/">Europe</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://europediplomatic.com/category/brexit/">Brexit</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089"><a href="https://europediplomatic.com/category/politics/">Politics</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091"><a href="https://europediplomatic.com/category/security/">Security</a></li>
<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1090"><a href="https://europediplomatic.com/category/defense/">Defense</a></li>
<li id="menu-item-36753" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36753"><a href="https://europediplomatic.com/category/eu/">EU</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092"><a href="https://europediplomatic.com/category/immigration/">Immigration</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088"><a href="https://europediplomatic.com/category/world/">World</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://europediplomatic.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a>Wine</a>
<ul class="sub-menu">
	<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="http://journaldesvignobles.com">Journaldesvignobles (FR)</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="http://vineyardspaper.com">Vineyardspaper (EN)</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a href="http://vinoestile.com">Vinoestile (IT)</a></li>
</ul>
</li>
<li id="menu-item-6512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6512"><a href="http://www.europediplomatic.com">europediplomatic</a></li>
<li id="menu-item-6513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6513"><a href="http://www.africadiplomatic.com">africadiplomatic</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://europediplomatic.com/about/">About</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://europediplomatic.com/contact/">Contact</a></li>
<li id="menu-item-13833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13833"><a href="https://europediplomatic.com/advertising/">ADVERTISING</a></li>
<li id="menu-item-13979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13979"><a href="https://europediplomatic.com/category/lifestyle/">Lifestyle</a></li>
</ul>		</nav>
	</div>

				<div id="custom-header" class="container">
				<img src="https://europediplomatic.files.wordpress.com/2017/11/cropped-ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg" />
			</div>
	
	<div id="wrap" class="container clearfix">

		<section id="content" class="primary" role="main">

		
	<article id="post-40248" class="post-40248 post type-post status-publish format-standard has-post-thumbnail hentry category-eu category-news tag-angela-merkel tag-antonio-tajani tag-emmanuel-macron tag-eu-summit tag-euco tag-featured tag-france tag-germany tag-top-jobs">

		<h2 class="post-title">EU top jobs apple of&nbsp;discord</h2>

		<div class="postmeta">
		<span class="meta-date">
		Posted on <a href="https://europediplomatic.com/2019/06/20/eu-top-jobs-apple-of-discord/" title="10:54 pm" rel="bookmark"><time datetime="2019-06-20T22:54:32+02:00">June 20, 2019</time></a>		</span>

		<span class="meta-author sep">
		by <a href="https://europediplomatic.com/author/vandensky/" title="View all posts by Europe correspondent" rel="author">Europe correspondent</a>		</span>

			<span class="meta-comments sep">
			<a href="https://europediplomatic.com/2019/06/20/eu-top-jobs-apple-of-discord/#respond">Leave a comment</a>		</span>
		</div>

		<img width="860" height="280" src="https://europediplomatic.files.wordpress.com/2019/06/macron-june-20-bxl.jpg?w=860&amp;h=280&amp;crop=1" class="attachment-featured_image size-featured_image wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2019/06/macron-june-20-bxl.jpg?w=860&amp;h=280&amp;crop=1 860w, https://europediplomatic.files.wordpress.com/2019/06/macron-june-20-bxl.jpg?w=150&amp;h=49&amp;crop=1 150w, https://europediplomatic.files.wordpress.com/2019/06/macron-june-20-bxl.jpg?w=300&amp;h=98&amp;crop=1 300w, https://europediplomatic.files.wordpress.com/2019/06/macron-june-20-bxl.jpg?w=768&amp;h=250&amp;crop=1 768w, https://europediplomatic.files.wordpress.com/2019/06/macron-june-20-bxl.jpg?w=1024&amp;h=334&amp;crop=1 1024w" sizes="(max-width: 860px) 100vw, 860px" data-attachment-id="40249" data-permalink="https://europediplomatic.com/2019/06/20/eu-top-jobs-apple-of-discord/macron-june-20-bxl/" data-orig-file="https://europediplomatic.files.wordpress.com/2019/06/macron-june-20-bxl.jpg" data-orig-size="1243,436" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Anna  van Densky&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561071059&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Macron June 20 Bxl" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2019/06/macron-june-20-bxl.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2019/06/macron-june-20-bxl.jpg?w=860" />
		<div class="entry clearfix">
			<p>The EU leaders discussion of the attribution of  bloc’s top jobs  started at late dinner concluding agenda of Summit in <strong><em>Brussels (#EUCO)</em></strong>. However the chances to come to an agreement remain minimal as <em><strong>France</strong> </em>and <em><strong>Germany</strong></em> cast doubt on any imminent deal, also the<em><strong> Eastern European</strong></em> member-states (<strong><em>Vicegrad 4)</em></strong> vividly opposed both leading candidates from biggest <strong><em>European</em> </strong>political groups the <em><strong>EPP</strong></em> and<em><strong> S&amp;D</strong></em> for various reasons.</p>
<p>The 28 national leaders meet in <em><strong>Brussels </strong></em>on<em> June 20-21</em> to assign the top jobs of the bloc for coming years on the entire spectrum of issues.</p>
<p><em>&#8220;In Europe, our coalition of progress must prevail. We need to find the women and men who can carry an ambitious roadmap at the heart of the European institutions. This is a key issue for the European Council meeting today</em>&#8220;, French President <em><strong>Emmanuel</strong> <strong>Macron</strong></em> said at arrival to the <em>European Council.</em></p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">EN DIRECT | Déclaration du Président <a href="https://twitter.com/EmmanuelMacron?ref_src=twsrc%5Etfw">@EmmanuelMacron</a> à son arrivée au Conseil européen. <a href="https://t.co/YijHsHhnSf">https://t.co/YijHsHhnSf</a></p>
<p>&mdash; Élysée (@Elysee) <a href="https://twitter.com/Elysee/status/1141674048331509761?ref_src=twsrc%5Etfw">June 20, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p><em><strong>Antonio Tajani,</strong></em>  the president of the<strong><em> European Parliament,</em> </strong>was  reminiscent of cardinals locked to select a <em>Pope</em>, hinting of disagreements among the member-states, and European political families.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">LIVE &#8211; Press Conference from the European Council <a href="https://twitter.com/hashtag/EUCO?src=hash&amp;ref_src=twsrc%5Etfw">#EUCO</a> <a href="https://t.co/ypKKBfd8nI">https://t.co/ypKKBfd8nI</a></p>
<p>&mdash; Antonio Tajani (@EP_President) <a href="https://twitter.com/EP_President/status/1141711570088747009?ref_src=twsrc%5Etfw">June 20, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>However the nominations should be made before the new European parliament starts its session on <em><strong>July 2</strong> </em>in<strong><em> Strasbourg</em></strong>. By the time the European Council has to announce the major appointments, including the top job of the President of the European Commission,<em> de facto &#8220;Prime Minister of Europe</em>&#8220;.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/EUCO?src=hash&amp;ref_src=twsrc%5Etfw">#EUCO</a> My guess as “insider” they will have another Summit, end of June,  may be on Sunday June 30 to fix issue of top jobs before new <a href="https://twitter.com/hashtag/Europarl?src=hash&amp;ref_src=twsrc%5Etfw">#Europarl</a> starts session. <a href="https://t.co/KBu5aZ8opR">pic.twitter.com/KBu5aZ8opR</a></p>
<p>&mdash; Anna van Densky (@AnnaVanDensky) <a href="https://twitter.com/AnnaVanDensky/status/1141744695766372352?ref_src=twsrc%5Etfw">June 20, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-40248" class="share-twitter sd-button share-icon" href="https://europediplomatic.com/2019/06/20/eu-top-jobs-apple-of-discord/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-40248" class="share-facebook sd-button share-icon" href="https://europediplomatic.com/2019/06/20/eu-top-jobs-apple-of-discord/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124477670-40248-5d0ce6912f535' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=124477670&amp;post_id=40248&amp;origin=europediplomatic.wordpress.com&amp;obj_id=124477670-40248-5d0ce6912f535&amp;domain=europediplomatic.com' data-name='like-post-frame-124477670-40248-5d0ce6912f535'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://europediplomatic.com/2019/06/20/eu-top-jobs-apple-of-discord/"
    dc:identifier="https://europediplomatic.com/2019/06/20/eu-top-jobs-apple-of-discord/"
    dc:title="EU top jobs apple of&nbsp;discord"
    trackback:ping="https://europediplomatic.com/2019/06/20/eu-top-jobs-apple-of-discord/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div>

		<div class="postinfo clearfix">			<span class="meta-tags">
				tagged with <a href="https://europediplomatic.com/tag/angela-merkel/" rel="tag">Angela Merkel</a>, <a href="https://europediplomatic.com/tag/antonio-tajani/" rel="tag">Antonio Tajani</a>, <a href="https://europediplomatic.com/tag/emmanuel-macron/" rel="tag">Emmanuel Macron</a>, <a href="https://europediplomatic.com/tag/eu-summit/" rel="tag">EU Summit</a>, <a href="https://europediplomatic.com/tag/euco/" rel="tag">EUCO</a>, <a href="https://europediplomatic.com/tag/featured/" rel="tag">featured</a>, <a href="https://europediplomatic.com/tag/france/" rel="tag">France</a>, <a href="https://europediplomatic.com/tag/germany/" rel="tag">Germany</a>, <a href="https://europediplomatic.com/tag/top-jobs/" rel="tag">top jobs</a>			</span>
	
		<span class="meta-category">
			<ul class="post-categories">
	<li><a href="https://europediplomatic.com/category/eu/" rel="category tag">EU</a></li>
	<li><a href="https://europediplomatic.com/category/news/" rel="category tag">News</a></li></ul>		</span>

	</div>

	</article>
		


	<div id="comments">

		
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/20/eu-top-jobs-apple-of-discord/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://europediplomatic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2fc9e6e1c7" /><input type="hidden" name="_wp_http_referer" value="/2019/06/20/eu-top-jobs-apple-of-discord/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='40248' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9c5d5487f9" /></p>
<input type="hidden" name="genseq" value="1561126545" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="193"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>		
	</div>


		</section>

		<section id="sidebar" class="secondary clearfix" role="complementary">

	<aside id="search-3" class="widget widget_search"><h3 class="widgettitle">Search:</h3>
	<form role="search" method="get" class="search-form" action="https://europediplomatic.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="twitter_timeline-15" class="widget widget_twitter_timeline"><h3 class="widgettitle">Romania EU Presidency</h3><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@ro2019eu" href="https://twitter.com/@ro2019eu">My Tweets</a></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widgettitle">DONATE EUROPE DIPLOMATIC</h3><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=V7GXFFSKVWB5S" target="_blank" rel="noopener noreferrer">
	<img src="https://europediplomatic.files.wordpress.com/2018/05/paypal-donate-button.png" alt="Donate Button" />
</a></div></aside><aside id="twitter_timeline-13" class="widget widget_twitter_timeline"><h3 class="widgettitle">Follow on Twitter</h3><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" href="https://twitter.com/https://twitter.com/EuropDiplomatic" href="https://twitter.com/https://twitter.com/EuropDiplomatic">My Tweets</a></aside><aside id="jetpack_display_posts_widget-14" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Anna Van Densky blog</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vandensky.com/2019/06/09/caravaggio-a-la-flamande/" target="_blank" rel="noopener">Caravaggio à la Flamande</a></h4>
<a title="Caravaggio à la Flamande" href="http://vandensky.com/2019/06/09/caravaggio-a-la-flamande/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2019/06/caravaggio-attribution.jpg" alt="Caravaggio à la Flamande"/></a><h4><a href="http://vandensky.com/2019/06/05/zelensky-nato-performance/" target="_blank" rel="noopener">Zelensky NATO performance</a></h4>
<a title="Zelensky NATO performance" href="http://vandensky.com/2019/06/05/zelensky-nato-performance/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2019/06/dscn94371-e1559728093967.jpg" alt="Zelensky NATO performance"/></a><h4><a href="http://vandensky.com/2019/05/26/eu-elections-2019-final-day/" target="_blank" rel="noopener">EU elections 2019 final day</a></h4>
<a title="EU elections 2019 final day" href="http://vandensky.com/2019/05/26/eu-elections-2019-final-day/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2019/05/ep-stb-sunset.jpg" alt="EU elections 2019 final day"/></a><h4><a href="http://vandensky.com/2019/05/24/may-departure-opens-brexit-battlefield/" target="_blank" rel="noopener">May departure opens Brexit battlefield</a></h4>
<a title="May departure opens Brexit battlefield" href="http://vandensky.com/2019/05/24/may-departure-opens-brexit-battlefield/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2019/05/af6c9d07-13ad-42f4-88f8-89ecb9b09e6b.jpeg" alt="May departure opens Brexit battlefield"/></a><h4><a href="http://vandensky.com/2019/05/19/ukrainian-linguistic-totalitarianism/" target="_blank" rel="noopener">Ukrainian linguistic totalitarianism</a></h4>
<a title="Ukrainian linguistic totalitarianism" href="http://vandensky.com/2019/05/19/ukrainian-linguistic-totalitarianism/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2019/05/bandera-demo.jpg" alt="Ukrainian linguistic totalitarianism"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-35" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">AFRICA DIPLOMATIC</h3><div class="jetpack-display-remote-posts"><h4><a href="http://africadiplomatic.com/2019/06/19/combating-sexual-violence-in-conflict/" target="_blank" rel="noopener">Combating sexual violence in conflict</a></h4>
<a title="Combating sexual violence in conflict" href="http://africadiplomatic.com/2019/06/19/combating-sexual-violence-in-conflict/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/06/african-woman-violence.jpg" alt="Combating sexual violence in conflict"/></a><h4><a href="http://africadiplomatic.com/2019/06/19/edd-inequality-is-not-sustainable/" target="_blank" rel="noopener">#EDD: &#8220;Inequality is not sustainable&#8221;</a></h4>
<a title="#EDD: &#8220;Inequality is not sustainable&#8221;" href="http://africadiplomatic.com/2019/06/19/edd-inequality-is-not-sustainable/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/06/edd-2019.jpg" alt="#EDD: &#8220;Inequality is not sustainable&#8221;"/></a><h4><a href="http://africadiplomatic.com/2019/06/17/eu-supports-au-leadership-in-sudan/" target="_blank" rel="noopener">EU supports AU leadership in Sudan</a></h4>
<a title="EU supports AU leadership in Sudan" href="http://africadiplomatic.com/2019/06/17/eu-supports-au-leadership-in-sudan/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/06/mogherini-council.jpg" alt="EU supports AU leadership in Sudan"/></a><h4><a href="http://africadiplomatic.com/2019/06/16/eu-allocates-e3-5-million-to-ebola-emergency/" target="_blank" rel="noopener">EU allocates  €3.5 million to Ebola emergency</a></h4>
<a title="EU allocates  €3.5 million to Ebola emergency" href="http://africadiplomatic.com/2019/06/16/eu-allocates-e3-5-million-to-ebola-emergency/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/06/ebola-mask.jpg" alt="EU allocates  €3.5 million to Ebola emergency"/></a><h4><a href="http://africadiplomatic.com/2019/06/16/incarnations-kendell-geers-in-bozar/" target="_blank" rel="noopener">IncarNations: Kendell Geers in Bozar</a></h4>
<a title="IncarNations: Kendell Geers in Bozar" href="http://africadiplomatic.com/2019/06/16/incarnations-kendell-geers-in-bozar/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/06/bozar-kendell-geers-expo.jpg" alt="IncarNations: Kendell Geers in Bozar"/></a><h4><a href="http://africadiplomatic.com/2019/06/16/edd-no-one-behind/" target="_blank" rel="noopener">#EDD: No One Behind!</a></h4>
<a title="#EDD: No One Behind!" href="http://africadiplomatic.com/2019/06/16/edd-no-one-behind/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/06/african-schoolchildren.jpg" alt="#EDD: No One Behind!"/></a><h4><a href="http://africadiplomatic.com/2019/06/16/sudans-bashir-on-trial-soon/" target="_blank" rel="noopener">Sudan&#8217;s Bashir on trial soon</a></h4>
<a title="Sudan&#8217;s Bashir on trial soon" href="http://africadiplomatic.com/2019/06/16/sudans-bashir-on-trial-soon/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/06/al-bashir-sour.jpg" alt="Sudan&#8217;s Bashir on trial soon"/></a><h4><a href="http://africadiplomatic.com/2019/06/15/mali-governor-sacked-over-security-failure/" target="_blank" rel="noopener">Mali governor sacked over security failure</a></h4>
<a title="Mali governor sacked over security failure" href="http://africadiplomatic.com/2019/06/15/mali-governor-sacked-over-security-failure/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/06/f736f83c-2903-4a5c-9705-bfef9a16d42c.jpeg" alt="Mali governor sacked over security failure"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widgettitle">Top Posts &amp; Pages</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://europediplomatic.com/" title="Homepage" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/05/header-council.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Homepage" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/" class="bump-view" data-bump-view="tp">
								Homepage							</a>
						</div>
												</li>
										<li>
												<a href="https://europediplomatic.com/2019/06/20/eu-prolongs-sanctions-against-russia/" title="EU prolongs sanctions against Russia" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2019/06/crimean-bridge-night-e1561067715547.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="EU prolongs sanctions against Russia" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2019/06/20/eu-prolongs-sanctions-against-russia/" class="bump-view" data-bump-view="tp">
								EU prolongs sanctions against Russia							</a>
						</div>
												</li>
										<li>
												<a href="https://europediplomatic.com/2019/06/20/eu-top-jobs-apple-of-discord/" title="EU top jobs apple of discord" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2019/06/macron-june-20-bxl.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="EU top jobs apple of discord" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2019/06/20/eu-top-jobs-apple-of-discord/" class="bump-view" data-bump-view="tp">
								EU top jobs apple of discord							</a>
						</div>
												</li>
										<li>
												<a href="https://europediplomatic.com/2019/05/25/elisabeth-revol-conquers-everest/" title="Elisabeth Revol conquers Everest" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2019/05/revol-hat.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Elisabeth Revol conquers Everest" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2019/05/25/elisabeth-revol-conquers-everest/" class="bump-view" data-bump-view="tp">
								Elisabeth Revol conquers Everest							</a>
						</div>
												</li>
										<li>
												<a href="https://europediplomatic.com/2019/03/01/business-refuses-operations-in-sweden-no-go-zones/" title="Business refuses operations in Sweden &#039;no-go&#039; zones" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2019/03/ups.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Business refuses operations in Sweden &#039;no-go&#039; zones" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2019/03/01/business-refuses-operations-in-sweden-no-go-zones/" class="bump-view" data-bump-view="tp">
								Business refuses operations in Sweden &#039;no-go&#039; zones							</a>
						</div>
												</li>
					</ul>
</aside><aside id="jetpack_display_posts_widget-33" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Vino&amp;Stile</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vinoestile.com/2019/06/20/i-vini-dellestate-quattro-proposte-firmate-duchessa-lia/" target="_blank" rel="noopener">I vini dell&#8217;estate: quattro proposte firmate duchessa Lia</a></h4>
<a title="I vini dell&#8217;estate: quattro proposte firmate duchessa Lia" href="http://vinoestile.com/2019/06/20/i-vini-dellestate-quattro-proposte-firmate-duchessa-lia/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2019/06/duchessa-lia_gavi-docg_rid.jpg" alt="I vini dell&#8217;estate: quattro proposte firmate duchessa Lia"/></a><h4><a href="http://vinoestile.com/2019/06/19/montasio-dop-quando-la-qualita-passa-dal-controllo/" target="_blank" rel="noopener">Montasio dop: quando la qualità passa dal controllo</a></h4>
<a title="Montasio dop: quando la qualità passa dal controllo" href="http://vinoestile.com/2019/06/19/montasio-dop-quando-la-qualita-passa-dal-controllo/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2019/06/montasio.jpg" alt="Montasio dop: quando la qualità passa dal controllo"/></a><h4><a href="http://vinoestile.com/2019/06/18/foodwine-tourism-forum-a-grinzane-cavour-due-giorni-dedicati-al-futuro-del-turismo-e-dellenogastronomia/" target="_blank" rel="noopener">Food&amp;Wine Tourism Forum: a Grinzane Cavour due giorni dedicati al futuro del turismo e dell’enogastronomia</a></h4>
<a title="Food&amp;Wine Tourism Forum: a Grinzane Cavour due giorni dedicati al futuro del turismo e dell’enogastronomia" href="http://vinoestile.com/2019/06/18/foodwine-tourism-forum-a-grinzane-cavour-due-giorni-dedicati-al-futuro-del-turismo-e-dellenogastronomia/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2019/06/ei.png" alt="Food&amp;Wine Tourism Forum: a Grinzane Cavour due giorni dedicati al futuro del turismo e dell’enogastronomia"/></a><h4><a href="http://vinoestile.com/2019/06/18/olio-riviera-ligure-dop/" target="_blank" rel="noopener">Olio Riviera Ligure Dop in tavola con le tipicità delle Langhe</a></h4>
<a title="Olio Riviera Ligure Dop in tavola con le tipicità delle Langhe" href="http://vinoestile.com/2019/06/18/olio-riviera-ligure-dop/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2019/06/carpaccio-di-gamberi-e-burrata-pomodorini-confit-con-olio-riviera-ligure-dop.jpg" alt="Olio Riviera Ligure Dop in tavola con le tipicità delle Langhe"/></a><h4><a href="http://vinoestile.com/2019/06/18/premio-marietta-honorem-2019-carlo-cambi/" target="_blank" rel="noopener">Premio Marietta Honorem 2019 Carlo Cambi</a></h4>
<a title="Premio Marietta Honorem 2019 Carlo Cambi" href="http://vinoestile.com/2019/06/18/premio-marietta-honorem-2019-carlo-cambi/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2019/05/carlobianconero.jpg" alt="Premio Marietta Honorem 2019 Carlo Cambi"/></a><h4><a href="http://vinoestile.com/2019/06/13/prosecco-doc-in-tour-tra-messico-e-usa/" target="_blank" rel="noopener">Prosecco DOC in tour: tra Messico e USA</a></h4>
<a title="Prosecco DOC in tour: tra Messico e USA" href="http://vinoestile.com/2019/06/13/prosecco-doc-in-tour-tra-messico-e-usa/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2019/06/maxime-toubart-e-stefano-zanette4.jpeg" alt="Prosecco DOC in tour: tra Messico e USA"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-17" class="widget widget_jetpack_display_posts_widget"><p>Cannot load blog information at this time.</p></aside>
</section>
	</div>


	<div id="footer-widgets-bg">

		<div id="footer-widgets-wrap" class="container">

			<div id="footer-widgets" class="clearfix">

				<div class="footer-widget-column">
							<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widgettitle">Recent Posts</h3>		<ul>
											<li>
					<a href="https://europediplomatic.com/2019/06/20/eu-prolongs-sanctions-against-russia/">EU prolongs sanctions against&nbsp;Russia</a>
											<span class="post-date">June 20, 2019</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2019/06/20/eu-top-jobs-apple-of-discord/">EU top jobs apple of&nbsp;discord</a>
											<span class="post-date">June 20, 2019</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2019/06/19/tusk-hopes-for-eu-top-jobs-summit-success/">Tusk hopes for EU top jobs Summit&nbsp;success</a>
											<span class="post-date">June 19, 2019</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2019/06/19/millions-of-illegal-migrants-face-expulsions/">Millions of illegal migrants face&nbsp;expulsions</a>
											<span class="post-date">June 19, 2019</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2019/06/17/eu-reacts-to-iran-jcpoa-ultimatum/">EU reacts to Iran JCPOA&nbsp;ultimatum</a>
											<span class="post-date">June 17, 2019</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2019/06/16/six-isis-orphans-repatriated-to-belgium/">Six ISIS orphans repatriated to&nbsp;Belgium</a>
											<span class="post-date">June 16, 2019</span>
									</li>
					</ul>
		</aside>				</div>
				<div class="footer-widget-column">
					<aside id="jetpack_my_community-6" class="widget widget_jetpack_my_community"><div class='widgets-multi-column-grid'><ul><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/d6c5ec2d355cc8239a7477fae395d2de?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://beautybeyondbones.com"><img alt='' src='https://2.gravatar.com/avatar/bbb444b942347d452158855e6d09e1d9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://diningwithdonald.com"><img alt='' src='https://2.gravatar.com/avatar/5390b73353cf8a0b31b7458067e9d769?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/5bc767752b690161853b6edd7bb13d75?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/817d701c328543f9634406e28ca7efef?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/9766d353650e97e3b5374be51fae7b3f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://yassy66.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/19812dcfcb534bc9e8a40159ec2084cf?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://the1itinerary.com'><img alt='' src='https://2.gravatar.com/avatar/e30a224bbdeb07ae05ddea9f993b9019?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/aee65951528b59baea17b1236806da49?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/64d0545d14bd9ea5ddfcb466f6482845?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://vivienneericka.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/4490fb844f25b6dc3e4a9d73365cc2b3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://theflyingtofu.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/66060dcbb58b768ed2b1743a801759a1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/84055504f28edaedffdbce11a88d5814?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/b400c87c0b17c4eedb2bea12a7925b9b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/620d962687e652e05d007ccfe46f7bea?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://duplicatemysuccess.com"><img alt='' src='https://0.gravatar.com/avatar/c3301a4b3724ed0c3743a955fa090117?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://watchdogtravel.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/43b95277186678247906ac281d4697c6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://vq'><img alt='' src='https://1.gravatar.com/avatar/4a7dfa6bb6ceec353d230e7e80b4773c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/ee2fa6ce6f946c330378482666530e48?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/5aeb09c04795b92b052be3d3ff193106?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://insightfulhome.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/dae6b620db55d14ebe63939dad8f2e11?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://tomplevnik.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6bc019f6c2092fb1573950e2000bce65?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.blondieinmorocco.com/marrakech-sahara-desert-amazing-3-days-tour/'><img alt='' src='https://2.gravatar.com/avatar/baa1e64453021bdab6d6a9400be54c05?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://gravatar.com/ginachron'><img alt='' src='https://2.gravatar.com/avatar/ef6380c23d74f1fdad86159092a57765?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/6c64d2424fcb2af6bf763d85046f6755?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://Animals'><img alt='' src='https://0.gravatar.com/avatar/3b6387e8e41e7b528725dd1f26a7f6c6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://vipulagr.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/1be5920c4d5da3e768e0dbed09331afb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://aussieconservativeblog.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/0a92a1f74922465406683e8b1b4feaab?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/44a701bc57b5c0ce282179f64f474321?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/88dcb6fe7c1f0473dde5a89f85752e24?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://antoncrace5315562.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7157b79974d09ac3cdcbea4d78aa70d5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://glorioushimalaya438554658.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7543a0b2d815bbbd2c1e012c2d6fbe79?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://salvatoreberube.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/4ab82516003174737f16d8681ffc9282?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/8617d57f6ba0e40fdbf3909663111698?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://1stgradesoccer.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9f021c3e945f01cfb9289b7df61c05dc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/762929bf71962d4634b5bf537d355b8a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://invisiblemikey.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/1a77157b50aab3d62b2acc9c2a853e89?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/8a45495bef4ca826d20503ee49b05401?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.stuartjeannebramhall.com"><img alt='' src='https://0.gravatar.com/avatar/c2402c9a56cd43bb694532a128ab5c8e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/a2064eb060f7edfce8b3b4b818a440f7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/b9ea681731fc0d3ac33fc06ca7c79785?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/90a6a9f6f260df966da3ac4209825632?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://cristianmihai.net"><img alt='' src='https://0.gravatar.com/avatar/9ea55d6a29dcc62ac7d5c71cd6dda152?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://othersideofthemountains.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d551978e228ddc0d6ab2da9f3e869047?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://priyaranjanblogs.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/cc3733fa44f1ab53580177c592af1df3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mlst.blog"><img alt='' src='https://0.gravatar.com/avatar/61081170021eaf6ea2089d75a6acbb48?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/f6b82b7e8b5d5ed5fe4390b5965db4e0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://rtwroxy.com"><img alt='' src='https://0.gravatar.com/avatar/6910782ab7a61e30dc8a9a5a2be5e6be?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/87f79c98f81a462659e3d49025e12ff7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.facebook.com/app_scoped_user_id/178937215883633/"><img alt="" src="https://i1.wp.com/graph.facebook.com/v2.9/178937215883633/picture?q=type%3Dlarge%26_md5%3Dbb35abb8c0c1e967962932c4e9e50af8&#038;w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li></ul></div></aside>				</div>
				<div class="footer-widget-column">
					<aside id="widget_contact_info-3" class="widget widget_contact_info"><h3 class="widgettitle">EUOPE DIPLOMATIC</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=r%C3%A9sidence%2Bpalace" target="_blank">Résidence Palace</a></div><div class="confit-phone"><span itemprop="telephone">155, rue de la Loi  Bruxelles 1040</span></div></div></aside>				</div>
				<div class="footer-widget-column">
					<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle">DONATE</h3><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=V7GXFFSKVWB5S" target="_blank" rel="noopener noreferrer">
	<img src="https://europediplomatic.files.wordpress.com/2018/05/paypal-donate-button.png" alt="Donate Button" />
</a>
</div></aside>				</div>

			</div>

		</div>

	</div>


		<div id="footer-wrap">

			<footer id="footer" class="container clearfix" role="contentinfo">
				<div id="credit-link">
					<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a> 
									</div>
			</footer>

		</div>

</div><!-- end #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201925y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/europediplomatic.wordpress.com\/public.api\/connect\/?action=request&domain=europediplomatic.com","logoutURL":"https:\/\/europediplomatic.wordpress.com\/wp-login.php?action=logout&_wpnonce=bdd2663fc3","homeURL":"https:\/\/europediplomatic.com\/","postID":"40248","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/europediplomatic.com\/2019\/06\/20\/eu-top-jobs-apple-of-discord\/":40248};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1558002106h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"124477670","siteName":"EUROPE DIPLOMATIC","siteURL":"https:\/\/europediplomatic.com","icon":"<img alt='' src='https:\/\/europediplomatic.files.wordpress.com\/2017\/03\/cropped-sam_6516.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/dynamic-news","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2019%2F06%2F20%2Feu-top-jobs-apple-of-discord%2F&signup_flow=account&domain=europediplomatic.com","themeURL":"https:\/\/wordpress.com\/theme\/dynamic-news\/","xhrURL":"https:\/\/europediplomatic.com\/wp-admin\/admin-ajax.php","nonce":"3e3939ae8c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f4f23651b8\" \/>","referer":"https:\/\/europediplomatic.com\/2019\/06\/20\/eu-top-jobs-apple-of-discord\/","canFollow":"1","feedID":"62049062","statusMessage":"","customizeLink":"https:\/\/europediplomatic.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feuropediplomatic.wordpress.com%2F2019%2F06%2F20%2Feu-top-jobs-apple-of-discord%2F","postID":"40248","shortlink":"https:\/\/wp.me\/p8qikm-ata","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/europediplomatic.com\/40248","statsLink":"https:\/\/wordpress.com\/stats\/post\/40248\/europediplomatic.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Dynamic News","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 300 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2019%2F06%2F20%2Feu-top-jobs-apple-of-discord%2F&signup_flow=account&domain=europediplomatic.com\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkE1uAjEMhS/UjEvLSJ0F4igoJAacyR+Ow5TbNwiByiYSq1jP77OfA0tWJkXBKOAKWLyQwfw7uPIB/1qhquzrkWIBTzMWOFeseNLReuSO2aQQmqTukLvReygLZXwHehE6oEPJ2sywo2hAFhJBVkIBPcXeQm0DRbXXDEGXxrRKpQsyk20BntqbE4Rbll5cbYRSvEHP6uFuB/hqX69nzP46tD29kTOVgKK+h8/7LxwSh44/pyLq4DUxlJNmisfH26Bt2KzGcT1N08/45f4A4+XO+w=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124477670','blog_tz':'2','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124477670','v':'wpcom','tz':'2','user_id':'0','post':'40248','subd':'europediplomatic'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dWLENtSV8vVG9wbDZ4fFdsb0hoSzk/eTM2Ml01R2JJWkdici8lX3cuYXlNL2o0NF03dEl8MU9QRnYtTWhCbnolLXk4VD1kTklVP0o9OEhqaWhrL05YVGFscjU3LnZ3P20sN25OPWFTV1AmPytLRz9qYjZfdUpaLzRONEtbdm9HZlRISEZBdDJvTSt0cHBiM3wsKy1dUTBSUDlbJmhDdzNFfGg0VlNTZ2FxKyw5LEhjRnNwSHdrei1EOFA5bzFabj9fNFhYdC9lMnI5K1VXLW4yQnhQNlguLDFmXz9Jd0tKbXppb11iR2hfWlImYlNPRktxcTRHfC9tSXBSUWRuOUZ+ZHpZOCZHa2ZQczlPXUg='}]);
_stq.push([ 'clickTrackerInit', '124477670', '40248' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>