<!DOCTYPE html><!-- HTML 5 -->
<html lang="en">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Lavrov: journalist Vyshinky case &#8220;absurd&#8221; | EUROPE DIPLOMATIC</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://europediplomatic.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/premium/dynamic-news/js/html5shiv.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"xhj4nhk"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #logo .site-title{font-weight:400;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active #header-content #header-text{font-style:normal;font-weight:400}.wf-active .widgettitle{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:400}.wf-active .page-title, .wf-active .post-title{font-weight:400;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .post-title{font-style:normal;font-weight:400}.wf-active .archive-title{font-weight:400;font-style:normal}.wf-active .comment h1, .wf-active .comment h2, .wf-active .comment h3, .wf-active .comment h4, .wf-active .comment h5, .wf-active .comment h6, .wf-active .entry h1, .wf-active .entry h2, .wf-active .entry h3, .wf-active .entry h4, .wf-active .entry h5, .wf-active .entry h6{font-weight:400;font-style:normal}.wf-active #comments .comments-title, .wf-active #respond #reply-title{font-weight:400;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active .widget-category-posts .type-post .post-title{font-style:normal;font-weight:400}.wf-active .widget-category-posts .more-posts .post-title{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:400}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//europediplomatic.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Feed" href="https://europediplomatic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Comments Feed" href="https://europediplomatic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Lavrov: journalist Vyshinky case &#8220;absurd&#8221; Comments Feed" href="https://europediplomatic.com/2019/07/17/lavrov-journalist-vyshinky-case-absurd/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyVkdFuwyAMRX9olHVSN/Vh2rck4KZubUDYUZa/Hwlpp6VTpL4g2/jca4wdknExKAS13JtEfYdB7JBcZCOMBOMq2zmRF/s/loEaBW9SFF1lWxjhFcReQFPjrmbO7u0YHPW+XJeC9ShqW4pzV5ubPFrRkWDHGB4MbuqnnsgIKhjwqBi6xdfOcxUhUTNrVvl1dWtwFzOUOqdGpw4uBg0QcGnbwji936gpPJdXb+6n7r9tUwYRU07Gno2ei9EmV6hplLrReYF/KhVFG6JioeUePGhWK7s4Wz+GhtGZAIMsH/AMMQ3SQYBcXX/Dp1VOBN9C6CFP6Bd/7g+H49v+Y398vfwAOlIT+Q==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-droid-sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-francois-one-css'  href='https://fonts.googleapis.com/css?family=Francois+One%3A400&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKgzAMAH9oWegcjD6MfYvWLHTEppiI+PfWtw1kb3dwh2uFpMWpOE4LVFk4F8M1j0xu6FqhqjUy34SuyeyC5wuTgmjqPWv5EXhLn+d/60yDKDdkbNWXHtNreoZ7DLG7PUL87COCQTg=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jFEKwkAMRC9kjIW20A/xLOl23Y2km7JJ6fVVUESUfs0MvDe4LRC0eCyO8wqLrImLIQVnLSPVTzsGswP+xxc1h6sQV7RMlUt6555lGpgERJN+jx/Jc5yjYW4xiY4ke68bTym64QN5dUiVJ6AygbD5073M56brT20/NEN3uwMpj2BI?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var DynamicNewsSliderParams = {"animation":"horizontal","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydkOtqwzAMhV+ojiklZX9Kn8VLTjOlluxadtP26evABr3RsYFACH1HR5KdoiHpfOmhdqxxKEjn79SMurDvAMM0JJfRMMkP3AXJkDyzMWhmqLoBL7ocPsnDFEWqgORqswuPHBcTfRlI1Cb4atWbeepD9WL6/SEkR8L0KzYiR9ftTYLS5Wnn/IV6jY0JTIVtfxbH1BnBdPOZZudxUk890h/1/xKJO9LgMoX5/1veLNv2Y9Wu1+1qvAKekbLg'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://europediplomatic.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Von der Leyen endorsed by MEPs as Commission&nbsp;president' href='https://europediplomatic.com/2019/07/16/von-der-leyen-endorsed-by-meps-as-commission-president/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://europediplomatic.com/2019/07/17/lavrov-journalist-vyshinky-case-absurd/" />
<link rel='shortlink' href='https://wp.me/p8qikm-aw3' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2019%2F07%2F17%2Flavrov-journalist-vyshinky-case-absurd%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2019%2F07%2F17%2Flavrov-journalist-vyshinky-case-absurd%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lavrov: journalist Vyshinky case &#8220;absurd&#8221;" />
<meta property="og:url" content="https://europediplomatic.com/2019/07/17/lavrov-journalist-vyshinky-case-absurd/" />
<meta property="og:description" content="Russian Minister of Foreign affairs Sergey Lavrov&nbsp; reiterated Moscow demands of respect of his human rights and immediate liberation of journalist Kirill Vyshinky (pictured)&nbsp;arrested in U…" />
<meta property="article:published_time" content="2019-07-17T18:57:32+00:00" />
<meta property="article:modified_time" content="2019-07-17T18:57:32+00:00" />
<meta property="og:site_name" content="EUROPE DIPLOMATIC" />
<meta property="og:image" content="https://europediplomatic.files.wordpress.com/2019/07/vyshinky.jpg" />
<meta property="og:image:width" content="860" />
<meta property="og:image:height" content="319" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@EuropDiplomatic" />
<meta name="twitter:site" content="@EuropDiplomatic" />
<meta name="twitter:text:title" content="Lavrov: journalist Vyshinky case &#8220;absurd&#8221;" />
<meta name="twitter:image" content="https://europediplomatic.files.wordpress.com/2019/07/vyshinky.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://europediplomatic.com/osd.xml" title="EUROPE DIPLOMATIC" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css"></style><meta name="application-name" content="EUROPE DIPLOMATIC" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="International affairs and diplomacy online magazine" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://europediplomatic.com/feed/;icon-uri=https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Russian Minister of Foreign affairs Sergey Lavrov&nbsp; reiterated Moscow demands of respect of his human rights and immediate liberation of journalist Kirill Vyshinky (pictured)&nbsp;arrested in Ukraine. https://twitter.com/RussianEmbassy/status/1151459608432730118 &quot;The trial in the case of the RIA Novosti Ukraine chief editor resembles the theater of the absurd. There is no doubt that the journalist was arrested illegally,&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://europediplomatic.files.wordpress.com/2017/11/ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://europediplomatic.com/2019/07/17/lavrov-journalist-vyshinky-case-absurd/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-40427 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo">

				<a href="https://europediplomatic.com/" title="EUROPE DIPLOMATIC" rel="home">
								<h1 class="site-title">EUROPE DIPLOMATIC</h1>
							</a>

							<h2 class="site-description">International affairs and diplomacy online magazine</h2>
			
			</div>

			<div id="header-content" class="clearfix">
							</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<h3 id="mainnav-icon">Menu</h3>
			<ul id="mainnav-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086"><a href="https://europediplomatic.com/category/europe/">Europe</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://europediplomatic.com/category/brexit/">Brexit</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089"><a href="https://europediplomatic.com/category/politics/">Politics</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091"><a href="https://europediplomatic.com/category/security/">Security</a></li>
<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1090"><a href="https://europediplomatic.com/category/defense/">Defense</a></li>
<li id="menu-item-36753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36753"><a href="https://europediplomatic.com/category/eu/">EU</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092"><a href="https://europediplomatic.com/category/immigration/">Immigration</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088"><a href="https://europediplomatic.com/category/world/">World</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://europediplomatic.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a>Wine</a>
<ul class="sub-menu">
	<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="http://journaldesvignobles.com">Journaldesvignobles (FR)</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="http://vineyardspaper.com">Vineyardspaper (EN)</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a href="http://vinoestile.com">Vinoestile (IT)</a></li>
</ul>
</li>
<li id="menu-item-6512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6512"><a href="http://www.europediplomatic.com">europediplomatic</a></li>
<li id="menu-item-6513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6513"><a href="http://www.africadiplomatic.com">africadiplomatic</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://europediplomatic.com/about/">About</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://europediplomatic.com/contact/">Contact</a></li>
<li id="menu-item-13833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13833"><a href="https://europediplomatic.com/advertising/">ADVERTISING</a></li>
<li id="menu-item-13979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13979"><a href="https://europediplomatic.com/category/lifestyle/">Lifestyle</a></li>
</ul>		</nav>
	</div>

				<div id="custom-header" class="container">
				<img src="https://europediplomatic.files.wordpress.com/2017/11/cropped-ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg" />
			</div>
	
	<div id="wrap" class="container clearfix">

		<section id="content" class="primary" role="main">

		
	<article id="post-40427" class="post-40427 post type-post status-publish format-standard has-post-thumbnail hentry category-human-rights category-news tag-featured tag-freedom-of-speech tag-journalism tag-kirill-vyshinky tag-press tag-russia tag-sergey-lavrov tag-ukraine">

		<h2 class="post-title">Lavrov: journalist Vyshinky case &#8220;absurd&#8221;</h2>

		<div class="postmeta">
		<span class="meta-date">
		Posted on <a href="https://europediplomatic.com/2019/07/17/lavrov-journalist-vyshinky-case-absurd/" title="8:57 pm" rel="bookmark"><time datetime="2019-07-17T20:57:32+02:00">July 17, 2019</time></a>		</span>

		<span class="meta-author sep">
		by <a href="https://europediplomatic.com/author/vandensky/" title="View all posts by Europe correspondent" rel="author">Europe correspondent</a>		</span>

			<span class="meta-comments sep">
			<a href="https://europediplomatic.com/2019/07/17/lavrov-journalist-vyshinky-case-absurd/#respond">Leave a comment</a>		</span>
		</div>

		<img width="860" height="280" src="https://europediplomatic.files.wordpress.com/2019/07/vyshinky.jpg?w=860&amp;h=280&amp;crop=1" class="attachment-featured_image size-featured_image wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2019/07/vyshinky.jpg?w=860&amp;h=280&amp;crop=1 860w, https://europediplomatic.files.wordpress.com/2019/07/vyshinky.jpg?w=150&amp;h=49&amp;crop=1 150w, https://europediplomatic.files.wordpress.com/2019/07/vyshinky.jpg?w=300&amp;h=98&amp;crop=1 300w, https://europediplomatic.files.wordpress.com/2019/07/vyshinky.jpg?w=768&amp;h=250&amp;crop=1 768w" sizes="(max-width: 860px) 100vw, 860px" data-attachment-id="40428" data-permalink="https://europediplomatic.com/2019/07/17/lavrov-journalist-vyshinky-case-absurd/vyshinky/" data-orig-file="https://europediplomatic.files.wordpress.com/2019/07/vyshinky.jpg" data-orig-size="888,329" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Anna  van Densky&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1563396203&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vyshinky" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2019/07/vyshinky.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2019/07/vyshinky.jpg?w=860" />
		<div class="entry clearfix">
			<p><em>Russian</em> Minister of Foreign affairs <strong><em>Sergey Lavrov</em></strong>&nbsp; reiterated <strong><em>Moscow</em></strong> demands of respect of his human rights and immediate liberation of journalist <em><strong>Kirill Vyshinky </strong>(pictured)&nbsp;</em>arrested in<strong><em> Ukraine.</em></strong></p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">FM <a href="https://twitter.com/hashtag/Lavrov?src=hash&amp;ref_src=twsrc%5Etfw">#Lavrov</a>: The trial against Kirill <a href="https://twitter.com/hashtag/Vyshinsky?src=hash&amp;ref_src=twsrc%5Etfw">#Vyshinsky</a> in <a href="https://twitter.com/hashtag/Ukraine?src=hash&amp;ref_src=twsrc%5Etfw">#Ukraine</a> is absurd. The journalist was arrested illegally, only because he worked for a Russian media outlet and honestly covered current developments. <a href="https://t.co/GkHBE7oepj">pic.twitter.com/GkHBE7oepj</a></p>
<p>&mdash; Russian Embassy, UK (@RussianEmbassy) <a href="https://twitter.com/RussianEmbassy/status/1151459608432730118?ref_src=twsrc%5Etfw">July 17, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>&#8220;<em>The trial in the case of the<strong> RIA Novosti Ukraine</strong> chief editor resembles the theater of the absurd. There is no doubt that the journalist was arrested illegally, only because he worked for a <strong>Russian</strong> media outlet and honestly covered current developments. <strong>Ukrainian</strong> prosecutors seem to understand it as they have been postponing hearings, citing the need to study the case files,</em>&#8221; <strong><em>Lavrov</em> </strong>said to Aif newspaper.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Lavrov slams trial against Russian journalist in Ukraine as absurd<a href="https://t.co/aVHlz640te">https://t.co/aVHlz640te</a> <a href="https://t.co/MQQJ00Dvhr">pic.twitter.com/MQQJ00Dvhr</a></p>
<p>&mdash; TASS (@tassagency_en) <a href="https://twitter.com/tassagency_en/status/1151373694507372545?ref_src=twsrc%5Etfw">July 17, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>&#8220;<em>Our diplomats maintain contacts with his lawyers as<strong> Ukraine</strong> failed to provide us with access to the journalist himself. We are doing our best, working with foreign partners, particularly on international platforms, encouraging them to influence Kiev so that a positive solution can be found</em>&#8221; <strong><em>Lavrov</em></strong> concluded.</p>
<p><strong><em>Kiev’s Podolsky</em></strong> District Court postponed the hearing of the<strong><em> Vyshinsky</em></strong> case to July 19.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Court hearing on <a href="https://twitter.com/hashtag/Vyshinsky?src=hash&amp;ref_src=twsrc%5Etfw">#Vyshinsky</a> case postponed to 19 July <a href="https://t.co/hk3f9Jkwle">https://t.co/hk3f9Jkwle</a> <a href="https://twitter.com/hashtag/Ukraine?src=hash&amp;ref_src=twsrc%5Etfw">#Ukraine</a> <a href="https://t.co/lGfbLcCSMu">pic.twitter.com/lGfbLcCSMu</a></p>
<p>&mdash; Sputnik (@SputnikInt) <a href="https://twitter.com/SputnikInt/status/1150857567444168704?ref_src=twsrc%5Etfw">July 15, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p><strong><em>Vyshinsky</em></strong> was arrested in <strong><em>Kiev</em></strong>&nbsp; by the <em>Ukrainian Security Service</em>&nbsp;&nbsp;(SBU) on 15 May 2018.&nbsp; Being under arrest, on On 1 June 2018, he said in court: &#8220;<em>I declare my withdrawal from my Ukrainian citizenship &#8212; from this moment I consider myself only a citizen of Russia.&#8221;</em><sup id="cite_ref-rfe_1-2" class="reference"></sup></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-40427" class="share-twitter sd-button share-icon" href="https://europediplomatic.com/2019/07/17/lavrov-journalist-vyshinky-case-absurd/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-40427" class="share-facebook sd-button share-icon" href="https://europediplomatic.com/2019/07/17/lavrov-journalist-vyshinky-case-absurd/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124477670-40427-5d2fdf7b64332' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=124477670&amp;post_id=40427&amp;origin=europediplomatic.wordpress.com&amp;obj_id=124477670-40427-5d2fdf7b64332&amp;domain=europediplomatic.com' data-name='like-post-frame-124477670-40427-5d2fdf7b64332'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://europediplomatic.com/2019/07/17/lavrov-journalist-vyshinky-case-absurd/"
    dc:identifier="https://europediplomatic.com/2019/07/17/lavrov-journalist-vyshinky-case-absurd/"
    dc:title="Lavrov: journalist Vyshinky case &#8220;absurd&#8221;"
    trackback:ping="https://europediplomatic.com/2019/07/17/lavrov-journalist-vyshinky-case-absurd/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div>

		<div class="postinfo clearfix">			<span class="meta-tags">
				tagged with <a href="https://europediplomatic.com/tag/featured/" rel="tag">featured</a>, <a href="https://europediplomatic.com/tag/freedom-of-speech/" rel="tag">freedom of speech</a>, <a href="https://europediplomatic.com/tag/journalism/" rel="tag">journalism</a>, <a href="https://europediplomatic.com/tag/kirill-vyshinky/" rel="tag">Kirill Vyshinky</a>, <a href="https://europediplomatic.com/tag/press/" rel="tag">press</a>, <a href="https://europediplomatic.com/tag/russia/" rel="tag">Russia</a>, <a href="https://europediplomatic.com/tag/sergey-lavrov/" rel="tag">Sergey Lavrov</a>, <a href="https://europediplomatic.com/tag/ukraine/" rel="tag">Ukraine</a>			</span>
	
		<span class="meta-category">
			<ul class="post-categories">
	<li><a href="https://europediplomatic.com/category/human-rights/" rel="category tag">Human Rights</a></li>
	<li><a href="https://europediplomatic.com/category/news/" rel="category tag">News</a></li></ul>		</span>

	</div>

	</article>
		


	<div id="comments">

		
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/17/lavrov-journalist-vyshinky-case-absurd/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://europediplomatic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d096fa54ec" /><input type="hidden" name="_wp_http_referer" value="/2019/07/17/lavrov-journalist-vyshinky-case-absurd/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='40427' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0e0ef945f4" /></p>
<input type="hidden" name="genseq" value="1563418491" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="237"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>		
	</div>


		</section>

		<section id="sidebar" class="secondary clearfix" role="complementary">

	<aside id="search-3" class="widget widget_search"><h3 class="widgettitle">Search:</h3>
	<form role="search" method="get" class="search-form" action="https://europediplomatic.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="twitter_timeline-15" class="widget widget_twitter_timeline"><h3 class="widgettitle">Finland EU Presidency</h3><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@EU2019FI" href="https://twitter.com/@EU2019FI">My Tweets</a></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widgettitle">DONATE EUROPE DIPLOMATIC</h3><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=V7GXFFSKVWB5S" target="_blank" rel="noopener noreferrer">
	<img src="https://europediplomatic.files.wordpress.com/2018/05/paypal-donate-button.png" alt="Donate Button" />
</a></div></aside><aside id="twitter_timeline-13" class="widget widget_twitter_timeline"><h3 class="widgettitle">Follow on Twitter</h3><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" href="https://twitter.com/https://twitter.com/EuropDiplomatic" href="https://twitter.com/https://twitter.com/EuropDiplomatic">My Tweets</a></aside><aside id="jetpack_display_posts_widget-14" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Anna Van Densky blog</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vandensky.com/2019/07/17/ursula-von-der-leyen-spitzenkandidate-proxy/" target="_blank" rel="noopener">Ursula von der Leyen -Spitzenkandidate proxy</a></h4>
<a title="Ursula von der Leyen -Spitzenkandidate proxy" href="http://vandensky.com/2019/07/17/ursula-von-der-leyen-spitzenkandidate-proxy/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2019/07/vdl-hand-chest.jpg" alt="Ursula von der Leyen -Spitzenkandidate proxy"/></a><h4><a href="http://vandensky.com/2019/07/05/europarl-ann-widdecombe-furore/" target="_blank" rel="noopener">Europarl: Ann Widdecombe furore</a></h4>
<a title="Europarl: Ann Widdecombe furore" href="http://vandensky.com/2019/07/05/europarl-ann-widdecombe-furore/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2019/07/ann-w.jpg" alt="Europarl: Ann Widdecombe furore"/></a><h4><a href="http://vandensky.com/2019/06/21/eu-top-jobs-council-meets-again-on-july-30/" target="_blank" rel="noopener">EU top jobs Council meets again on June 30</a></h4>
<a title="EU top jobs Council meets again on June 30" href="http://vandensky.com/2019/06/21/eu-top-jobs-council-meets-again-on-july-30/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2019/06/2ed96030-d8f3-490f-a364-fb172f82a249.jpeg" alt="EU top jobs Council meets again on June 30"/></a><h4><a href="http://vandensky.com/2019/06/09/caravaggio-a-la-flamande/" target="_blank" rel="noopener">Caravaggio à la Flamande</a></h4>
<a title="Caravaggio à la Flamande" href="http://vandensky.com/2019/06/09/caravaggio-a-la-flamande/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2019/06/caravaggio-attribution.jpg" alt="Caravaggio à la Flamande"/></a><h4><a href="http://vandensky.com/2019/06/05/zelensky-nato-performance/" target="_blank" rel="noopener">Zelensky NATO performance</a></h4>
<a title="Zelensky NATO performance" href="http://vandensky.com/2019/06/05/zelensky-nato-performance/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2019/06/dscn94371-e1559728093967.jpg" alt="Zelensky NATO performance"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-35" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">AFRICA DIPLOMATIC</h3><div class="jetpack-display-remote-posts"><h4><a href="http://africadiplomatic.com/2019/07/17/vergelegen-top-african-winery/" target="_blank" rel="noopener"> Vergelegen &#8211; top African winery</a></h4>
<a title=" Vergelegen &#8211; top African winery" href="http://africadiplomatic.com/2019/07/17/vergelegen-top-african-winery/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/07/red-wine-cold.jpg" alt=" Vergelegen &#8211; top African winery"/></a><h4><a href="http://africadiplomatic.com/2019/07/17/eu-diplomats-encourage-talks-in-sudan/" target="_blank" rel="noopener">EU diplomats  encourage talks in Sudan</a></h4>
<a title="EU diplomats  encourage talks in Sudan" href="http://africadiplomatic.com/2019/07/17/eu-diplomats-encourage-talks-in-sudan/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/06/maja.jpg" alt="EU diplomats  encourage talks in Sudan"/></a><h4><a href="http://africadiplomatic.com/2019/07/15/mogherini-proposes-increase-of-cooperation-with-car/" target="_blank" rel="noopener">Mogherini proposes increase of cooperation with CAR</a></h4>
<a title="Mogherini proposes increase of cooperation with CAR" href="http://africadiplomatic.com/2019/07/15/mogherini-proposes-increase-of-cooperation-with-car/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/07/mogherini-smile.jpg" alt="Mogherini proposes increase of cooperation with CAR"/></a><h4><a href="http://africadiplomatic.com/2019/07/13/imf-agrees-to-bailout-congo-republic/" target="_blank" rel="noopener">IMF agrees to bailout Congo Republic</a></h4>
<a title="IMF agrees to bailout Congo Republic" href="http://africadiplomatic.com/2019/07/13/imf-agrees-to-bailout-congo-republic/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/07/brazzaville-i.jpg" alt="IMF agrees to bailout Congo Republic"/></a><h4><a href="http://africadiplomatic.com/2019/07/13/tanzania-elephant-rhino-populations-recover/" target="_blank" rel="noopener">Tanzania elephant &amp; rhino populations recover</a></h4>
<a title="Tanzania elephant &amp; rhino populations recover" href="http://africadiplomatic.com/2019/07/13/tanzania-elephant-rhino-populations-recover/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/07/rhino-sunset-pix.jpg" alt="Tanzania elephant &amp; rhino populations recover"/></a><h4><a href="http://africadiplomatic.com/2019/07/13/incarnations-afrocentric-cultural-view/" target="_blank" rel="noopener">Incarnations: Afrocentric cultural view</a></h4>
<a title="Incarnations: Afrocentric cultural view" href="http://africadiplomatic.com/2019/07/13/incarnations-afrocentric-cultural-view/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/06/d4fc84c2-bdf8-495a-adf9-b42f86150205-e1563041748517.jpeg" alt="Incarnations: Afrocentric cultural view"/></a><h4><a href="http://africadiplomatic.com/2019/07/13/26-dead-in-al-shabaab-asasey-hotel-attack/" target="_blank" rel="noopener">26 dead in Al-Shabaab Asasey hotel attack</a></h4>
<a title="26 dead in Al-Shabaab Asasey hotel attack" href="http://africadiplomatic.com/2019/07/13/26-dead-in-al-shabaab-asasey-hotel-attack/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/07/al-shabaab-fighters.jpg" alt="26 dead in Al-Shabaab Asasey hotel attack"/></a><h4><a href="http://africadiplomatic.com/2019/07/12/al-shabab-attacks-hotel-in-kismayo/" target="_blank" rel="noopener">Al-Shabaab attacks hotel in Kismayo</a></h4>
<a title="Al-Shabaab attacks hotel in Kismayo" href="http://africadiplomatic.com/2019/07/12/al-shabab-attacks-hotel-in-kismayo/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/07/kismayo-hodan.jpg" alt="Al-Shabaab attacks hotel in Kismayo"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widgettitle">Top Posts &amp; Pages</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://europediplomatic.com/" title="Homepage" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/05/header-council.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Homepage" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/" class="bump-view" data-bump-view="tp">
								Homepage							</a>
						</div>
												</li>
										<li>
												<a href="https://europediplomatic.com/2019/03/01/business-refuses-operations-in-sweden-no-go-zones/" title="Business refuses operations in Sweden &#039;no-go&#039; zones" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2019/03/ups.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Business refuses operations in Sweden &#039;no-go&#039; zones" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2019/03/01/business-refuses-operations-in-sweden-no-go-zones/" class="bump-view" data-bump-view="tp">
								Business refuses operations in Sweden &#039;no-go&#039; zones							</a>
						</div>
												</li>
										<li>
												<a href="https://europediplomatic.com/2019/07/17/lavrov-journalist-vyshinky-case-absurd/" title="Lavrov: journalist Vyshinky case &quot;absurd&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2019/07/vyshinky.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Lavrov: journalist Vyshinky case &quot;absurd&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2019/07/17/lavrov-journalist-vyshinky-case-absurd/" class="bump-view" data-bump-view="tp">
								Lavrov: journalist Vyshinky case &quot;absurd&quot;							</a>
						</div>
												</li>
										<li>
												<a href="https://europediplomatic.com/2019/05/25/elisabeth-revol-conquers-everest/" title="Elisabeth Revol conquers Everest" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2019/05/revol-hat.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Elisabeth Revol conquers Everest" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2019/05/25/elisabeth-revol-conquers-everest/" class="bump-view" data-bump-view="tp">
								Elisabeth Revol conquers Everest							</a>
						</div>
												</li>
										<li>
												<a href="https://europediplomatic.com/2019/07/16/von-der-leyen-endorsed-by-meps-as-commission-president/" title="Von der Leyen endorsed by MEPs as Commission president" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2019/07/von-der-leyen-europarl.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Von der Leyen endorsed by MEPs as Commission president" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2019/07/16/von-der-leyen-endorsed-by-meps-as-commission-president/" class="bump-view" data-bump-view="tp">
								Von der Leyen endorsed by MEPs as Commission president							</a>
						</div>
												</li>
					</ul>
</aside><aside id="jetpack_display_posts_widget-33" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Vino&amp;Stile</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vinoestile.com/2019/07/16/tramonto-divino-in-10-tappe-dalla-riviera-alla-via-emilia-fino-a-francoforte/" target="_blank" rel="noopener">Tramonto DiVino in 10 tappe: dalla Riviera alla via Emilia fino a Francoforte</a></h4>
<a title="Tramonto DiVino in 10 tappe: dalla Riviera alla via Emilia fino a Francoforte" href="http://vinoestile.com/2019/07/16/tramonto-divino-in-10-tappe-dalla-riviera-alla-via-emilia-fino-a-francoforte/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2019/07/tramonto-div.jpg" alt="Tramonto DiVino in 10 tappe: dalla Riviera alla via Emilia fino a Francoforte"/></a><h4><a href="http://vinoestile.com/2019/07/15/friulano-monviert-d-o-c-friuli-colli-orientali/" target="_blank" rel="noopener">FRIULANO MONVIERT: D.O.C. Friuli Colli Orientali</a></h4>
<a title="FRIULANO MONVIERT: D.O.C. Friuli Colli Orientali" href="http://vinoestile.com/2019/07/15/friulano-monviert-d-o-c-friuli-colli-orientali/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2019/07/monviert_chiesetta.jpg" alt="FRIULANO MONVIERT: D.O.C. Friuli Colli Orientali"/></a><h4><a href="http://vinoestile.com/2019/07/15/le-colline-neopatrimonio-unesco-sotto-i-riflettori-interviene-la-confraternita-di-valdobbiadene/" target="_blank" rel="noopener">LE COLLINE NEOPATRIMONIO UNESCO SOTTO I RIFLETTORI:  INTERVIENE LA CONFRATERNITA DI VALDOBBIADENE</a></h4>
<a title="LE COLLINE NEOPATRIMONIO UNESCO SOTTO I RIFLETTORI:  INTERVIENE LA CONFRATERNITA DI VALDOBBIADENE" href="http://vinoestile.com/2019/07/15/le-colline-neopatrimonio-unesco-sotto-i-riflettori-interviene-la-confraternita-di-valdobbiadene/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2019/07/m17_2579.jpg" alt="LE COLLINE NEOPATRIMONIO UNESCO SOTTO I RIFLETTORI:  INTERVIENE LA CONFRATERNITA DI VALDOBBIADENE"/></a><h4><a href="http://vinoestile.com/2019/07/11/i-feudi-di-romans-protagonisti-a-londra/" target="_blank" rel="noopener">I Feudi di Romans protagonisti a Londra</a></h4>
<a title="I Feudi di Romans protagonisti a Londra" href="http://vinoestile.com/2019/07/11/i-feudi-di-romans-protagonisti-a-londra/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2019/07/sontiumc2a9fabrice_gallina2018-3410.jpg" alt="I Feudi di Romans protagonisti a Londra"/></a><h4><a href="http://vinoestile.com/2019/07/10/lessini-durello-un-patrimonio-a-difesa-della-risorsa-acqua/" target="_blank" rel="noopener">Lessini Durello: un “patrimonio” a difesa della risorsa acqua</a></h4>
<a title="Lessini Durello: un “patrimonio” a difesa della risorsa acqua" href="http://vinoestile.com/2019/07/10/lessini-durello-un-patrimonio-a-difesa-della-risorsa-acqua/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2019/07/corn-2659169_960_720-1.jpg" alt="Lessini Durello: un “patrimonio” a difesa della risorsa acqua"/></a><h4><a href="http://vinoestile.com/2019/07/09/il-canada-brinda-sempre-piu-con-i-vini-dellemilia-romagna/" target="_blank" rel="noopener">Il Canada brinda sempre più con i vini dell’Emilia-Romagna</a></h4>
<a title="Il Canada brinda sempre più con i vini dell’Emilia-Romagna" href="http://vinoestile.com/2019/07/09/il-canada-brinda-sempre-piu-con-i-vini-dellemilia-romagna/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2019/07/200604170463.jpg" alt="Il Canada brinda sempre più con i vini dell’Emilia-Romagna"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-17" class="widget widget_jetpack_display_posts_widget"><p>Cannot load blog information at this time.</p></aside>
</section>
	</div>


	<div id="footer-widgets-bg">

		<div id="footer-widgets-wrap" class="container">

			<div id="footer-widgets" class="clearfix">

				<div class="footer-widget-column">
							<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widgettitle">Recent Posts</h3>		<ul>
											<li>
					<a href="https://europediplomatic.com/2019/07/17/lavrov-journalist-vyshinky-case-absurd/">Lavrov: journalist Vyshinky case &#8220;absurd&#8221;</a>
											<span class="post-date">July 17, 2019</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2019/07/16/von-der-leyen-endorsed-by-meps-as-commission-president/">Von der Leyen endorsed by MEPs as Commission&nbsp;president</a>
											<span class="post-date">July 16, 2019</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2019/07/15/jcpoa-more-eu-states-willing-to-join-instex/">JCPOA: More EU states willing to join&nbsp;INSTEX</a>
											<span class="post-date">July 15, 2019</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2019/07/15/eu-foreign-ministers-discuss-iran-nuclear-deal/">EU Foreign ministers discuss Iran nuclear&nbsp;deal</a>
											<span class="post-date">July 15, 2019</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2019/07/15/mogherini-meets-disgraced-borrell-with-open-arms/">Mogherini meets disgraced Borrell with open&nbsp;arms</a>
											<span class="post-date">July 15, 2019</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2019/07/10/von-der-leyen-debates-with-meps/">Von der Leyen debates with&nbsp;MEPs</a>
											<span class="post-date">July 10, 2019</span>
									</li>
					</ul>
		</aside>				</div>
				<div class="footer-widget-column">
					<aside id="jetpack_my_community-6" class="widget widget_jetpack_my_community"><div class='widgets-multi-column-grid'><ul><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/ea2d3d33eba841741d61d3c4cbefd412?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://rogelio74217252.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/064a3d88bc8e0cf12755516eb086c580?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://herbdoctordrwasswa.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c30718ef12c393d90dda9efa0b6e606f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://aussieconservativeblog.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/0a92a1f74922465406683e8b1b4feaab?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://RRAlison.blogspot.com'><img alt='' src='https://0.gravatar.com/avatar/609a333006d8adcc740b9a83049fe847?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/97206142539e86d491c77569769dcd61?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://limitlesstravelling.com"><img alt='' src='https://2.gravatar.com/avatar/28090bab387e98ee31d29209870c4642?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/b9ea681731fc0d3ac33fc06ca7c79785?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/fa2de4a50ccae2527a8f602658182ea1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/87f79c98f81a462659e3d49025e12ff7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://markallmywords.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/48ff419971b16dbce82c80a618a759a7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/441ebce09b0c9384a64594f976b2c1c9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/39945c961faa50502124351b5ae17708?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://acuvox.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/6c697780b0344cd65a89e35a8bf3f6e1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/47f87a90b915445e5dd00ef02f37f6df?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/d6c5ec2d355cc8239a7477fae395d2de?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/8a45495bef4ca826d20503ee49b05401?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/9766d353650e97e3b5374be51fae7b3f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/6c5f871ffb8974c874608f2fd6e94538?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://owvpocwwq.com'><img alt='' src='https://2.gravatar.com/avatar/288199d354bf2affbba9192aad36f288?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/c86eaa8c7942bc74986fc5ebc34475b3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://HollieBigg.blogspot.fr'><img alt='' src='https://2.gravatar.com/avatar/5004c8ff0702cf28aa89dc98d0e9a765?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/724110ed8d9c4fa96f7ad9fdc477d6ee?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://elliottbrownlow47.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6584eabe81c1b293678e5d01ac81d77a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/5bc767752b690161853b6edd7bb13d75?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/64d0545d14bd9ea5ddfcb466f6482845?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://1stgradesoccer.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9f021c3e945f01cfb9289b7df61c05dc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://notesfrombrazildotcom.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/fec9c055fcddd306f97a3d22a5df5922?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/90a6a9f6f260df966da3ac4209825632?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.blondieinmorocco.com/marrakech-sahara-desert-amazing-3-days-tour/'><img alt='' src='https://2.gravatar.com/avatar/baa1e64453021bdab6d6a9400be54c05?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/18a327c3f72226d1aca649613c3ba25f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/7b074461f34c0690855e6dc5190c458e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/44a701bc57b5c0ce282179f64f474321?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://howtomakemoneyonline109961875.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/92de72361826434ad4bade689bb4bb9b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/e3a990fb22b4ca3c3dc1eccf450ce2a4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.facebook.com/app_scoped_user_id/591041595/"><img alt="" src="https://i1.wp.com/graph.facebook.com/v2.2/591041595/picture?q=type%3Dlarge%26_md5%3De423b06749f1ff4fb58cd0e8b64039c2&#038;w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="http://othersideofthemountains.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d551978e228ddc0d6ab2da9f3e869047?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/ac34ad537e1da61e3dcdaa7589234d1c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://gravatar.com/ginachron'><img alt='' src='https://2.gravatar.com/avatar/ef6380c23d74f1fdad86159092a57765?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://ryavonu.com'><img alt='' src='https://0.gravatar.com/avatar/cd7e94aab1bf5b2c0156702004f953d7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lylemoreira11.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/db7538dd81c56ef0c3dbd7871394c53e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://asphaltmixplants.com/mobile-asphalt-mixing-plant/'><img alt='' src='https://2.gravatar.com/avatar/84c8397c2e81bdae60edaf47d2c52b18?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/2e83fef1a18a20f1ac070ccb84c1fc3f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lifesfinewhine.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/260c04d39cb159550614ff778fc45f39?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/da860f57958cbc5eb93f537e1abe1932?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a8dfbcbada264702bfa28db33f6e8622?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/ec2134a9412aa8a5922fa829f3fbac03?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://Animals'><img alt='' src='https://0.gravatar.com/avatar/3b6387e8e41e7b528725dd1f26a7f6c6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/ffc3d224eae43a1a227fca961684a2ab?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/19b32e8a96af8296fa38f66221026a1b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside>				</div>
				<div class="footer-widget-column">
					<aside id="widget_contact_info-3" class="widget widget_contact_info"><h3 class="widgettitle">EUOPE DIPLOMATIC</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=r%C3%A9sidence%2Bpalace" target="_blank">Résidence Palace</a></div><div class="confit-phone"><span itemprop="telephone">155, rue de la Loi  Bruxelles 1040</span></div></div></aside>				</div>
				<div class="footer-widget-column">
					<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle">DONATE</h3><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=V7GXFFSKVWB5S" target="_blank" rel="noopener noreferrer">
	<img src="https://europediplomatic.files.wordpress.com/2018/05/paypal-donate-button.png" alt="Donate Button" />
</a>
</div></aside>				</div>

			</div>

		</div>

	</div>


		<div id="footer-wrap">

			<footer id="footer" class="container clearfix" role="contentinfo">
				<div id="credit-link">
					<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a> 
									</div>
			</footer>

		</div>

</div><!-- end #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201929y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/europediplomatic.wordpress.com\/public.api\/connect\/?action=request&domain=europediplomatic.com","logoutURL":"https:\/\/europediplomatic.wordpress.com\/wp-login.php?action=logout&_wpnonce=b8c6453362","homeURL":"https:\/\/europediplomatic.com\/","postID":"40427","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/europediplomatic.com\/2019\/07\/17\/lavrov-journalist-vyshinky-case-absurd\/":40427};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1558002106h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"124477670","siteName":"EUROPE DIPLOMATIC","siteURL":"https:\/\/europediplomatic.com","icon":"<img alt='' src='https:\/\/europediplomatic.files.wordpress.com\/2017\/03\/cropped-sam_6516.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/dynamic-news","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2019%2F07%2F17%2Flavrov-journalist-vyshinky-case-absurd%2F&signup_flow=account&domain=europediplomatic.com","themeURL":"https:\/\/wordpress.com\/theme\/dynamic-news\/","xhrURL":"https:\/\/europediplomatic.com\/wp-admin\/admin-ajax.php","nonce":"cc12a33d9c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8fd90e0e96\" \/>","referer":"https:\/\/europediplomatic.com\/2019\/07\/17\/lavrov-journalist-vyshinky-case-absurd\/","canFollow":"1","feedID":"62049062","statusMessage":"","customizeLink":"https:\/\/europediplomatic.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feuropediplomatic.wordpress.com%2F2019%2F07%2F17%2Flavrov-journalist-vyshinky-case-absurd%2F","postID":"40427","shortlink":"https:\/\/wp.me\/p8qikm-aw3","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/europediplomatic.com\/40427","statsLink":"https:\/\/wordpress.com\/stats\/post\/40427\/europediplomatic.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Dynamic News","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 312 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2019%2F07%2F17%2Flavrov-journalist-vyshinky-case-absurd%2F&signup_flow=account&domain=europediplomatic.com\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkE1uAjEMhS/UjEvLSJ0F4igoJAacyR+Ow5TbNwiByiYSq1jP77OfA0tWJkXBKOAKWLyQwfw7uPIB/1qhquzrkWIBTzMWOFeseNLReuSO2aQQmqTukLvReygLZXwHehE6oEPJ2sywo2hAFhJBVkIBPcXeQm0DRbXXDEGXxrRKpQsyk20BntqbE4Rbll5cbYRSvEHP6uFuB/hqX69nzP46tD29kTOVgKK+h8/7LxwSh44/pyLq4DUxlJNmisfH26Bt2KzGcT1N08/45f4A4+XO+w=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124477670','blog_tz':'2','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124477670','v':'wpcom','tz':'2','user_id':'0','post':'40427','subd':'europediplomatic'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dWLENtSV8vVG9wbDZ4fFdsb0hoSzk/eTM2Ml01R2JJWkdici8lX3cuYXlNL2o0NF03dEl8MU9QRnYtTWhCS2clLXk4VD1kTklVP0o9OEhqaWhrL05YVGFscjU3LnZ3P20sN25OPWFTV1AmPytLRz9qYjZfdUpaLzRONEtbdm9HZlRISEZBdDJvTSt0cHBiM3wsKy1dUTBSUDlbJmhDdzNFfGg0VlNTZ2FxKyw5LEhjRnNwSHdrei1EOFA5bzFabj9fNFhYdC9lMnI5K1VXLW4yQnhQNlguLDFmXz9Jd0tKbXppb11iR2hfWlImYlNPRktxcTRHfC9tSXBSUWRuOUZ+ZHpZOCZHTHFXQk1mRWs='}]);
_stq.push([ 'clickTrackerInit', '124477670', '40427' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>