<!DOCTYPE html><!-- HTML 5 -->
<html lang="en">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>EU prepares Magnitsky Law | EUROPE DIPLOMATIC</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://europediplomatic.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/premium/dynamic-news/js/html5shiv.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"xhj4nhk"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #logo .site-title{font-weight:400;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active #header-content #header-text{font-style:normal;font-weight:400}.wf-active .widgettitle{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:400}.wf-active .page-title, .wf-active .post-title{font-weight:400;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .post-title{font-style:normal;font-weight:400}.wf-active .archive-title{font-weight:400;font-style:normal}.wf-active .comment h1, .wf-active .comment h2, .wf-active .comment h3, .wf-active .comment h4, .wf-active .comment h5, .wf-active .comment h6, .wf-active .entry h1, .wf-active .entry h2, .wf-active .entry h3, .wf-active .entry h4, .wf-active .entry h5, .wf-active .entry h6{font-weight:400;font-style:normal}.wf-active #comments .comments-title, .wf-active #respond #reply-title{font-weight:400;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active .widget-category-posts .type-post .post-title{font-style:normal;font-weight:400}.wf-active .widget-category-posts .more-posts .post-title{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:400}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//europediplomatic.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Feed" href="https://europediplomatic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Comments Feed" href="https://europediplomatic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; EU prepares Magnitsky&nbsp;Law Comments Feed" href="https://europediplomatic.com/2019/12/10/eu-prepares-magnitsky-law/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.1-alpha-46825"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkdFuwyAMRX9o4GRdlu1h6rcA8TJakyBsVOXvR0n6km3RXpCuuQfbF7hF5eZJcBIIWUXKo58YbtHNQXHwhMtOacf8BL9jCckIDirOLDt1hJG/IsMFJRp3VVX9sD+8Yy7SYhrLTULodaMbsNnTAJbmittk0gIsC+E/nqnUY8dNHLNu3mytbnt9gsGzrM1Zr2Sd50/+MxMp9oIKBy9+GrcgoNHtq36GmlfZg2WdZ22wrx4Feo+m1EM0cneE0scgYSi2I2zLwMaEzKqcweeg5KuA9UPO4aPt+q57eXtvTpdvB1jUhA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20191125210840' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyVjtEKwjAMRX/IGoZF8UH8FunijDZpaVq2/b0ZAxXf9nZzwrkJjNmFJBWlAjeXYxtIFEJiNuQivdAm/SN7IzsgkFTJbP2EdfHTWR/I1pALMjWGfpYbU3CCo4LWOeImY3lkQMGyXv3GzS33iJNG6rEs6pUvnT/57nzwR/98A+1jZ7w=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-droid-sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400&#038;ver=5.3.1-alpha-46825' media='all' />
<link rel='stylesheet' id='dynamicnews-francois-one-css'  href='https://fonts.googleapis.com/css?family=Francois+One%3A400&#038;ver=5.3.1-alpha-46825' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9i9EKgzAMAH9oWegcjD6MfYvWLHTEppiI+PfWtw1kb3dwh2uFpMWpOE4LVFk4F8M1j0xu6FqhqjUy34SuyeyC5wuTgmjqPWv5EXhLn+d/60yDKDdkbNWXHtNreoZ7DLG7PUL87COCQTg=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJx9jt0OgjAMRl/IUVDw58L4LGOMUS0bWUuIb+9MIGJIuGqbnO/0g2lQJnixXqAf1UCjQ8+gjWDwtY6/LTPMB1jhC9uORIpRrLINCno3WyDPinN2BEeh1omQN1kGFi1ooCbtXxvlqsEQWFRLGiNwp2PSLnMvxcFg+kXBhf9jE5LO9qlOV8799qwTNs4KQ0LmXbmIjdK+UYQs3+yjvxfVparK6y0/PT8/n36f?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
@import url('https://fonts.googleapis.com/css?family=-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif:regular,bold,italic,bolditalic|-apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif:regular,bold,italic,bolditalic|');:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script>
var DynamicNewsSliderParams = {"animation":"horizontal","speed":"7000"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydkN1uwjAMhV9oaeBi/FwgniVrD51L7GRxQoGnJ5WGtAHaBJIly/J3fGzbMRqS1pcOaocaXwXp9J2aQd/sX4Bh6pPLaJjkCrdBMiRPbAyaGaqux4Muhw/yMEWRKiC52uzCLcfFRF96ErUJvlp1Zpp6Uz2Y/vsQkgNh/BcbkKNr9yZB6Xy3c/5EvcbGBKbCtjuJY2qNYPzxmWbncVRPHdKT+pdE4g7Uu0xh+v+WN/P35Xw9Wy4Wq+ECnomy4w=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://europediplomatic.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='EU updates Arctic&nbsp;policy' href='https://europediplomatic.com/2019/12/09/eu-updates-arctic-policy/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://europediplomatic.com/2019/12/10/eu-prepares-magnitsky-law/" />
<link rel='shortlink' href='https://wp.me/p8qikm-aSL' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2019%2F12%2F10%2Feu-prepares-magnitsky-law%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2019%2F12%2F10%2Feu-prepares-magnitsky-law%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="EU prepares Magnitsky Law" />
<meta property="og:url" content="https://europediplomatic.com/2019/12/10/eu-prepares-magnitsky-law/" />
<meta property="og:description" content="The human rights were high on the agenda of the EU foreign ministers gathering in Brussels for December Council. The EU top diplomat Josep Borrell underlined that the issue of human rights remains …" />
<meta property="article:published_time" content="2019-12-10T19:02:19+00:00" />
<meta property="article:modified_time" content="2019-12-10T19:02:19+00:00" />
<meta property="og:site_name" content="EUROPE DIPLOMATIC" />
<meta property="og:image" content="https://europediplomatic.files.wordpress.com/2019/12/img_8957.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="478" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@EuropDiplomatic" />
<meta name="twitter:site" content="@EuropDiplomatic" />
<meta name="twitter:text:title" content="EU prepares Magnitsky&nbsp;Law" />
<meta name="twitter:image" content="https://europediplomatic.files.wordpress.com/2019/12/img_8957.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://europediplomatic.com/osd.xml" title="EUROPE DIPLOMATIC" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css"></style><meta name="application-name" content="EUROPE DIPLOMATIC" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="International affairs and diplomacy online magazine" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://europediplomatic.com/feed/;icon-uri=https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="The human rights were high on the agenda of the EU foreign ministers gathering in Brussels for December Council. https://twitter.com/eucouncilpress/status/1203969960617414656?s=21 The EU top diplomat Josep Borrell underlined that the issue of human rights remains a clear priority for Europeans and this trend will continue during his mandate. It is &quot;very timely&quot; to talk about it&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://europediplomatic.files.wordpress.com/2017/11/ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://europediplomatic.com/2019/12/10/eu-prepares-magnitsky-law/amp/"><link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-41835 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo">

				<a href="https://europediplomatic.com/" title="EUROPE DIPLOMATIC" rel="home">
								<h1 class="site-title">EUROPE DIPLOMATIC</h1>
							</a>

							<h2 class="site-description">International affairs and diplomacy online magazine</h2>
			
			</div>

			<div id="header-content" class="clearfix">
							</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<h3 id="mainnav-icon">Menu</h3>
			<ul id="mainnav-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086"><a href="https://europediplomatic.com/category/europe/">Europe</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://europediplomatic.com/category/brexit/">Brexit</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089"><a href="https://europediplomatic.com/category/politics/">Politics</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091"><a href="https://europediplomatic.com/category/security/">Security</a></li>
<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1090"><a href="https://europediplomatic.com/category/defense/">Defense</a></li>
<li id="menu-item-36753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36753"><a href="https://europediplomatic.com/category/eu/">EU</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092"><a href="https://europediplomatic.com/category/immigration/">Immigration</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088"><a href="https://europediplomatic.com/category/world/">World</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://europediplomatic.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-6512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6512"><a href="http://www.europediplomatic.com">europediplomatic</a></li>
<li id="menu-item-6513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6513"><a href="http://www.africadiplomatic.com">africadiplomatic</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://europediplomatic.com/about/">About</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://europediplomatic.com/contact/">Contact</a></li>
<li id="menu-item-13833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13833"><a href="https://europediplomatic.com/advertising/">ADVERTISING</a></li>
<li id="menu-item-13979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13979"><a href="https://europediplomatic.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="http://journaldesvignobles.com">Journaldesvignobles (FR)</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="http://vineyardspaper.com">Vineyardspaper (EN)</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a href="http://vinoestile.com">Vinoestile (IT)</a></li>
</ul>		</nav>
	</div>

				<div id="custom-header" class="container">
				<img src="https://europediplomatic.files.wordpress.com/2017/11/cropped-ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg" />
			</div>
	
	<div id="wrap" class="container clearfix">

		<section id="content" class="primary" role="main">

		
	<article id="post-41835" class="post-41835 post type-post status-publish format-standard has-post-thumbnail hentry category-human-rights category-news tag-corruption tag-featured tag-justice tag-magnitsky-bill tag-russia tag-sergey-magnitsky tag-usa">

		<h2 class="post-title">EU prepares Magnitsky&nbsp;Law</h2>

		<div class="postmeta">
		<span class="meta-date">
		Posted on <a href="https://europediplomatic.com/2019/12/10/eu-prepares-magnitsky-law/" title="8:02 pm" rel="bookmark"><time datetime="2019-12-10T20:02:19+01:00">December 10, 2019</time></a>		</span>

		<span class="meta-author sep">
		by <a href="https://europediplomatic.com/author/vandensky/" title="View all posts by Europe correspondent" rel="author">Europe correspondent</a>		</span>

			<span class="meta-comments sep">
			<a href="https://europediplomatic.com/2019/12/10/eu-prepares-magnitsky-law/#respond">Leave a comment</a>		</span>
		</div>

		<img width="860" height="280" src="https://europediplomatic.files.wordpress.com/2019/12/img_8957.jpg?w=860&amp;h=280&amp;crop=1" class="attachment-featured_image size-featured_image wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2019/12/img_8957.jpg?w=860&amp;h=280&amp;crop=1 860w, https://europediplomatic.files.wordpress.com/2019/12/img_8957.jpg?w=1720&amp;h=560&amp;crop=1 1720w, https://europediplomatic.files.wordpress.com/2019/12/img_8957.jpg?w=150&amp;h=49&amp;crop=1 150w, https://europediplomatic.files.wordpress.com/2019/12/img_8957.jpg?w=300&amp;h=98&amp;crop=1 300w, https://europediplomatic.files.wordpress.com/2019/12/img_8957.jpg?w=768&amp;h=250&amp;crop=1 768w, https://europediplomatic.files.wordpress.com/2019/12/img_8957.jpg?w=1024&amp;h=334&amp;crop=1 1024w" sizes="(max-width: 860px) 100vw, 860px" data-attachment-id="41834" data-permalink="https://europediplomatic.com/2019/12/10/eu-prepares-magnitsky-law/img_8957/" data-orig-file="https://europediplomatic.files.wordpress.com/2019/12/img_8957.jpg" data-orig-size="2048,816" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_8957" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2019/12/img_8957.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2019/12/img_8957.jpg?w=860" />
		<div class="entry clearfix">
			<p>The human rights were high on the agenda of the EU foreign ministers gathering in Brussels for December Council.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">The first Foreign Affairs Council <a href="https://twitter.com/hashtag/FAC?src=hash&amp;ref_src=twsrc%5Etfw">#FAC</a> <a href="https://twitter.com/EUCouncil?ref_src=twsrc%5Etfw">@EUCouncil</a> of <a href="https://twitter.com/JosepBorrellF?ref_src=twsrc%5Etfw">@JosepBorrellF</a> has started.<br />Current affairs include <a href="https://twitter.com/hashtag/Bolivia?src=hash&amp;ref_src=twsrc%5Etfw">#Bolivia</a>, <a href="https://twitter.com/hashtag/Libya?src=hash&amp;ref_src=twsrc%5Etfw">#Libya</a>, <a href="https://twitter.com/hashtag/Iran?src=hash&amp;ref_src=twsrc%5Etfw">#Iran</a> and <a href="https://twitter.com/hashtag/EUArctic?src=hash&amp;ref_src=twsrc%5Etfw">#EUArctic</a> </p>
<p>➡ Check the publications: <a href="https://t.co/K6njmR4s2h">https://t.co/K6njmR4s2h</a> <a href="https://t.co/sM5WYJq8aG">https://t.co/sM5WYJq8aG</a></p>
<p>&mdash; EU Council Press (@EUCouncilPress) <a href="https://twitter.com/EUCouncilPress/status/1203969960617414656?ref_src=twsrc%5Etfw">December 9, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>The EU top diplomat Josep Borrell underlined that the issue of human rights remains a clear priority for Europeans and this trend will continue during his mandate. It is <em>&#8220;very</em> <em>timely</em>&#8221; to talk about it at eve of the International Human Rights Day, he added.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">We welcome the progress made by the Council on an EU <a href="https://twitter.com/hashtag/Magnitsky?src=hash&amp;ref_src=twsrc%5Etfw">#Magnitsky</a> Act. <a href="https://twitter.com/hashtag/HumanRights?src=hash&amp;ref_src=twsrc%5Etfw">#HumanRights</a> must stay at the core of our European project. <a href="https://twitter.com/petras_petras?ref_src=twsrc%5Etfw">@petras_petras</a> <a href="https://twitter.com/IrinavonWiese?ref_src=twsrc%5Etfw">@IrinavonWiese</a><a href="https://t.co/D6xbgcb9pt">https://t.co/D6xbgcb9pt</a></p>
<p>&mdash; Renew Europe (@RenewEurope) <a href="https://twitter.com/RenewEurope/status/1204324968936419328?ref_src=twsrc%5Etfw">December 10, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p><em>&#8220;The important thing is that, under the request of several Member States, we have agreed to launch the preparatory work for a global sanctions regime to address serious human rights violations, which will be the EU equivalent of the so-called <strong>Magnitsky</strong> Act of the <strong>United States</strong>. I was asked on this issue in my presentation at the Parliament last week and today we have decided, with strong consensus, to launch the preparatory work – and the European External Action Service will prepare the documentation for this – in order to prepare the equivalent of this Act. This will be a tangible step reaffirming the European Union’s global lead on human rights</em>&#8221; the diplomat announced.</p>
<p>The Member States have also been informed about &#8211; and they have showed broad support for it – a new Action Plan on Human Rights and Democracy that will be prepared by EEAS services for the next five years, Borrell explained. &#8220;The EU diplomacy will present the proposal early next year, a reference document on human rights in the world&#8221; he declared.</p>
<p>Answering questions of press during the conference, he added that there have been consensus on <strong><em>Magnitsky</em></strong> law already.</p>
<p><em>&#8220;Had there been an opposition from just one Member state, we could not be acting the way we have decided to act, because as you know, it requires unanimity in the Council. So there is a strong consensus&#8221;, <strong>Borrell</strong> ensured.</em></p>
<p><em>&#8220;Some Member States who were opposing have abandoned the opposition and joined the broader consensus. Others may still have some collateral questions and some concerns, but as Chair of the Council, I think it could be considered that [there was] consensus in order to launch the technical process of preparing [the legislative acts] to address [the matter] to the relevant bodies of the Council, in particular the working group on human rights and RELEX. We will prepare all the papers and we will launch the process.</em></p>
<p><em>&#8220;Well, it is important because we have some methods of this kind to deal with violations of another issue, cyber security, for example. And I think that to have a tool like this that gives across the board a method of reacting with an approval by the Council in general terms, gives us much more strength and much more capacity to react in front of serious human rights violations. We are talking about serious human rights violations. And many Parliamentarians where asking for that. And I put the question on the table of the Council of Ministers and there was enough consensus to go ahead.&#8221;&nbsp;</em></p>
<p><em><a href="https://twitter.com/billbrowder/status/1204349016844230656?s=21" rel="nofollow">https://twitter.com/billbrowder/status/1204349016844230656?s=21</a><br />
</em></p>
<p><strong><em>Magnitsky Act</em></strong> is a bipartisan bill passed by the U.S. Congress and signed into law by President <strong><em>Barack Obama</em></strong> in December 2012, aimed at punishment of <strong>Russian</strong> officials responsible for the death of <strong>Russian</strong> tax accountant <strong><em>Sergei Magnitsky</em></strong> (37) in a <strong><em>Moscow</em></strong> prison cell in 2009.There is a strong suspiction that <strong><em>Magnitsky</em></strong> was killed by the prison wards, refusting to accept the false accusations against him. Initially he was imprisoned after investigating a $230 million fraud of <strong><em>Russian</em></strong> tax officials,  the crime was covered by prosection, twisting against <strong><em>Magnitsky</em></strong>.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-41835" class="share-twitter sd-button share-icon" href="https://europediplomatic.com/2019/12/10/eu-prepares-magnitsky-law/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-41835" class="share-facebook sd-button share-icon" href="https://europediplomatic.com/2019/12/10/eu-prepares-magnitsky-law/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124477670-41835-5df01d8284406' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=124477670&amp;post_id=41835&amp;origin=europediplomatic.wordpress.com&amp;obj_id=124477670-41835-5df01d8284406&amp;domain=europediplomatic.com' data-name='like-post-frame-124477670-41835-5df01d8284406'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://europediplomatic.com/2019/12/10/eu-prepares-magnitsky-law/"
    dc:identifier="https://europediplomatic.com/2019/12/10/eu-prepares-magnitsky-law/"
    dc:title="EU prepares Magnitsky&nbsp;Law"
    trackback:ping="https://europediplomatic.com/2019/12/10/eu-prepares-magnitsky-law/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div>

		<div class="postinfo clearfix">			<span class="meta-tags">
				tagged with <a href="https://europediplomatic.com/tag/corruption/" rel="tag">corruption</a>, <a href="https://europediplomatic.com/tag/featured/" rel="tag">featured</a>, <a href="https://europediplomatic.com/tag/justice/" rel="tag">Justice</a>, <a href="https://europediplomatic.com/tag/magnitsky-bill/" rel="tag">Magnitsky Bill</a>, <a href="https://europediplomatic.com/tag/russia/" rel="tag">Russia</a>, <a href="https://europediplomatic.com/tag/sergey-magnitsky/" rel="tag">Sergey Magnitsky</a>, <a href="https://europediplomatic.com/tag/usa/" rel="tag">USA</a>			</span>
	
		<span class="meta-category">
			<ul class="post-categories">
	<li><a href="https://europediplomatic.com/category/human-rights/" rel="category tag">Human Rights</a></li>
	<li><a href="https://europediplomatic.com/category/news/" rel="category tag">News</a></li></ul>		</span>

	</div>

	</article>
		


	<div id="comments">

		
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/10/eu-prepares-magnitsky-law/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://europediplomatic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="1fd7ed058f" /><input type="hidden" name="_wp_http_referer" value="/2019/12/10/eu-prepares-magnitsky-law/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='41835' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1f18cfc437" /></p>
<input type="hidden" name="genseq" value="1576017282" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="228"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>		
	</div>


		</section>

		<section id="sidebar" class="secondary clearfix" role="complementary">

	<aside id="search-3" class="widget widget_search"><h3 class="widgettitle">Search:</h3>
	<form role="search" method="get" class="search-form" action="https://europediplomatic.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="twitter_timeline-15" class="widget widget_twitter_timeline"><h3 class="widgettitle">Finland EU Presidency</h3><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@EU2019FI" href="https://twitter.com/@EU2019FI">My Tweets</a></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widgettitle">DONATE EUROPE DIPLOMATIC</h3><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=V7GXFFSKVWB5S" target="_blank" rel="noopener noreferrer">
	<img src="https://europediplomatic.files.wordpress.com/2018/05/paypal-donate-button.png" alt="Donate Button" />
</a></div></aside><aside id="twitter_timeline-13" class="widget widget_twitter_timeline"><h3 class="widgettitle">Follow on Twitter</h3><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" href="https://twitter.com/https://twitter.com/EuropDiplomatic" href="https://twitter.com/https://twitter.com/EuropDiplomatic">My Tweets</a></aside><aside id="jetpack_display_posts_widget-14" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Anna Van Densky blog</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vandensky.com/2019/11/29/farewell-to-juncker-era/" target="_blank" rel="noopener">Farewell to Juncker era</a></h4>
<a title="Farewell to Juncker era" href="http://vandensky.com/2019/11/29/farewell-to-juncker-era/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2019/11/img_8880.jpg" alt="Farewell to Juncker era"/></a><h4><a href="http://vandensky.com/2019/11/15/paris-to-host-ukraine-summit/" target="_blank" rel="noopener">Paris to host Ukraine Summit</a></h4>
<a title="Paris to host Ukraine Summit" href="http://vandensky.com/2019/11/15/paris-to-host-ukraine-summit/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2019/11/img_8759.jpg" alt="Paris to host Ukraine Summit"/></a><h4><a href="http://vandensky.com/2019/11/09/nato-macron-follows-de-gaulle-footsteps/" target="_blank" rel="noopener">NATO: Macron follows de Gaulle footsteps</a></h4>
<a title="NATO: Macron follows de Gaulle footsteps" href="http://vandensky.com/2019/11/09/nato-macron-follows-de-gaulle-footsteps/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2019/11/img_8609.jpg" alt="NATO: Macron follows de Gaulle footsteps"/></a><h4><a href="http://vandensky.com/2019/10/23/brexit-extension-flex/" target="_blank" rel="noopener">Brexit extension “flex”</a></h4>
<a title="Brexit extension “flex”" href="http://vandensky.com/2019/10/23/brexit-extension-flex/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2019/10/dscn00131.jpg" alt="Brexit extension “flex”"/></a><h4><a href="http://vandensky.com/2019/10/17/brexit-deal-summit-in-brussels/" target="_blank" rel="noopener">Brexit Deal II fate in hands of Westminster</a></h4>
<a title="Brexit Deal II fate in hands of Westminster" href="http://vandensky.com/2019/10/17/brexit-deal-summit-in-brussels/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2019/10/img_8309.jpg" alt="Brexit Deal II fate in hands of Westminster"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-35" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">AFRICA DIPLOMATIC</h3><div class="jetpack-display-remote-posts"><h4><a href="http://africadiplomatic.com/2019/12/10/abiy-ahmed-receives-nobel-peace-prize/" target="_blank" rel="noopener">Abiy Ahmed receives Nobel Peace Prize</a></h4>
<a title="Abiy Ahmed receives Nobel Peace Prize" href="http://africadiplomatic.com/2019/12/10/abiy-ahmed-receives-nobel-peace-prize/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/12/img_8958-1.jpg" alt="Abiy Ahmed receives Nobel Peace Prize"/></a><h4><a href="http://africadiplomatic.com/2019/12/10/projections-of-tripoli-destiny/" target="_blank" rel="noopener">Projections of Tripoli destiny</a></h4>
<a title="Projections of Tripoli destiny" href="http://africadiplomatic.com/2019/12/10/projections-of-tripoli-destiny/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/12/img_8953-4.jpg" alt="Projections of Tripoli destiny"/></a><h4><a href="http://africadiplomatic.com/2019/12/09/eu-supports-kenya-reforms/" target="_blank" rel="noopener">EU supports Kenya reforms</a></h4>
<a title="EU supports Kenya reforms" href="http://africadiplomatic.com/2019/12/09/eu-supports-kenya-reforms/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/12/img_7916.png" alt="EU supports Kenya reforms"/></a><h4><a href="http://africadiplomatic.com/2019/12/09/eu-advisory-mission-in-car/" target="_blank" rel="noopener">EU advisory mission in CAR</a></h4>
<a title="EU advisory mission in CAR" href="http://africadiplomatic.com/2019/12/09/eu-advisory-mission-in-car/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/12/img_8939-1.jpg" alt="EU advisory mission in CAR"/></a><h4><a href="http://africadiplomatic.com/2019/12/09/eu-recognises-sudan-political-transition/" target="_blank" rel="noopener">EU recognises Sudan political transition</a></h4>
<a title="EU recognises Sudan political transition" href="http://africadiplomatic.com/2019/12/09/eu-recognises-sudan-political-transition/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/12/img_8938.jpg" alt="EU recognises Sudan political transition"/></a><h4><a href="http://africadiplomatic.com/2019/12/07/first-leyen-official-visit-attributed-to-africa/" target="_blank" rel="noopener">First Leyen official visit attributed to Africa</a></h4>
<a title="First Leyen official visit attributed to Africa" href="http://africadiplomatic.com/2019/12/07/first-leyen-official-visit-attributed-to-africa/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/12/img_8935-1.jpg" alt="First Leyen official visit attributed to Africa"/></a><h4><a href="http://africadiplomatic.com/2019/12/06/greece-expels-libya-ambassador/" target="_blank" rel="noopener">Greece expels Libya Ambassador</a></h4>
<a title="Greece expels Libya Ambassador" href="http://africadiplomatic.com/2019/12/06/greece-expels-libya-ambassador/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/12/img_8933-1.jpg" alt="Greece expels Libya Ambassador"/></a><h4><a href="http://africadiplomatic.com/2019/12/05/nigeria-vessel-crew-kidnapped/" target="_blank" rel="noopener">Nigeria: vessel crew kidnapped</a></h4>
<a title="Nigeria: vessel crew kidnapped" href="http://africadiplomatic.com/2019/12/05/nigeria-vessel-crew-kidnapped/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/12/img_8929-1.jpg" alt="Nigeria: vessel crew kidnapped"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widgettitle">Top Posts &amp; Pages</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://europediplomatic.com/2019/03/04/black-white-paper-on-terrorism-victims/" title="Black-white paper on terrorism victims" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2019/03/vigil-1.jpg?resize=40%2C40" alt="Black-white paper on terrorism victims" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2019/03/04/black-white-paper-on-terrorism-victims/" title="Black-white paper on terrorism victims" class="bump-view" data-bump-view="tp">Black-white paper on terrorism victims</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/" title="Homepage" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/05/header-council.jpg?w=1200&#038;resize=40%2C40" alt="Homepage" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/" title="Homepage" class="bump-view" data-bump-view="tp">Homepage</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/2019/08/12/putin-approves-crossbow-hunting/" title="Putin approves crossbow hunting" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2019/08/bear-cub-look.jpg?resize=40%2C40" alt="Putin approves crossbow hunting" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2019/08/12/putin-approves-crossbow-hunting/" title="Putin approves crossbow hunting" class="bump-view" data-bump-view="tp">Putin approves crossbow hunting</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/2019/12/06/putin-to-meet-zelensky-bilaterally/" title="Putin to meet Zelensky bilaterally" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2019/12/img_8931.jpg?w=1200&#038;resize=40%2C40" alt="Putin to meet Zelensky bilaterally" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2019/12/06/putin-to-meet-zelensky-bilaterally/" title="Putin to meet Zelensky bilaterally" class="bump-view" data-bump-view="tp">Putin to meet Zelensky bilaterally</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/2019/06/15/guillaume-valette-131-victim-of-bataclan/" title="Guillaume Valette 131 victim of Bataclan" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2019/06/bataclan-131-victim-1.jpg?resize=40%2C40" alt="Guillaume Valette 131 victim of Bataclan" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2019/06/15/guillaume-valette-131-victim-of-bataclan/" title="Guillaume Valette 131 victim of Bataclan" class="bump-view" data-bump-view="tp">Guillaume Valette 131 victim of Bataclan</a>
							</div>
													</li>
					</ul>
</aside><aside id="jetpack_display_posts_widget-33" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Vino&amp;Stile</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vinoestile.com/2019/12/05/consegnato-a-lidia-bastianich-il-premio-artusi-2019/" target="_blank" rel="noopener">Consegnato a Lidia Bastianich il Premio Artusi 2019</a></h4>
<a title="Consegnato a Lidia Bastianich il Premio Artusi 2019" href="http://vinoestile.com/2019/12/05/consegnato-a-lidia-bastianich-il-premio-artusi-2019/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2019/12/consegna-premio-artusi.jpg" alt="Consegnato a Lidia Bastianich il Premio Artusi 2019"/></a><h4><a href="http://vinoestile.com/2019/12/02/consorzio-tutela-formaggio-asiago-festeggia-40-anni-di-crescita-e-successi/" target="_blank" rel="noopener">Consorzio Tutela Formaggio Asiago festeggia 40 anni di crescita e successi</a></h4>
<a title="Consorzio Tutela Formaggio Asiago festeggia 40 anni di crescita e successi" href="http://vinoestile.com/2019/12/02/consorzio-tutela-formaggio-asiago-festeggia-40-anni-di-crescita-e-successi/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2019/11/asiago-_dopr.jpg" alt="Consorzio Tutela Formaggio Asiago festeggia 40 anni di crescita e successi"/></a><h4><a href="http://vinoestile.com/2019/11/29/1999-2019-la-latteria-perenzin-celebra-20-anni-di-produzione-di-formaggi-di-capra/" target="_blank" rel="noopener">1999-2019: la Latteria Perenzin celebra 20 anni di produzione di formaggi di capra</a></h4>
<a title="1999-2019: la Latteria Perenzin celebra 20 anni di produzione di formaggi di capra" href="http://vinoestile.com/2019/11/29/1999-2019-la-latteria-perenzin-celebra-20-anni-di-produzione-di-formaggi-di-capra/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2019/11/caprini_latteria-perenzin-2.jpg" alt="1999-2019: la Latteria Perenzin celebra 20 anni di produzione di formaggi di capra"/></a><h4><a href="http://vinoestile.com/2019/11/28/food-eeqf-debutta-a-berlino/" target="_blank" rel="noopener">FOOD EEQF debutta a Berlino</a></h4>
<a title="FOOD EEQF debutta a Berlino" href="http://vinoestile.com/2019/11/28/food-eeqf-debutta-a-berlino/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2019/11/eeqf-berlino-evento.jpeg" alt="FOOD EEQF debutta a Berlino"/></a><h4><a href="http://vinoestile.com/2019/11/28/once-upon-a-kitchen-2019/" target="_blank" rel="noopener">ONCE UPON A KITCHEN 2019</a></h4>
<a title="ONCE UPON A KITCHEN 2019" href="http://vinoestile.com/2019/11/28/once-upon-a-kitchen-2019/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2019/11/foto-roberto-cipresso.jpg" alt="ONCE UPON A KITCHEN 2019"/></a><h4><a href="http://vinoestile.com/2019/11/26/il-valdobbiadene-docg-millesimato-dry-elegante-complice-dei-brindisi-delle-feste/" target="_blank" rel="noopener">Il Valdobbiadene DOCG Millesimato dry  Elegante complice dei brindisi delle feste</a></h4>
<a title="Il Valdobbiadene DOCG Millesimato dry  Elegante complice dei brindisi delle feste" href="http://vinoestile.com/2019/11/26/il-valdobbiadene-docg-millesimato-dry-elegante-complice-dei-brindisi-delle-feste/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2019/11/arc_1821.jpg" alt="Il Valdobbiadene DOCG Millesimato dry  Elegante complice dei brindisi delle feste"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-17" class="widget widget_jetpack_display_posts_widget"><p>Cannot load blog information at this time.</p></aside>
</section>
	</div>


	<div id="footer-widgets-bg">

		<div id="footer-widgets-wrap" class="container">

			<div id="footer-widgets" class="clearfix">

				<div class="footer-widget-column">
							<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widgettitle">Recent Posts</h3>		<ul>
											<li>
					<a href="https://europediplomatic.com/2019/12/10/eu-prepares-magnitsky-law/" aria-current="page">EU prepares Magnitsky&nbsp;Law</a>
											<span class="post-date">December 10, 2019</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2019/12/09/eu-updates-arctic-policy/">EU updates Arctic&nbsp;policy</a>
											<span class="post-date">December 9, 2019</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2019/12/09/macron-hosts-normandy-summit/">Macron hosts Normandy&nbsp;Summit</a>
											<span class="post-date">December 9, 2019</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2019/12/06/putin-to-meet-zelensky-bilaterally/">Putin to meet Zelensky&nbsp;bilaterally</a>
											<span class="post-date">December 6, 2019</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2019/12/04/nato-moves-to-space-as-operational-domain/">NATO moves to space as &#8216;operational domain&#8217;</a>
											<span class="post-date">December 4, 2019</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2019/12/04/germany-expels-2-russian-diplomats/">Germany expels 2 Russian&nbsp;diplomats</a>
											<span class="post-date">December 4, 2019</span>
									</li>
					</ul>
		</aside>				</div>
				<div class="footer-widget-column">
					<aside id="jetpack_my_community-6" class="widget widget_jetpack_my_community"><div class='widgets-multi-column-grid'><ul><li><a href='http://tobulgaria.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/08af9066b983059ddabdee66bcdb0209?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.facebook.com/app_scoped_user_id/939241372884133/"><img alt="" src="https://i1.wp.com/graph.facebook.com/v2.2/939241372884133/picture?q=type%3Dlarge%26_md5%3Db9bfc22c6042c3cbb8dc3c223f27c1d9&#038;w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href='https://irelandms.com'><img alt='' src='https://0.gravatar.com/avatar/6f1309d4ce5754796a6b14997aa2707e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/aa2f0d70f193f1667742defeccfefd95?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mydipload.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6922c581f42f2bedbb62098ac6ee9193?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/fa33445cc12ed00f2d05d6b3faaacca3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/ec2134a9412aa8a5922fa829f3fbac03?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/cb2aa2c5f6cc57b56b65f406ef7c9599?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://whatyoublogabout.wordpress.com/"><img alt='' src='https://1.gravatar.com/avatar/1af7db290aa1590f372e1c7153b1ec35?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://hunterzonepro.com/'><img alt='' src='https://0.gravatar.com/avatar/9781d53f96594e551a4b1e4ce4c43385?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/346b019b6457841b7fc943c9a61f35a5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://zyn.ca/collections/red-wine-blend'><img alt='' src='https://1.gravatar.com/avatar/4928462320e1ce20b6f269c780fa85d9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/87f79c98f81a462659e3d49025e12ff7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/c8c3335d5aee19809ff6665eb7ca3c02?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://understandingradicalism.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/564d9f1e67a011bbeb84e2016f071277?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/ebf1dc0d838e70c18b3e586bc99be69a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/d3e17d2c439233ebfb8f922f5b92e62d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a3fc202ddfdf5ccaf8ad45b1c18eaf31?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://trafficzionmethod.com/"><img alt='' src='https://0.gravatar.com/avatar/0fc6ba9d85615a7b853bd12bf4dfc55b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://diningwithdonald.com"><img alt='' src='https://2.gravatar.com/avatar/5390b73353cf8a0b31b7458067e9d769?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a8dfbcbada264702bfa28db33f6e8622?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://americanservicepets.info"><img alt='' src='https://2.gravatar.com/avatar/b2d9582fab474acadeedaa3b05d55339?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://RRAlison.blogspot.com'><img alt='' src='https://0.gravatar.com/avatar/609a333006d8adcc740b9a83049fe847?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/9125ed938ce80b9910594553cf579f1f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://theconversationroomblog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c48f32cac67fa47d4f9dfb5faec41166?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/65042f8d7df29d53f371e58d82a2f439?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lifesfinewhine.com"><img alt='' src='https://2.gravatar.com/avatar/260c04d39cb159550614ff778fc45f39?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/6c64d2424fcb2af6bf763d85046f6755?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://yllwchlk.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/76e5b46e249ac7ea3aec3444b6e8c505?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://aussieconservativeblog.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/0a92a1f74922465406683e8b1b4feaab?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/97206142539e86d491c77569769dcd61?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://delaramartdesign.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3c81c47e365250d57b7c8654a611acbe?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.blondieinmorocco.com/marrakech-sahara-desert-amazing-3-days-tour/'><img alt='' src='https://2.gravatar.com/avatar/baa1e64453021bdab6d6a9400be54c05?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/762929bf71962d4634b5bf537d355b8a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.facebook.com/app_scoped_user_id/10211282916219043/"><img alt="" src="https://i2.wp.com/graph.facebook.com/v2.2/10211282916219043/picture?q=type%3Dlarge%26_md5%3Dbedf1bfeac6f13c27247fb3206e707cd&#038;w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href='http://acuvox.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/6c697780b0344cd65a89e35a8bf3f6e1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://gravatar.com/ginachron'><img alt='' src='https://2.gravatar.com/avatar/ef6380c23d74f1fdad86159092a57765?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/3ff1b0987db0f5208e342de78dd7dc99?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://None%20sorry'><img alt='' src='https://2.gravatar.com/avatar/804fbd84955f86d35d7983deb371d38c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://simplygeeky.net"><img alt='' src='https://0.gravatar.com/avatar/ceec99c0e804d4d9c8c87a85f9441f6b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/d13e375209ae12efb66a73b5dc3c8b03?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://roberlain.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/92169d39adc4bf196c0f4137724936fb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://ryavonu.com'><img alt='' src='https://0.gravatar.com/avatar/cd7e94aab1bf5b2c0156702004f953d7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.nashvillenoise.com"><img alt='' src='https://2.gravatar.com/avatar/bb995ca274be26e08bb56a7ac4d0cccb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/c86eaa8c7942bc74986fc5ebc34475b3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/4f6a82a548c0d26d54102dbc896eee73?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://enigmadebunked.home.blog"><img alt='' src='https://1.gravatar.com/avatar/dae238b0af41080ea3336414212d1fcc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.yugetrumpeconomy.com/"><img alt='' src='https://1.gravatar.com/avatar/7f9dde24d594796ab23c989ff84d3d9f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://renegade7x.com"><img alt='' src='https://1.gravatar.com/avatar/4bf24b24cc6b18f05a81d57ee022b1ca?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/15a77d3d20f239c157d2385ae89cf454?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside>				</div>
				<div class="footer-widget-column">
					<aside id="widget_contact_info-3" class="widget widget_contact_info"><h3 class="widgettitle">EUOPE DIPLOMATIC</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=r%C3%A9sidence%2Bpalace" target="_blank">Résidence Palace</a></div><div class="confit-phone"><span itemprop="telephone">155, rue de la Loi  Bruxelles 1040</span></div></div></aside>				</div>
				<div class="footer-widget-column">
					<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle">DONATE</h3><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=V7GXFFSKVWB5S" target="_blank" rel="noopener noreferrer">
	<img src="https://europediplomatic.files.wordpress.com/2018/05/paypal-donate-button.png" alt="Donate Button" />
</a>
</div></aside>				</div>

			</div>

		</div>

	</div>


		<div id="footer-wrap">

			<footer id="footer" class="container clearfix" role="contentinfo">
				<div id="credit-link">
					<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a> 
									</div>
			</footer>

		</div>

</div><!-- end #wrapper -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=201950y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/europediplomatic.wordpress.com\/public.api\/connect\/?action=request&domain=europediplomatic.com","logoutURL":"https:\/\/europediplomatic.wordpress.com\/wp-login.php?action=logout&_wpnonce=b04848f2c3","homeURL":"https:\/\/europediplomatic.com\/","postID":"41835","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/europediplomatic.com\/2019\/12\/10\/eu-prepares-magnitsky-law\/":41835};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/wpcom-blocks/blocks/front.css,/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1573041421j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var actionbardata = {"siteID":"124477670","siteName":"EUROPE DIPLOMATIC","siteURL":"https:\/\/europediplomatic.com","icon":"<img alt='' src='https:\/\/europediplomatic.files.wordpress.com\/2017\/03\/cropped-sam_6516.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/dynamic-news","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2019%2F12%2F10%2Feu-prepares-magnitsky-law%2F&signup_flow=account&domain=europediplomatic.com","themeURL":"https:\/\/wordpress.com\/theme\/dynamic-news\/","xhrURL":"https:\/\/europediplomatic.com\/wp-admin\/admin-ajax.php","nonce":"e3e174153e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6e137775f7\" \/>","referer":"https:\/\/europediplomatic.com\/2019\/12\/10\/eu-prepares-magnitsky-law\/","canFollow":"1","feedID":"62049062","statusMessage":"","customizeLink":"https:\/\/europediplomatic.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feuropediplomatic.wordpress.com%2F2019%2F12%2F10%2Feu-prepares-magnitsky-law%2F","postID":"41835","shortlink":"https:\/\/wp.me\/p8qikm-aSL","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/europediplomatic.com\/41835","statsLink":"https:\/\/wordpress.com\/stats\/post\/41835\/europediplomatic.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Dynamic News","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 365 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2019%2F12%2F10%2Feu-prepares-magnitsky-law%2F&signup_flow=account&domain=europediplomatic.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkN1OwzAMhV+I1CCoxi4Qj4LSxOvcJk5InBbefqm2ThtIlXbln5zvxDbMUZnAgiwwZLA4kcH40wz5CW6efFHRlZ44g6MRM3wXLHjUbB2mDbEJ3teWOkPDQneQZ4r4CHTX+AuuVF9q2WHqVeeCGXPVVG4tLgGnxceEwmLDzBtDDChRmxG+iA3ITCKYlJBHR7w1vLaeWHU6gde5MjVTYcKUyNZlrr0HHSTVWf6tfgsZocALdM1WdV3AFXt/yYTR/Tb1ny3LkbJHUa/N8/kKh5D8hj6GLOrgNCXIR52I+zVW6NN/vLS7t/3uvW33wwlLYOxN'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124477670','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124477670','v':'wpcom','tz':'1','user_id':'0','post':'41835','subd':'europediplomatic'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dWLENtSV8vVG9wbDZ4fFdsb0hoSzk/eTM2Ml01R2JJWkdici8lX3cuYXlNL2o0NF03dEl8MU9QRnYtTWhCbjkxPUtbdnhsR2xDRy4yJXVIRHd+Qnl5di5OaGFTbk0sTi9bTUhDOGNWRTV6X11ibGxnJjB5LnVdQnJLeFUsQi1ScisuT2dMYzhRVlRwY2dHMFg0RFN2XSV8SC8ybD1xZiw1QyVoTVFzY1dVb2tUPVdlbkJGUGhMWFNdJUVCU3FdLkNOeHFJLjlufjQtOUt0K0g2RCxPfnFnNks4cWxHfkc1aUsvbS9YX34xOUlxZFFQSkdVR0xYS0RCTmdDdkc1djVyS3l1TENYcWlGJVFFSzQ='}]);
_stq.push([ 'clickTrackerInit', '124477670', '41835' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>