<!DOCTYPE html><!-- HTML 5 -->
<html lang="en">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Putin arrives to Crimea | EUROPE DIPLOMATIC</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://europediplomatic.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/premium/dynamic-news/js/html5shiv.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"xhj4nhk"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #logo .site-title{font-weight:400;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active #header-content #header-text{font-style:normal;font-weight:400}.wf-active .widgettitle{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:400}.wf-active .page-title, .wf-active .post-title{font-weight:400;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .post-title{font-style:normal;font-weight:400}.wf-active .archive-title{font-weight:400;font-style:normal}.wf-active .comment h1, .wf-active .comment h2, .wf-active .comment h3, .wf-active .comment h4, .wf-active .comment h5, .wf-active .comment h6, .wf-active .entry h1, .wf-active .entry h2, .wf-active .entry h3, .wf-active .entry h4, .wf-active .entry h5, .wf-active .entry h6{font-weight:400;font-style:normal}.wf-active #comments .comments-title, .wf-active #respond #reply-title{font-weight:400;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active .widget-category-posts .type-post .post-title{font-style:normal;font-weight:400}.wf-active .widget-category-posts .more-posts .post-title{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:400}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//europediplomatic.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Feed" href="https://europediplomatic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Comments Feed" href="https://europediplomatic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Putin arrives to&nbsp;Crimea Comments Feed" href="https://europediplomatic.com/2020/03/18/putin-arrives-to-crimea/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4-RC1-47425"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylk9lywjAMRX+ojghNhvLQ6bc4sXAFXjJeSPP3deLQUijpwovHknWu7tgy9B1rrQloAujIOhUlGQ9911rNvCaFw0VUtN4/wPeYQ8UDCtZZHy6iJUzRAT3sMXS8PbApuio/1cqYwgadTCcOYVM8FitoIikBjbIT3jjuBvBhUPgLmYk6684HGwOTjsR/JRwPZKT/Ad9FpZingAwFjcB8HVBX22pd11vAY6pPXDRB2N7kNnernlwG0qjI4N2CyZbMbzw7FOQDHAn7m6Ktna+sLNaromTTgGUuHxTZ1PSud1jLrlTSPbd2mV0azXHIUl53PIwVOnXiqFCnsiUs/5im6Rx6z9KqKWoWXhO4+BMSNUrnPwCp8GsmowTGBkq0/9hcaeZWMHcGMRiuqWUG+1tzuUSMRiQadLnr5/bPKjuFb16RQDeiL/q5rJ+qclVuqnr/DjJ/sno=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='dynamicnews-droid-sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400&#038;ver=5.4-RC1-47425' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='dynamicnews-francois-one-css'  href='https://fonts.googleapis.com/css?family=Francois+One%3A400&#038;ver=5.4-RC1-47425' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKgzAMAH9oWegcjD6MfYvWLHTEppiI+PfWtw1kb3dwh2uFpMWpOE4LVFk4F8M1j0xu6FqhqjUy34SuyeyC5wuTgmjqPWv5EXhLn+d/60yDKDdkbNWXHtNreoZ7DLG7PUL87COCQTg=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9jtEOgjAMRX/IWTFb1Afjt4xtjGrZCC0h/r0zgYgh4altcu7phalXLicJSaAbVU9jxMRgnWBOtR1+29ExH2CFL2wzEilGCSp4FExxtoDRN3025gaRcm0LI28KDCxW0EFNNr020lWHPrOohiwOwK0diniZeynODssvyjH/H5uQtKErdVo999uzTuhjEIaCzLuKA3plk1eELN/so7tX5qqrU3XR5vkBCUZ/Gg==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script>
var DynamicNewsSliderParams = {"animation":"horizontal","speed":"7000"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydkN0KwjAMhV/Iru7CTS/EZ6ltVjOatPZnc29vBwqyC0EhEHL4zuEQOQeBrF0xkORY514gLq/VjGknvwGC0EaVoSHkN6w9Z+C8suSv6ECUBFHZqtWgwW85KiK4YpGTjOBqmBHBp7y5tq58A6qFQgTCQtIsrAi1YJg/WjaDg0dyaCD+6P/LxGpCqzL69RcXOreHvj3t+647jk/F2Ia7'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://europediplomatic.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Russian drills in Black&nbsp;sea' href='https://europediplomatic.com/2020/03/18/russian-drills-in-black-sea/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://europediplomatic.com/2020/03/18/putin-arrives-to-crimea/" />
<link rel='shortlink' href='https://wp.me/p8qikm-b28' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2020%2F03%2F18%2Fputin-arrives-to-crimea%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2020%2F03%2F18%2Fputin-arrives-to-crimea%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Putin arrives to Crimea" />
<meta property="og:url" content="https://europediplomatic.com/2020/03/18/putin-arrives-to-crimea/" />
<meta property="og:description" content="President Vladimir Putin arrived to Crimea for a working visit, which will last two days, Russian media reports. Russian President has a meeting with representatives of the public of the Republic o…" />
<meta property="article:published_time" content="2020-03-18T18:44:54+00:00" />
<meta property="article:modified_time" content="2020-03-18T18:44:54+00:00" />
<meta property="og:site_name" content="EUROPE DIPLOMATIC" />
<meta property="og:image" content="https://europediplomatic.files.wordpress.com/2020/03/img_9976.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="528" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@EuropDiplomatic" />
<meta name="twitter:site" content="@EuropDiplomatic" />
<meta name="twitter:text:title" content="Putin arrives to&nbsp;Crimea" />
<meta name="twitter:image" content="https://europediplomatic.files.wordpress.com/2020/03/img_9976.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://europediplomatic.com/osd.xml" title="EUROPE DIPLOMATIC" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css"></style><meta name="application-name" content="EUROPE DIPLOMATIC" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="International affairs and diplomacy online magazine" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://europediplomatic.com/feed/;icon-uri=https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="President Vladimir Putin arrived to Crimea for a working visit, which will last two days, Russian media reports. https://twitter.com/rt_russian/status/1240295451938754560?s=21 Russian President has a meeting with representatives of the public of the Republic of Crimea and Sevastopol. https://twitter.com/pmsimferopol/status/1240186093238210560?s=21 The head of state also awarded to the builders of the Crimean bridge with distinctions and medals. https://twitter.com/mid_rf/status/1240339352078684160?s=21&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://europediplomatic.files.wordpress.com/2017/11/ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://europediplomatic.com/2020/03/18/putin-arrives-to-crimea/amp/"><link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-42416 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo">

				<a href="https://europediplomatic.com/" title="EUROPE DIPLOMATIC" rel="home">
								<h1 class="site-title">EUROPE DIPLOMATIC</h1>
							</a>

							<h2 class="site-description">International affairs and diplomacy online magazine</h2>
			
			</div>

			<div id="header-content" class="clearfix">
							</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<h3 id="mainnav-icon">Menu</h3>
			<ul id="mainnav-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086"><a href="https://europediplomatic.com/category/europe/">Europe</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://europediplomatic.com/category/brexit/">Brexit</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1089"><a href="https://europediplomatic.com/category/politics/">Politics</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091"><a href="https://europediplomatic.com/category/security/">Security</a></li>
<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1090"><a href="https://europediplomatic.com/category/defense/">Defense</a></li>
<li id="menu-item-36753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36753"><a href="https://europediplomatic.com/category/eu/">EU</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092"><a href="https://europediplomatic.com/category/immigration/">Immigration</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088"><a href="https://europediplomatic.com/category/world/">World</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://europediplomatic.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-6512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6512"><a href="http://www.europediplomatic.com">europediplomatic</a></li>
<li id="menu-item-6513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6513"><a href="http://www.africadiplomatic.com">africadiplomatic</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://europediplomatic.com/about/">About</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://europediplomatic.com/contact/">Contact</a></li>
<li id="menu-item-13833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13833"><a href="https://europediplomatic.com/advertising/">ADVERTISING</a></li>
<li id="menu-item-13979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13979"><a href="https://europediplomatic.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="http://journaldesvignobles.com">Journaldesvignobles (FR)</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="http://vineyardspaper.com">Vineyardspaper (EN)</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a href="http://vinoestile.com">Vinoestile (IT)</a></li>
</ul>		</nav>
	</div>

				<div id="custom-header" class="container">
				<img src="https://europediplomatic.files.wordpress.com/2017/11/cropped-ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg" />
			</div>
	
	<div id="wrap" class="container clearfix">

		<section id="content" class="primary" role="main">

		
	<article id="post-42416" class="post-42416 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news category-politics tag-crimea tag-featured tag-maidan-revolution-kerch-bridge tag-russia tag-ukraine tag-vladimir-putin tag-yanukovych">

		<h2 class="post-title">Putin arrives to&nbsp;Crimea</h2>

		<div class="postmeta">
		<span class="meta-date">
		Posted on <a href="https://europediplomatic.com/2020/03/18/putin-arrives-to-crimea/" title="7:44 pm" rel="bookmark"><time datetime="2020-03-18T19:44:54+01:00">March 18, 2020</time></a>		</span>

		<span class="meta-author sep">
		by <a href="https://europediplomatic.com/author/vandensky/" title="View all posts by Europe correspondent" rel="author">Europe correspondent</a>		</span>

			<span class="meta-comments sep">
			<a href="https://europediplomatic.com/2020/03/18/putin-arrives-to-crimea/#respond">Leave a comment</a>		</span>
		</div>

		<img width="860" height="280" src="https://europediplomatic.files.wordpress.com/2020/03/img_9976.jpg?w=860&amp;h=280&amp;crop=1" class="attachment-featured_image size-featured_image wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2020/03/img_9976.jpg?w=860&amp;h=280&amp;crop=1 860w, https://europediplomatic.files.wordpress.com/2020/03/img_9976.jpg?w=1720&amp;h=560&amp;crop=1 1720w, https://europediplomatic.files.wordpress.com/2020/03/img_9976.jpg?w=150&amp;h=49&amp;crop=1 150w, https://europediplomatic.files.wordpress.com/2020/03/img_9976.jpg?w=300&amp;h=98&amp;crop=1 300w, https://europediplomatic.files.wordpress.com/2020/03/img_9976.jpg?w=768&amp;h=250&amp;crop=1 768w, https://europediplomatic.files.wordpress.com/2020/03/img_9976.jpg?w=1024&amp;h=334&amp;crop=1 1024w" sizes="(max-width: 860px) 100vw, 860px" data-attachment-id="42415" data-permalink="https://europediplomatic.com/2020/03/18/putin-arrives-to-crimea/img_9976/" data-orig-file="https://europediplomatic.files.wordpress.com/2020/03/img_9976.jpg" data-orig-size="2014,886" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_9976" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2020/03/img_9976.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2020/03/img_9976.jpg?w=860" />
		<div class="entry clearfix">
			<p>President <strong><em>Vladimir Putin</em></strong> arrived to <strong><em>Crimea</em></strong> for a working visit, which will last two days, <strong><em>Russian</em></strong> media reports.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ru" dir="ltr">ОНЛАЙН<a href="https://t.co/a55PpOQX1D">https://t.co/a55PpOQX1D</a></p>
<p>&mdash; RT на русском (@RT_russian) <a href="https://twitter.com/RT_russian/status/1240295451938754560?ref_src=twsrc%5Etfw">March 18, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p><em><strong>Russian </strong>President</em> has a meeting with representatives of the public of the <strong><em>Republic of Crimea </em></strong>and <strong><em>Sevastopol</em></strong>.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Hoy celebramos el sexto aniversario de la reunificacion de Crimea con Rusia🇷🇺. Que Dios bendiga nuestra Patria! <a href="https://t.co/PplTlk8DIe">pic.twitter.com/PplTlk8DIe</a></p>
<p>&mdash; Russia&#39;s MFA in Crimea🇷🇺 (@PMSimferopol) <a href="https://twitter.com/PMSimferopol/status/1240186093238210560?ref_src=twsrc%5Etfw">March 18, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>The head of state also awarded to the builders of the <strong><em>Crimean bridge </em></strong> with distinctions and medals.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ru" dir="ltr">Президент России Владимир <a href="https://twitter.com/hashtag/%D0%9F%D1%83%D1%82%D0%B8%D0%BD?src=hash&amp;ref_src=twsrc%5Etfw">#Путин</a> посетил <a href="https://twitter.com/hashtag/%D0%9A%D1%80%D1%8B%D0%BC?src=hash&amp;ref_src=twsrc%5Etfw">#Крым</a> по случаю шестилетия его воссоединения с 🇷🇺Россией, вручил ордена и золотые медали «Герой Труда РФ» строителям <a href="https://twitter.com/Krymsky_bridge?ref_src=twsrc%5Etfw">@Krymsky_bridge</a>: </p>
<p>💬<a href="https://twitter.com/hashtag/%D0%9A%D1%80%D1%8B%D0%BC%D1%81%D0%BA%D0%B8%D0%B9%D0%9C%D0%BE%D1%81%D1%82?src=hash&amp;ref_src=twsrc%5Etfw">#КрымскийМост</a> стал одним из наиболее ярких символов воссоединения России и Крыма. <a href="https://twitter.com/hashtag/%D0%9A%D1%80%D1%8B%D0%BC%D0%AD%D1%82%D0%BE%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F?src=hash&amp;ref_src=twsrc%5Etfw">#КрымЭтоРоссия</a> <a href="https://t.co/lyqBoHEocJ">pic.twitter.com/lyqBoHEocJ</a></p>
<p>&mdash; МИД России 🇷🇺 (@MID_RF) <a href="https://twitter.com/MID_RF/status/1240339352078684160?ref_src=twsrc%5Etfw">March 18, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>There are also scheduled working meetings with the head of the <em>Republic</em> of <strong><em>Crimea Sergey Aksenov </em></strong>and interim governor of <strong><em>Sevastopol Mikhail Razvozhaev</em></strong>.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">📆🇷🇺March 18, 2014</p>
<p>Six years ago the <a href="https://twitter.com/hashtag/Crimean?src=hash&amp;ref_src=twsrc%5Etfw">#Crimean</a> peninsula was annexed by the <a href="https://twitter.com/hashtag/RussianFederation?src=hash&amp;ref_src=twsrc%5Etfw">#RussianFederation</a> in the aftermath of the <a href="https://twitter.com/hashtag/Euromaidan?src=hash&amp;ref_src=twsrc%5Etfw">#Euromaidan</a> Revolution and of a <a href="https://twitter.com/hashtag/referendum?src=hash&amp;ref_src=twsrc%5Etfw">#referendum</a> on its status. After the independence, <a href="https://twitter.com/hashtag/Crimea?src=hash&amp;ref_src=twsrc%5Etfw">#Crimea</a> became a new constituent entity of <a href="https://twitter.com/hashtag/Russia?src=hash&amp;ref_src=twsrc%5Etfw">#Russia</a> together with <a href="https://twitter.com/hashtag/Sevastopol?src=hash&amp;ref_src=twsrc%5Etfw">#Sevastopol</a>. <a href="https://t.co/L9WnAJBNpE">pic.twitter.com/L9WnAJBNpE</a></p>
<p>&mdash; Camilla Gironi (@gironi_camilla) <a href="https://twitter.com/gironi_camilla/status/1240322185090281473?ref_src=twsrc%5Etfw">March 18, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>March 18, <strong><em>Crimea</em></strong> marks the sixth anniversary of reunification with <strong><em>Russia</em></strong>, which is regarded as &#8220;<em>annexation</em>&#8221; by the <em>European Union</em>, supporting the territorial integrity of <strong><em>Ukraine</em></strong> after <strong><em>Maidan Revolution</em></strong>, ousting President <strong><em>Yankovich</em></strong>.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Today’s visit of Vladimir <a href="https://twitter.com/hashtag/Putin?src=hash&amp;ref_src=twsrc%5Etfw">#Putin</a> to the occupied <a href="https://twitter.com/hashtag/Crimea?src=hash&amp;ref_src=twsrc%5Etfw">#Crimea</a>, which has not been agreed with Ukraine, is a gross violation of Ukraine’s sovereignty and territorial integrity, <a href="https://twitter.com/hashtag/UNCharter?src=hash&amp;ref_src=twsrc%5Etfw">#UNCharter</a> and <a href="https://twitter.com/hashtag/UNGA?src=hash&amp;ref_src=twsrc%5Etfw">#UNGA</a> resolutions. </p>
<p>We call on <a href="https://twitter.com/hashtag/UNSG?src=hash&amp;ref_src=twsrc%5Etfw">#UNSG</a> <a href="https://twitter.com/antonioguterres?ref_src=twsrc%5Etfw">@antonioguterres</a> &amp; Member States to condemn this visit <a href="https://t.co/cMMhKtyeXt">pic.twitter.com/cMMhKtyeXt</a></p>
<p>&mdash; UKR Mission to UN (@UKRinUN) <a href="https://twitter.com/UKRinUN/status/1240303641564721152?ref_src=twsrc%5Etfw">March 18, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>In <em>March 2014,</em> a referendum was held in the <strong><em>Republic of Crimea</em></strong>, following which the peninsula became a territorial part of <strong><em>Russia</em></strong>, and <strong><em>Sevastopol</em></strong> became a city of federal significance.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/OTD?src=hash&amp;ref_src=twsrc%5Etfw">#OTD</a> 6⃣ years ago people of <a href="https://twitter.com/hashtag/Crimea?src=hash&amp;ref_src=twsrc%5Etfw">#Crimea</a> made historic choice &#8211; decided their own future in a regionwide referendum. FACT: Crimeans cast their ballots in favour of reunification with <a href="https://twitter.com/hashtag/Russia?src=hash&amp;ref_src=twsrc%5Etfw">#Russia</a> (turnout with over 83%) leaving no doubt in their collective choice &#8211; <a href="https://twitter.com/hashtag/CrimeaIsRussia?src=hash&amp;ref_src=twsrc%5Etfw">#CrimeaIsRussia</a> 🇷🇺🤝 <a href="https://t.co/m1U4fq03FR">pic.twitter.com/m1U4fq03FR</a></p>
<p>&mdash; MFA Russia 🇷🇺 (@mfa_russia) <a href="https://twitter.com/mfa_russia/status/1239440588514168834?ref_src=twsrc%5Etfw">March 16, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p><strong><em>Catherine the Great </em></strong>invested a year GDP of <strong><em>Russia</em></strong> to conquer the peninsula responding to complaints of her subjects against <strong><em>Crimea</em></strong> <strong><em>Khanate</em></strong> kidnapping people and slave trafficing to <strong><em>Ottoman</em></strong> <strong><em>Empire</em></strong>. The successful military campagne ended with <strong><em>Crimea </em></strong>joining<strong><em> Russian Empire</em></strong> under name of <strong><em>Tavria</em></strong> in 1783, and closure of all slave markets on the peninsula. Traditionally this historic day of issuing the <em>Manifest</em> of <strong><em>Catherine</em></strong> II is celebrated on <em>April 19</em>.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ru" dir="ltr">Дорогие друзья! 19 апреля мы отмечаем памятную дату. 235 лет  назад  императрица Екатерина Великая издала исторический Манифест о   присоединении Крыма, Тамани и Кубани к Российской империи! <a href="https://t.co/9SLNSH7TNr">https://t.co/9SLNSH7TNr</a> <a href="https://twitter.com/hashtag/%D0%9A%D1%80%D1%8B%D0%BC?src=hash&amp;ref_src=twsrc%5Etfw">#Крым</a> <a href="https://twitter.com/hashtag/%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F?src=hash&amp;ref_src=twsrc%5Etfw">#Россия</a> <a href="https://t.co/jZQFJGfuA2">pic.twitter.com/jZQFJGfuA2</a></p>
<p>&mdash; Сергей Аксёнов (@aksenov_sv) <a href="https://twitter.com/aksenov_sv/status/986859080768684032?ref_src=twsrc%5Etfw">April 19, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-42416" class="share-twitter sd-button share-icon" href="https://europediplomatic.com/2020/03/18/putin-arrives-to-crimea/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-42416" class="share-facebook sd-button share-icon" href="https://europediplomatic.com/2020/03/18/putin-arrives-to-crimea/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124477670-42416-5e7272a50a126' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=124477670&amp;post_id=42416&amp;origin=europediplomatic.wordpress.com&amp;obj_id=124477670-42416-5e7272a50a126&amp;domain=europediplomatic.com' data-name='like-post-frame-124477670-42416-5e7272a50a126'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://europediplomatic.com/2020/03/18/putin-arrives-to-crimea/"
    dc:identifier="https://europediplomatic.com/2020/03/18/putin-arrives-to-crimea/"
    dc:title="Putin arrives to&nbsp;Crimea"
    trackback:ping="https://europediplomatic.com/2020/03/18/putin-arrives-to-crimea/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div>

		<div class="postinfo clearfix">			<span class="meta-tags">
				tagged with <a href="https://europediplomatic.com/tag/crimea/" rel="tag">Crimea</a>, <a href="https://europediplomatic.com/tag/featured/" rel="tag">featured</a>, <a href="https://europediplomatic.com/tag/maidan-revolution-kerch-bridge/" rel="tag">Maidan Revolution; Kerch bridge</a>, <a href="https://europediplomatic.com/tag/russia/" rel="tag">Russia</a>, <a href="https://europediplomatic.com/tag/ukraine/" rel="tag">Ukraine</a>, <a href="https://europediplomatic.com/tag/vladimir-putin/" rel="tag">Vladimir Putin</a>, <a href="https://europediplomatic.com/tag/yanukovych/" rel="tag">Yanukovych</a>			</span>
	
		<span class="meta-category">
			<ul class="post-categories">
	<li><a href="https://europediplomatic.com/category/featured/" rel="category tag">featured</a></li>
	<li><a href="https://europediplomatic.com/category/news/" rel="category tag">News</a></li>
	<li><a href="https://europediplomatic.com/category/politics/" rel="category tag">Politics</a></li></ul>		</span>

	</div>

	</article>
		


	<div id="comments">

		
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/18/putin-arrives-to-crimea/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://europediplomatic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b47b9a3f25" /><input type="hidden" name="_wp_http_referer" value="/2020/03/18/putin-arrives-to-crimea/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='42416' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="028b7c2974" /></p>
<input type="hidden" name="genseq" value="1584558757" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>		
	</div>


		</section>

		<section id="sidebar" class="secondary clearfix" role="complementary">

	<aside id="search-3" class="widget widget_search"><h3 class="widgettitle">Search:</h3>
	<form role="search" method="get" class="search-form" action="https://europediplomatic.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="twitter_timeline-15" class="widget widget_twitter_timeline"><h3 class="widgettitle">Croatia EU Presidency</h3><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@EU2020HR" href="https://twitter.com/@EU2020HR">My Tweets</a></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widgettitle">DONATE EUROPE DIPLOMATIC</h3><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=V7GXFFSKVWB5S" target="_blank" rel="noopener noreferrer">
	<img src="https://europediplomatic.files.wordpress.com/2018/05/paypal-donate-button.png" alt="Donate Button" />
</a></div></aside><aside id="twitter_timeline-13" class="widget widget_twitter_timeline"><h3 class="widgettitle">Follow on Twitter</h3><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" href="https://twitter.com/https://twitter.com/EuropDiplomatic" href="https://twitter.com/https://twitter.com/EuropDiplomatic">My Tweets</a></aside><aside id="jetpack_display_posts_widget-14" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Anna Van Densky blog</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vandensky.com/2020/03/09/eu-migrant-children-syndrome/" target="_blank" rel="noopener">EU migrant “children” syndrome</a></h4>
<a title="EU migrant “children” syndrome" href="http://vandensky.com/2020/03/09/eu-migrant-children-syndrome/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2020/03/img_9900.jpg" alt="EU migrant “children” syndrome"/></a><h4><a href="http://vandensky.com/2020/02/22/putin-myth-in-western-politics/" target="_blank" rel="noopener">Putin myth in Western politics</a></h4>
<a title="Putin myth in Western politics" href="http://vandensky.com/2020/02/22/putin-myth-in-western-politics/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2020/02/img_9764.jpg" alt="Putin myth in Western politics"/></a><h4><a href="http://vandensky.com/2020/02/21/eu-budget-sassolis-passions/" target="_blank" rel="noopener">EU budget: Sassoli’s Passions</a></h4>
<a title="EU budget: Sassoli’s Passions" href="http://vandensky.com/2020/02/21/eu-budget-sassolis-passions/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2020/02/img_9746.jpg" alt="EU budget: Sassoli’s Passions"/></a><h4><a href="http://vandensky.com/2020/02/05/eu-enlargement-or-perpetuum-mobile-curse/" target="_blank" rel="noopener">EU Enlargement or “perpetuum mobile” curse</a></h4>
<a title="EU Enlargement or “perpetuum mobile” curse" href="http://vandensky.com/2020/02/05/eu-enlargement-or-perpetuum-mobile-curse/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2020/02/img_9556-1.jpg" alt="EU Enlargement or “perpetuum mobile” curse"/></a><h4><a href="http://vandensky.com/2020/01/28/back-from-davos-event-under-siege/" target="_blank" rel="noopener">“Back from Davos” event under siege</a></h4>
<a title="“Back from Davos” event under siege" href="http://vandensky.com/2020/01/28/back-from-davos-event-under-siege/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2020/01/img_9451.jpg" alt="“Back from Davos” event under siege"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-35" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">AFRICA DIPLOMATIC</h3><div class="jetpack-display-remote-posts"><h4><a href="http://africadiplomatic.com/2020/03/17/darfur-hrw-for-gradual-withdrawal/" target="_blank" rel="noopener">Darfur: HRW for “gradual withdrawal”</a></h4>
<a title="Darfur: HRW for “gradual withdrawal”" href="http://africadiplomatic.com/2020/03/17/darfur-hrw-for-gradual-withdrawal/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/03/img_9963.jpg" alt="Darfur: HRW for “gradual withdrawal”"/></a><h4><a href="http://africadiplomatic.com/2020/03/14/mali-kidnapped-couple-released/" target="_blank" rel="noopener">Mali: kidnapped couple released</a></h4>
<a title="Mali: kidnapped couple released" href="http://africadiplomatic.com/2020/03/14/mali-kidnapped-couple-released/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/03/img_9933.jpg" alt="Mali: kidnapped couple released"/></a><h4><a href="http://africadiplomatic.com/2020/03/10/poachers-killed-white-giraffe/" target="_blank" rel="noopener">Poachers killed white giraffe</a></h4>
<a title="Poachers killed white giraffe" href="http://africadiplomatic.com/2020/03/10/poachers-killed-white-giraffe/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/03/img_9915-2.jpg" alt="Poachers killed white giraffe"/></a><h4><a href="http://africadiplomatic.com/2020/03/09/eu-africa-paramount-partnership/" target="_blank" rel="noopener">EU-Africa paramount partnership</a></h4>
<a title="EU-Africa paramount partnership" href="http://africadiplomatic.com/2020/03/09/eu-africa-paramount-partnership/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/03/img_9901.jpg" alt="EU-Africa paramount partnership"/></a><h4><a href="http://africadiplomatic.com/2020/03/08/cameroon-explosion-amid-celebrations/" target="_blank" rel="noopener">Cameroon explosion amid celebrations</a></h4>
<a title="Cameroon explosion amid celebrations" href="http://africadiplomatic.com/2020/03/08/cameroon-explosion-amid-celebrations/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/03/img_9896.jpg" alt="Cameroon explosion amid celebrations"/></a><h4><a href="http://africadiplomatic.com/2020/03/06/no-expulsions-of-nigerians-took-place/" target="_blank" rel="noopener">No expulsions of Nigerians took place</a></h4>
<a title="No expulsions of Nigerians took place" href="http://africadiplomatic.com/2020/03/06/no-expulsions-of-nigerians-took-place/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/03/img_9885.jpg" alt="No expulsions of Nigerians took place"/></a><h4><a href="http://africadiplomatic.com/2020/03/06/tunis-explosion-next-to-us-embassy/" target="_blank" rel="noopener">#Tunis: explosion next to US Embassy</a></h4>
<a title="#Tunis: explosion next to US Embassy" href="http://africadiplomatic.com/2020/03/06/tunis-explosion-next-to-us-embassy/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/03/img_9882.jpg" alt="#Tunis: explosion next to US Embassy"/></a><h4><a href="http://africadiplomatic.com/2020/03/05/south-africa-confirms-1st-covid19/" target="_blank" rel="noopener">South Africa confirms 1st COVID19</a></h4>
<a title="South Africa confirms 1st COVID19" href="http://africadiplomatic.com/2020/03/05/south-africa-confirms-1st-covid19/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/03/img_9874.jpg" alt="South Africa confirms 1st COVID19"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widgettitle">Top Posts &amp; Pages</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://europediplomatic.com/" title="Homepage" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/05/header-council.jpg?w=1200&#038;resize=40%2C40" alt="Homepage" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/" title="Homepage" class="bump-view" data-bump-view="tp">Homepage</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/2020/03/18/covid19-venice-welcomes-swans/" title="COVID19: Venice welcomes swans" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2020/03/img_9974-2.jpg?w=1200&#038;resize=40%2C40" alt="COVID19: Venice welcomes swans" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2020/03/18/covid19-venice-welcomes-swans/" title="COVID19: Venice welcomes swans" class="bump-view" data-bump-view="tp">COVID19: Venice welcomes swans</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/2020/03/17/sassoli-lack-of-coordination-in-face-of-covid19/" title="Sassoli: lack of coordination in face of COVID19" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2019/05/ep-garden.jpg?w=1200&#038;resize=40%2C40" alt="Sassoli: lack of coordination in face of COVID19" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2020/03/17/sassoli-lack-of-coordination-in-face-of-covid19/" title="Sassoli: lack of coordination in face of COVID19" class="bump-view" data-bump-view="tp">Sassoli: lack of coordination in face of COVID19</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/2020/03/10/covid19-chocolate-easter-eggs/" title="COVID19: chocolate Easter eggs" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2020/03/img_9910.jpg?w=1200&#038;resize=40%2C40" alt="COVID19: chocolate Easter eggs" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2020/03/10/covid19-chocolate-easter-eggs/" title="COVID19: chocolate Easter eggs" class="bump-view" data-bump-view="tp">COVID19: chocolate Easter eggs</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/2020/03/17/eu-council-response-to-covid19/" title="EU Council response to COVID19" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2019/05/europa-bldg-flags.jpg?w=1200&#038;resize=40%2C40" alt="EU Council response to COVID19" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2020/03/17/eu-council-response-to-covid19/" title="EU Council response to COVID19" class="bump-view" data-bump-view="tp">EU Council response to COVID19</a>
							</div>
													</li>
					</ul>
</aside><aside id="jetpack_display_posts_widget-33" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Vino&amp;Stile</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vinoestile.com/2020/03/17/alle-radici-del-vino-scienziati-nei-vigneti-per-seguire-i-percorsi-dellacqua/" target="_blank" rel="noopener">ALLE RADICI DEL VINO: SCIENZIATI NEI VIGNETI PER SEGUIRE I PERCORSI DELL’ACQUA</a></h4>
<a title="ALLE RADICI DEL VINO: SCIENZIATI NEI VIGNETI PER SEGUIRE I PERCORSI DELL’ACQUA" href="http://vinoestile.com/2020/03/17/alle-radici-del-vino-scienziati-nei-vigneti-per-seguire-i-percorsi-dellacqua/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2020/03/vigneti-in-slovenia.jpg" alt="ALLE RADICI DEL VINO: SCIENZIATI NEI VIGNETI PER SEGUIRE I PERCORSI DELL’ACQUA"/></a><h4><a href="http://vinoestile.com/2020/03/16/ue-coldiretti-lamatriciana-e-specialita-tradizionale-garantita/" target="_blank" rel="noopener">UE: COLDIRETTI, L’AMATRICIANA E’ SPECIALITA’ TRADIZIONALE GARANTITA</a></h4>
<a title="UE: COLDIRETTI, L’AMATRICIANA E’ SPECIALITA’ TRADIZIONALE GARANTITA" href="http://vinoestile.com/2020/03/16/ue-coldiretti-lamatriciana-e-specialita-tradizionale-garantita/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2020/03/bucatini_allamatriciana.jpg" alt="UE: COLDIRETTI, L’AMATRICIANA E’ SPECIALITA’ TRADIZIONALE GARANTITA"/></a><h4><a href="http://vinoestile.com/2020/03/13/federvini-e-vinitaly/" target="_blank" rel="noopener">FEDERVINI e VINITALY:  uniti per essere pronti a ripartire</a></h4>
<a title="FEDERVINI e VINITALY:  uniti per essere pronti a ripartire" href="http://vinoestile.com/2020/03/13/federvini-e-vinitaly/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2020/03/federvini-vector-logo.png" alt="FEDERVINI e VINITALY:  uniti per essere pronti a ripartire"/></a><h4><a href="http://vinoestile.com/2020/03/13/soave-classico-rocca-sveva-una-limited-edition-per-le-mura-di-soave/" target="_blank" rel="noopener">Soave Classico Rocca Sveva: una limited edition per le mura di Soave</a></h4>
<a title="Soave Classico Rocca Sveva: una limited edition per le mura di Soave" href="http://vinoestile.com/2020/03/13/soave-classico-rocca-sveva-una-limited-edition-per-le-mura-di-soave/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2020/03/unnamed-1.jpg" alt="Soave Classico Rocca Sveva: una limited edition per le mura di Soave"/></a><h4><a href="http://vinoestile.com/2020/03/09/bianco-tanagro-il-festival-del-carciofo-bianco/" target="_blank" rel="noopener">Bianco Tanagro il festival del carciofo bianco</a></h4>
<a title="Bianco Tanagro il festival del carciofo bianco" href="http://vinoestile.com/2020/03/09/bianco-tanagro-il-festival-del-carciofo-bianco/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2020/03/unnamed.jpg" alt="Bianco Tanagro il festival del carciofo bianco"/></a><h4><a href="http://vinoestile.com/2020/03/06/a-tutto-nosiola-torna-lungo-la-strada-del-vino-e-dei-sapori-del-trentino/" target="_blank" rel="noopener">A TUTTO NOSIOLA TORNA LUNGO LA STRADA DEL VINO E DEI SAPORI DEL TRENTINO</a></h4>
<a title="A TUTTO NOSIOLA TORNA LUNGO LA STRADA DEL VINO E DEI SAPORI DEL TRENTINO" href="http://vinoestile.com/2020/03/06/a-tutto-nosiola-torna-lungo-la-strada-del-vino-e-dei-sapori-del-trentino/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2020/03/atuttonosiola_fototecastradavinosaporitrentino-5_lr.jpg" alt="A TUTTO NOSIOLA TORNA LUNGO LA STRADA DEL VINO E DEI SAPORI DEL TRENTINO"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-17" class="widget widget_jetpack_display_posts_widget"><p>Cannot load blog information at this time.</p></aside>
</section>
	</div>


	<div id="footer-widgets-bg">

		<div id="footer-widgets-wrap" class="container">

			<div id="footer-widgets" class="clearfix">

				<div class="footer-widget-column">
							<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widgettitle">Recent Posts</h3>		<ul>
											<li>
					<a href="https://europediplomatic.com/2020/03/18/putin-arrives-to-crimea/" aria-current="page">Putin arrives to&nbsp;Crimea</a>
											<span class="post-date">March 18, 2020</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2020/03/18/russian-drills-in-black-sea/">Russian drills in Black&nbsp;sea</a>
											<span class="post-date">March 18, 2020</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2020/03/18/covid19-venice-welcomes-swans/">COVID19: Venice welcomes&nbsp;swans</a>
											<span class="post-date">March 18, 2020</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2020/03/17/eu-council-response-to-covid19/">EU Council response to&nbsp;COVID19</a>
											<span class="post-date">March 17, 2020</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2020/03/17/sassoli-lack-of-coordination-in-face-of-covid19/">Sassoli: lack of coordination in face of&nbsp;COVID19</a>
											<span class="post-date">March 17, 2020</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2020/03/16/covid19-eurogroup-rapid-response/">#COVID19: Eurogroup rapid&nbsp;response</a>
											<span class="post-date">March 16, 2020</span>
									</li>
					</ul>
		</aside>				</div>
				<div class="footer-widget-column">
					<aside id="jetpack_my_community-6" class="widget widget_jetpack_my_community"><div class='widgets-multi-column-grid'><ul><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/b5363d7e1b4dcdad1c4f5e6eac80433b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/d2ec4d991797c7a0dd1fc4caa0231a88?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://acuvox.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/6c697780b0344cd65a89e35a8bf3f6e1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/e42703d1640fdcc5051987c894312ad6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/b4a24fcf213b6dfd3f9ebe21d724a41e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://Animals'><img alt='' src='https://0.gravatar.com/avatar/3b6387e8e41e7b528725dd1f26a7f6c6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/44a701bc57b5c0ce282179f64f474321?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f686ef84c58b1d8943f4b3f743ed6a90?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/6e09a0693278ca9414efc04c8ad3e61f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://reading.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/2d8473ccb7ef98deff0754e61057907f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/3ecd32ae116ede649ade380eb1914499?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://artofblogging.net/"><img alt='' src='https://1.gravatar.com/avatar/17dc7b3cae0700d278152ba380f7dc3c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://hobbies&#038;passion.com"><img alt='' src='https://0.gravatar.com/avatar/0c2f3ce703780604c029a0a80aff100f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/5e0dc0abb26d69c3d255c02930f2b1f0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/97206142539e86d491c77569769dcd61?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://allhealthnews.pw/"><img alt='' src='https://2.gravatar.com/avatar/b7e79329a2e8408e6a40efed44afe445?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/32d5c63fd675c157f2399e5e43a1c5b9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/07895bfe47cd305f2a4b7194e160db79?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/20d61b700ab6c30ca9e6c5811859ef25?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/346b019b6457841b7fc943c9a61f35a5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/87f79c98f81a462659e3d49025e12ff7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/8773b2fddbc6d5e19e7f275528bfe3c3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/2f0f5d508838d6603829d93b837af539?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/dfd9b88171ecacfb71f3465880946239?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://the1itinerary.com'><img alt='' src='https://2.gravatar.com/avatar/e30a224bbdeb07ae05ddea9f993b9019?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://cbcgdf.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c35b097c8896c0d8fd4b4edcf5bccd36?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://polarisdiagram.com/home'><img alt='' src='https://1.gravatar.com/avatar/499213a673551163c0352225727d8f66?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://tobulgaria.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/08af9066b983059ddabdee66bcdb0209?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/c948b881597e9ecd1311c24df1da65c2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/5314d4988ad7819966899cfbdf60ee76?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://owvpocwwq.com'><img alt='' src='https://2.gravatar.com/avatar/288199d354bf2affbba9192aad36f288?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/bd3a1238ac39d72369504780fe9a0b26?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/834b24da0296ba54c539edf9366ef2db?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a6b741d98b169bdf147a917617e3c8b2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/88dcb6fe7c1f0473dde5a89f85752e24?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/6c5f871ffb8974c874608f2fd6e94538?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://siuquxebooks.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/ec04ccd4fedf8dba5f59c1056b35142e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://teenagecrusaders.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/054601fbf82dadbb112f4ba779734c82?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://thedihedral.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6cc057b78d554902e500ffbb8fa39595?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/0b8bd8f3caacc167be639b0a4ddae9dc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/c8c3335d5aee19809ff6665eb7ca3c02?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://travelaround.org/"><img alt='' src='https://0.gravatar.com/avatar/05b979537e60143965a0358d2ab813ad?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/cb2aa2c5f6cc57b56b65f406ef7c9599?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://fatreducingdrinks.info/"><img alt='' src='https://0.gravatar.com/avatar/37fb3d5c482e72fb2a2e9b2e4ec04766?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://asphaltmixplants.com/mobile-asphalt-mixing-plant/'><img alt='' src='https://2.gravatar.com/avatar/84c8397c2e81bdae60edaf47d2c52b18?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://invisiblemikey.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/1a77157b50aab3d62b2acc9c2a853e89?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/ec2134a9412aa8a5922fa829f3fbac03?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://blogsandtravels.com"><img alt='' src='https://1.gravatar.com/avatar/1057a7ddd3a4c9e127fc99f11ce41cae?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/441ebce09b0c9384a64594f976b2c1c9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/639f75a0dd90ea36d9e15df29d859be6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside>				</div>
				<div class="footer-widget-column">
					<aside id="widget_contact_info-3" class="widget widget_contact_info"><h3 class="widgettitle">EUOPE DIPLOMATIC</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=r%C3%A9sidence%2Bpalace" target="_blank">Résidence Palace</a></div><div class="confit-phone"><span itemprop="telephone">155, rue de la Loi  Bruxelles 1040</span></div></div></aside>				</div>
				<div class="footer-widget-column">
					<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle">DONATE</h3><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=V7GXFFSKVWB5S" target="_blank" rel="noopener noreferrer">
	<img src="https://europediplomatic.files.wordpress.com/2018/05/paypal-donate-button.png" alt="Donate Button" />
</a>
</div></aside>				</div>

			</div>

		</div>

	</div>


		<div id="footer-wrap">

			<footer id="footer" class="container clearfix" role="contentinfo">
				<div id="credit-link">
					<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a> 
									</div>
			</footer>

		</div>

</div><!-- end #wrapper -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202012y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/europediplomatic.wordpress.com\/public.api\/connect\/?action=request&domain=europediplomatic.com","logoutURL":"https:\/\/europediplomatic.wordpress.com\/wp-login.php?action=logout&_wpnonce=826c847b4c","homeURL":"https:\/\/europediplomatic.com\/","postID":"42416","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/europediplomatic.com\/2020\/03\/18\/putin-arrives-to-crimea\/":42416};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1583834955j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var actionbardata = {"siteID":"124477670","siteName":"EUROPE DIPLOMATIC","siteURL":"https:\/\/europediplomatic.com","icon":"<img alt='' src='https:\/\/europediplomatic.files.wordpress.com\/2017\/03\/cropped-sam_6516.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/dynamic-news","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2020%2F03%2F18%2Fputin-arrives-to-crimea%2F&signup_flow=account&domain=europediplomatic.com","themeURL":"","xhrURL":"https:\/\/europediplomatic.com\/wp-admin\/admin-ajax.php","nonce":"eb314fef24","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0a59071be5\" \/>","referer":"https:\/\/europediplomatic.com\/2020\/03\/18\/putin-arrives-to-crimea\/","canFollow":"1","feedID":"62049062","statusMessage":"","customizeLink":"https:\/\/europediplomatic.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feuropediplomatic.wordpress.com%2F2020%2F03%2F18%2Fputin-arrives-to-crimea%2F","postID":"42416","shortlink":"https:\/\/wp.me\/p8qikm-b28","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/europediplomatic.com\/42416","statsLink":"https:\/\/wordpress.com\/stats\/post\/42416\/europediplomatic.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Dynamic News","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 413 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2020%2F03%2F18%2Fputin-arrives-to-crimea%2F&signup_flow=account&domain=europediplomatic.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUttOwzAM/SHSbNAK9oD4FJSm7uY2N2K3ZXw9KWunXaoieEks2+fYx7YcgtDeMTiWDckKetQQPrOGHuR1KHhiC0RqDwvR5qODeJy+DF2PMPya1gAHpVsRgfDrjtV2Iphuj46kwRZIJlAHB+UqA3FORqdNV6Xg2DwSyx5c5eMYCt4cazQms+huuWfiujNGEDIIqJDR7aeSssh3+WNR7GRpfHIm7SSSqdupyoK8i361tza5xKnvZhRQShowrIm8A105/q8A+pFE+85x5Qc3yfh56Ta40t60LPmeRi55QGaIgtGCQbcmS1Vp/qJUUVpFCZMs4XuIEce1nX1/ZOCYerkbyiVIM3o3gs7W0s3MM44QzHHpUi4pWyQLLJ6yzWkKtY92JX+8GlEbhVHSQcW0m/lPoDf7ui1e8u1m+5wXzTcw6VC9'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124477670','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124477670','v':'wpcom','tz':'1','user_id':'0','post':'42416','subd':'europediplomatic'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dWLENtSV8vVG9wbDZ4fFdsb0hoSzk/eTM2Ml01R2JJWkdici8lX3cuYXlNL2o0NF03dEl8MU9QRnYtTWhCblIrMl80LzBJWEdkSTUlNkVuTTMlbWImL3QmNEgtYS8yYlo9QmE/eHBvWVlLbDdfQ3FGenhSZVdvbTNHd2JrTU16fk1wZVk0RT1zU20uUFdkPXpyUW0tTT1YZzdMeWZYaGZnVUw9bzlCbmdfVHcrUjdpbjRkX3lib1dTSWNdblRJazNfbX58bkdzXSZUd3xiNj9+M1V3OVg2eVRMWGZCbjJvc1s4b11COThvYXRaUDdodi0sOXI0dDklWWo3X2QsZWUxdnFZYmNjd1hjel9PRzZHeG5wbnlQRD81Um42eXozP3Rw'}]);
_stq.push([ 'clickTrackerInit', '124477670', '42416' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>