<!DOCTYPE html>
<html class="no-js mh-large mh-one-sb wt-layout3" lang="en">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://europediplomatic.com/xmlrpc.php" />
<title>Russian SU-25 shot down near Idlib &#8211; EUROPE DIPLOMATIC</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"xhj4nhk"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .wf-active h1, .wf-active .wf-active h2, .wf-active .wf-active h3, .wf-active .wf-active h4, .wf-active .wf-active h5, .wf-active .wf-active h6{font-family:"abril-text-1","abril-text-2",sans-serif;font-weight:400;font-style:normal}</style>
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/premium/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=europediplomatic.com&amp;id=124477670&amp;t=1517851038&amp;back=https%3A%2F%2Feuropediplomatic.com%2F2018%2F02%2F03%2Frussian-su-25-shot-down-near-idlib%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//europediplomatic.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Feed" href="https://europediplomatic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Comments Feed" href="https://europediplomatic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Russian SU-25 shot down near&nbsp;Idlib Comments Feed" href="https://europediplomatic.com/2018/02/03/russian-su-25-shot-down-near-idlib/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.3-RC1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/wpcom-smileys/wpcom-smileys.css,/wp-content/mu-plugins/likes/jetpack-likes.css?m=1459241938j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNkF1OxDAMhC+ESYFl3xBnSVNvajaOo9jVCk5PSpe/BQVeohnLX2ZkdyoQJBtmc7xASUukrK5i8oYTFFG7cNdB9cr9jgWp2OZcvK0bjBN5TMhtrYdx2b9Tq5x9OHZjTqVtwziWiqrQXqaFweYW9Ec9XqtAoiM2pxeTDSWXxajR+iF+/LlFuXOy4xnYR/9CGZ3ac8JueZoitqOalPN5/42oBPIJtnJfTQ+OKJAkeCPJ3wwckqfaQyuOSWKT8e1Yn3aFHvnh5n7YD3fD7W54egXnVNur?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mh_magazine_js_strings = {"mobile_nav":"Navigation"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydkWFOwzAMhS9EloI0AT8QV9gVQuu1LrGT2c5Ge3oytv1gm4aGFClK/L3n58TvskNuY+lA/VjXpoBMx20x6oO/BTjCXoLBgpBPcJvYgG3PUvrACK4oSOjrXTVapytcTmoEqhW6Uv0dCXmLsPsTG8FyaD+dgOJ84UrF5Vh6ZPUCsQ7QuX2Gs9O5ygaoKX0WICzkaXAU+jAjw2HYDoRxlvtkx7zrCF8asVrcJzfkicP2Xz1r1WxaDckuPuW2XlvB/PM+7/T2uGya59fmZfk0fgOniN4r'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://europediplomatic.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Brexit transition until&nbsp;2020' href='https://europediplomatic.com/2018/01/29/brexit-transition-until-2020/' />
<link rel='next' title='Rudd aims at Brexit &#8220;bespoke agreement&#8221;' href='https://europediplomatic.com/2018/02/05/rudd-aims-at-brexit-bespoke-agreement/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://europediplomatic.com/2018/02/03/russian-su-25-shot-down-near-idlib/" />
<link rel='shortlink' href='https://wp.me/p8qikm-3Gi' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2018%2F02%2F03%2Frussian-su-25-shot-down-near-idlib%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2018%2F02%2F03%2Frussian-su-25-shot-down-near-idlib%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Russian SU-25 shot down near Idlib" />
<meta property="og:url" content="https://europediplomatic.com/2018/02/03/russian-su-25-shot-down-near-idlib/" />
<meta property="og:description" content="A Su-25 fighter jet of the Russian Aerospace Force was shot down by militants in Syria, the pilot ejected but was &#8220;killed by terrorists&#8221;, the Russian Defense Ministry said. &#8220;On 3 …" />
<meta property="article:published_time" content="2018-02-03T22:17:39+00:00" />
<meta property="article:modified_time" content="2018-02-03T22:17:39+00:00" />
<meta property="og:site_name" content="EUROPE DIPLOMATIC" />
<meta property="og:image" content="https://europediplomatic.files.wordpress.com/2018/02/su25.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="616" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@EuropDiplomatic" />
<meta name="twitter:text:title" content="Russian SU-25 shot down near&nbsp;Idlib" />
<meta name="twitter:image:src" content="https://europediplomatic.files.wordpress.com/2018/02/su25.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@EuropDiplomatic" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://europediplomatic.com/osd.xml" title="EUROPE DIPLOMATIC" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="EUROPE DIPLOMATIC" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="International affairs and diplomacy" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://europediplomatic.com/feed/;icon-uri=https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Russian SU-25 shot down near&nbsp;Idlib | EUROPE DIPLOMATIC on WordPress.com" />
<meta name="description" content="A Su-25 fighter jet of the Russian Aerospace Force was shot down by militants in Syria, the pilot ejected but was &quot;killed by terrorists&quot;, the Russian Defense Ministry said. &quot;On 3 February 2018, a Russian fighter jet Su-25 crashed when flying over the Idlib de-escalation zone. The pilot was able to report ejection from an&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://europediplomatic.files.wordpress.com/2017/11/ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg"); background-position: center top; background-size: auto; background-repeat: repeat-x; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://europediplomatic.com/2018/02/03/russian-su-25-shot-down-near-idlib/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=270" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-14154 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div class="container mh-mobile">
<header class="header-wrap">
		<a href="https://europediplomatic.com/" title="EUROPE DIPLOMATIC" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo logo-text">
<h1 class="logo-name">EUROPE DIPLOMATIC</h1>
<h2 class="logo-desc">International affairs and diplomacy</h2>
</div>
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086"><a href="https://europediplomatic.com/category/europe/">Europe</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://europediplomatic.com/category/brexit/">Brexit</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089"><a href="https://europediplomatic.com/category/politics/">Politics</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091"><a href="https://europediplomatic.com/category/security/">Security</a></li>
<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1090"><a href="https://europediplomatic.com/category/defense/">Defense</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092"><a href="https://europediplomatic.com/category/immigration/">Immigration</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1088"><a href="https://europediplomatic.com/category/world/">World</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://europediplomatic.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a>Wine</a>
<ul class="sub-menu">
	<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="http://journaldesvignobles.com">Journaldesvignobles (FR)</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="http://vineyardspaper.com">Vineyardspaper (EN)</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a href="http://vinoestile.com">Vinoestile (IT)</a></li>
</ul>
</li>
<li id="menu-item-6507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6507"><a href="http://www.brusselsdiplomatic.com">brusselsdiplomatic</a></li>
<li id="menu-item-6510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6510"><a href="http://www.brussels-star.com">brusselsstar</a></li>
<li id="menu-item-6512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6512"><a href="http://www.europediplomatic.com">europediplomatic</a></li>
<li id="menu-item-6513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6513"><a href="http://www.africadiplomatic.com">africadiplomatic</a></li>
<li id="menu-item-6514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6514"><a href="http://www.brusselseconomic.com">brusselseconomic</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://europediplomatic.com/about/">About</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://europediplomatic.com/contact/">Contact</a></li>
<li id="menu-item-13833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13833"><a href="https://europediplomatic.com/advertising/">ADVERTISING</a></li>
<li id="menu-item-13979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13979"><a href="https://europediplomatic.com/category/lifestyle/">Lifestyle</a></li>
</ul></div>	</nav>
	</header>
		<section class="news-ticker clearfix">
			<div class="ticker-title">
				News Ticker			</div>
							<div class="ticker-content">
					<ul id="ticker">
													<li class="ticker-item">
								<a href="https://europediplomatic.com/2018/02/05/rudd-aims-at-brexit-bespoke-agreement/" title="Rudd aims at Brexit &#8220;bespoke agreement&#8221;">
							<span class="meta ticker-item-meta">
							February 5, 2018 in Brexit // 							</span>
							<span class="meta ticker-item-title">
								Rudd aims at Brexit &#8220;bespoke agreement&#8221;							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://europediplomatic.com/2018/02/03/russian-su-25-shot-down-near-idlib/" title="Russian SU-25 shot down near&nbsp;Idlib">
							<span class="meta ticker-item-meta">
							February 3, 2018 in News // 							</span>
							<span class="meta ticker-item-title">
								Russian SU-25 shot down near&nbsp;Idlib							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://europediplomatic.com/2018/01/29/brexit-transition-until-2020/" title="Brexit transition until&nbsp;2020">
							<span class="meta ticker-item-meta">
							January 29, 2018 in Brexit // 							</span>
							<span class="meta ticker-item-title">
								Brexit transition until&nbsp;2020							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://europediplomatic.com/2018/01/28/bulgaria-lion-cubs-freedom-at-stake/" title="Bulgaria&#8217; lion cubs freedom at&nbsp;stake">
							<span class="meta ticker-item-meta">
							January 28, 2018 in News // 							</span>
							<span class="meta ticker-item-title">
								Bulgaria&#8217; lion cubs freedom at&nbsp;stake							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://europediplomatic.com/2018/01/26/impact-of-brexit-on-financial-services/" title="Impact of Brexit on financial&nbsp;services">
							<span class="meta ticker-item-meta">
							January 26, 2018 in Brexit // 							</span>
							<span class="meta ticker-item-title">
								Impact of Brexit on financial&nbsp;services							</span>
								</a>
							</li>
																	</ul>
				</div>
					</section>
	<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://europediplomatic.com" itemprop="url"><span itemprop="title">Home</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://europediplomatic.com/category/news/" itemprop="url"><span itemprop="title">News</span></a></span> &raquo; Russian SU-25 shot down near&nbsp;Idlib</nav>
<article id="post-14154" class="post-14154 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-world tag-idlib tag-jabhat-al-nusra tag-russia tag-russian-pilot tag-su-25 tag-syria tag-terrorsim">
	<header class="post-header">
		<h1 class="entry-title">Russian SU-25 shot down near&nbsp;Idlib</h1>
		<p class="meta post-meta">Posted on <span class="updated">February 3, 2018</span>  by <span class="vcard author"><a class="fn" href="https://europediplomatic.com/author/vandensky/">Europe correspondent</a></span>  in <a href="https://europediplomatic.com/category/news/" rel="category tag">News</a>, <a href="https://europediplomatic.com/category/world/" rel="category tag">World</a> // 0 Comments</p>
	</header>
		<div class="entry clearfix">
		
<div class="post-thumbnail">
<a href="https://europediplomatic.files.wordpress.com/2018/02/su25.jpg" rel="prettyPhoto"><img src="https://europediplomatic.files.wordpress.com/2018/02/su25.jpg?w=940&h=400&crop=1" alt="" title="SU25" /></a>
</div>
		<p>A Su-25 fighter jet of the Russian Aerospace Force was shot down by militants in Syria, the pilot ejected but was &#8220;killed by terrorists&#8221;, the Russian Defense Ministry said.</p>
<p>&#8220;On 3 February 2018, a Russian fighter jet Su-25 crashed when flying over the Idlib de-escalation zone. The pilot was able to report ejection from an area controlled by Jabhat al-Nusra militants&#8221;, the defense ministry said. &#8220;The pilot was killed while fighting against terrorists.&#8221;</p>
<p><img data-attachment-id="14156" data-permalink="https://europediplomatic.com/2018/02/03/russian-su-25-shot-down-near-idlib/weapon/" data-orig-file="https://europediplomatic.files.wordpress.com/2018/02/weapon.jpg?w=940" data-orig-size="1213,613" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Anna  van Densky&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517699686&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Weapon" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2018/02/weapon.jpg?w=940?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2018/02/weapon.jpg?w=940?w=940" class="alignnone size-full wp-image-14156" src="https://europediplomatic.files.wordpress.com/2018/02/weapon.jpg?w=940" alt="Weapon" srcset="https://europediplomatic.files.wordpress.com/2018/02/weapon.jpg?w=940 940w, https://europediplomatic.files.wordpress.com/2018/02/weapon.jpg?w=150 150w, https://europediplomatic.files.wordpress.com/2018/02/weapon.jpg?w=300 300w, https://europediplomatic.files.wordpress.com/2018/02/weapon.jpg?w=768 768w, https://europediplomatic.files.wordpress.com/2018/02/weapon.jpg?w=1024 1024w, https://europediplomatic.files.wordpress.com/2018/02/weapon.jpg 1213w" sizes="(max-width: 940px) 100vw, 940px"   /></p>
<p>&#8220;According to preliminary information, the jet was brought down with a portable anti-aircraft missile system,&#8221; the ministry continued. (Pictured above).</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">First alleged footage of Russian <a href="https://twitter.com/hashtag/Su25?src=hash&amp;ref_src=twsrc%5Etfw">#Su25</a> jet shot down over <a href="https://twitter.com/hashtag/Syria?src=hash&amp;ref_src=twsrc%5Etfw">#Syria</a>’s <a href="https://twitter.com/hashtag/Idlib?src=hash&amp;ref_src=twsrc%5Etfw">#Idlib</a> (VIDEO) <a href="https://t.co/oUVYUQeUmj">https://t.co/oUVYUQeUmj</a> <a href="https://t.co/29iUJTV9Dc">pic.twitter.com/29iUJTV9Dc</a></p>
<p>&mdash; RT (@RT_com) <a href="https://twitter.com/RT_com/status/959851107416670208?ref_src=twsrc%5Etfw">February 3, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>The troops of Syrian government were striking against Jabhat al-Nusra fighters in the Idlib province.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Russian military :Jabhat al-Nusra terrorist group fired a precision weapon at the plane while it was flying over the Idlib de-escalation zone. <a href="https://t.co/IbTmD0dmtS">pic.twitter.com/IbTmD0dmtS</a></p>
<p>&mdash; Press TV (@PressTV) <a href="https://twitter.com/PressTV/status/959852110920781825?ref_src=twsrc%5Etfw">February 3, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14154" class="share-twitter sd-button share-icon" href="https://europediplomatic.com/2018/02/03/russian-su-25-shot-down-near-idlib/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14154" class="share-facebook sd-button share-icon" href="https://europediplomatic.com/2018/02/03/russian-su-25-shot-down-near-idlib/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-14154" class="share-google-plus-1 sd-button share-icon" href="https://europediplomatic.com/2018/02/03/russian-su-25-shot-down-near-idlib/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124477670-14154-5a78919eaf752' data-src='//widgets.wp.com/likes/#blog_id=124477670&amp;post_id=14154&amp;origin=europediplomatic.wordpress.com&amp;obj_id=124477670-14154-5a78919eaf752' data-name='like-post-frame-124477670-14154-5a78919eaf752'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://europediplomatic.com/tag/idlib/" rel="tag">Idlib</a></li><li><a href="https://europediplomatic.com/tag/jabhat-al-nusra/" rel="tag">Jabhat-Al-Nusra</a></li><li><a href="https://europediplomatic.com/tag/russia/" rel="tag">Russia</a></li><li><a href="https://europediplomatic.com/tag/russian-pilot/" rel="tag">Russian pilot</a></li><li><a href="https://europediplomatic.com/tag/su-25/" rel="tag">SU 25</a></li><li><a href="https://europediplomatic.com/tag/syria/" rel="tag">Syria</a></li><li><a href="https://europediplomatic.com/tag/terrorsim/" rel="tag">terrorsim</a></li></ul></div>	</article><section class="author-box author-box-layout2">
<div class="author-box-wrap clearfix">
<div class="author-box-avatar"><img alt='' src='https://0.gravatar.com/avatar/986c0b77f8a2d30cf6a94405b5b8b262?s=113&#038;d=identicon&#038;r=G' class='avatar avatar-113' height='113' width='113' /></div>
<h5 class="author-box-name">About Europe correspondent<span class="author-box-postcount"> (<a href="https://europediplomatic.com/author/vandensky/" title="More articles written by Europe correspondent">696 Articles</a>)</span></h5>
<div class="author-box-desc">journalist</div>
</div>
</section>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/03/russian-su-25-shot-down-near-idlib/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://europediplomatic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="89582b7094" /><input type="hidden" name="_wp_http_referer" value="/2018/02/03/russian-su-25-shot-down-near-idlib/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14154' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a88f5c6ca6" /></p>
<input type="hidden" name="genseq" value="1517851038" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="172"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>		</div>
			<aside class="sidebar sb-right"><div id="top-posts-3" class="sb-widget widget_top-posts"><h4 class="widget-title">Top Posts &amp; Pages</h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://europediplomatic.com/2018/01/28/bulgaria-lion-cubs-freedom-at-stake/" title="Bulgaria&#039; lion cubs freedom at stake" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/01/masoud.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Bulgaria&#039; lion cubs freedom at stake" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2018/01/28/bulgaria-lion-cubs-freedom-at-stake/" class="bump-view" data-bump-view="tp">
								Bulgaria&#039; lion cubs freedom at stake							</a>
						</div>
											</li>
									<li>
												<a href="https://europediplomatic.com/" title="Homepage" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2017/02/cropped-stb-plenary-vote.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Homepage" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/" class="bump-view" data-bump-view="tp">
								Homepage							</a>
						</div>
											</li>
									<li>
												<a href="https://europediplomatic.com/2017/11/18/russian-animal-welfare-activist-collapsed/" title="Russian animal welfare activist collapsed" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2017/11/yuri-et-vera.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Russian animal welfare activist collapsed" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2017/11/18/russian-animal-welfare-activist-collapsed/" class="bump-view" data-bump-view="tp">
								Russian animal welfare activist collapsed							</a>
						</div>
											</li>
									<li>
												<a href="https://europediplomatic.com/2018/01/21/macron-admits-possibility-of-frexit-in-referendum/" title="Macron admits possibility of Frexit in referendum" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/01/macron-bbc.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Macron admits possibility of Frexit in referendum" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2018/01/21/macron-admits-possibility-of-frexit-in-referendum/" class="bump-view" data-bump-view="tp">
								Macron admits possibility of Frexit in referendum							</a>
						</div>
											</li>
									<li>
												<a href="https://europediplomatic.com/2018/01/11/brafa-rediscovered-rubens-masterpiece/" title="BRAFA: rediscovered Rubens masterpiece" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/01/rubens-diana.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="BRAFA: rediscovered Rubens masterpiece" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2018/01/11/brafa-rediscovered-rubens-masterpiece/" class="bump-view" data-bump-view="tp">
								BRAFA: rediscovered Rubens masterpiece							</a>
						</div>
											</li>
				</ul>
</div><div id="jetpack_display_posts_widget-14" class="sb-widget widget_jetpack_display_posts_widget"><h4 class="widget-title">Recent Posts: Brussels Diplomatic</h4><div class="jetpack-display-remote-posts"><h4><a href="http://brusselsdiplomatic.com/2018/02/01/serbia-on-the-path-to-eu-membership/" target="_blank">Serbia on path to EU membership</a></h4>
<a title="Serbia on path to EU membership" href="http://brusselsdiplomatic.com/2018/02/01/serbia-on-the-path-to-eu-membership/" target="_blank"><img src="https://brusselsdiplomatic.files.wordpress.com/2018/02/capture-e1517475707592.jpg" alt="Serbia on path to EU membership"/></a><h4><a href="http://brusselsdiplomatic.com/2018/01/31/eu-uae-cooperation-arrangement/" target="_blank">EU-UAE cooperation arrangement</a></h4>
<a title="EU-UAE cooperation arrangement" href="http://brusselsdiplomatic.com/2018/01/31/eu-uae-cooperation-arrangement/" target="_blank"><img src="https://brusselsdiplomatic.files.wordpress.com/2018/01/dfe484cd-ec6d-4098-88f6-d57473440481.jpg" alt="EU-UAE cooperation arrangement"/></a><h4><a href="http://brusselsdiplomatic.com/2018/01/31/western-balkans-need-clear-roadmap-for-eu-accession/" target="_blank">Western Balkans need clear roadmap for EU accession</a></h4>
<a title="Western Balkans need clear roadmap for EU accession" href="http://brusselsdiplomatic.com/2018/01/31/western-balkans-need-clear-roadmap-for-eu-accession/" target="_blank"><img src="https://brusselsdiplomatic.files.wordpress.com/2018/01/kotor-821057_1280.jpg" alt="Western Balkans need clear roadmap for EU accession"/></a><h4><a href="http://brusselsdiplomatic.com/2018/01/31/humanitarian-assistance-for-afghanistan-pakistan-and-iran/" target="_blank">Humanitarian assistance for Afghanistan, Pakistan and Iran</a></h4>
<a title="Humanitarian assistance for Afghanistan, Pakistan and Iran" href="http://brusselsdiplomatic.com/2018/01/31/humanitarian-assistance-for-afghanistan-pakistan-and-iran/" target="_blank"><img src="https://brusselsdiplomatic.files.wordpress.com/2018/01/children-63175_1280.jpg" alt="Humanitarian assistance for Afghanistan, Pakistan and Iran"/></a><h4><a href="http://brusselsdiplomatic.com/2018/01/31/eu-assistance-package-for-palestine/" target="_blank">EU assistance package for Palestine</a></h4>
<a title="EU assistance package for Palestine" href="http://brusselsdiplomatic.com/2018/01/31/eu-assistance-package-for-palestine/" target="_blank"><img src="https://brusselsdiplomatic.files.wordpress.com/2018/01/palestine1.jpg" alt="EU assistance package for Palestine"/></a></div><!-- .jetpack-display-remote-posts --></div><div id="jetpack_display_posts_widget-16" class="sb-widget widget_jetpack_display_posts_widget"><h4 class="widget-title">Recent Posts: Vino&amp;Stile</h4><div class="jetpack-display-remote-posts"><h4><a href="http://vinoestile.com/2018/02/05/lungarotti-rubesco-riserva-2012-secondo-miglior-rosso-italiano/" target="_blank">Lungarotti Rubesco riserva 2012 secondo miglior rosso italiano</a></h4>
<a title="Lungarotti Rubesco riserva 2012 secondo miglior rosso italiano" href="http://vinoestile.com/2018/02/05/lungarotti-rubesco-riserva-2012-secondo-miglior-rosso-italiano/" target="_blank"><img src="https://vinostile.files.wordpress.com/2018/02/schede.jpg" alt="Lungarotti Rubesco riserva 2012 secondo miglior rosso italiano"/></a><h4><a href="http://vinoestile.com/2018/02/01/manzoni-metodo-classico-ultimo-nato-di-castello-di-poppiano/" target="_blank">Manzoni Metodo Classico ultimo nato di Castello di Poppiano</a></h4>
<a title="Manzoni Metodo Classico ultimo nato di Castello di Poppiano" href="http://vinoestile.com/2018/02/01/manzoni-metodo-classico-ultimo-nato-di-castello-di-poppiano/" target="_blank"><img src="https://vinostile.files.wordpress.com/2018/02/manzoni-metodo-classico-brut_mr1.jpg" alt="Manzoni Metodo Classico ultimo nato di Castello di Poppiano"/></a></div><!-- .jetpack-display-remote-posts --></div><div id="jetpack_display_posts_widget-17" class="sb-widget widget_jetpack_display_posts_widget"><h4 class="widget-title">Recent Posts: Vineyards Paper</h4><div class="jetpack-display-remote-posts"><h4><a href="http://vineyardspaper.com/2018/02/01/en-route-vers-les-bourgognes/" target="_blank">New guide-book for Bourgogne wine</a></h4>
<a title="New guide-book for Bourgogne wine" href="http://vineyardspaper.com/2018/02/01/en-route-vers-les-bourgognes/" target="_blank"><img src="https://vineyardspaper.files.wordpress.com/2018/02/4e26c043-0c9d-40c5-8ca8-4179d022e67daugure.jpg" alt="New guide-book for Bourgogne wine"/></a><h4><a href="http://vineyardspaper.com/2018/01/12/i-veroni-chianti-rufina-riserva-quona/" target="_blank">I veroni, Chianti Rufina Riserva Quona</a></h4>
<a title="I veroni, Chianti Rufina Riserva Quona" href="http://vineyardspaper.com/2018/01/12/i-veroni-chianti-rufina-riserva-quona/" target="_blank"><img src="https://vineyardspaper.files.wordpress.com/2018/01/capture4.jpg" alt="I veroni, Chianti Rufina Riserva Quona"/></a></div><!-- .jetpack-display-remote-posts --></div>	</aside>	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="mh_nip-3" class="footer-widget footer-1 mh_nip"><h6 class="footer-widget-title">News in picture</h6>        <ul class="nip-widget clearfix">			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/04/09/swedoctors-syrias-gassed-babies-video-fraud/" title="SweDoctors: Syria&#8217;s gassed babies video&nbsp;fraud"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="2695" data-permalink="https://europediplomatic.com/2017/04/09/swedoctors-syrias-gassed-babies-video-fraud/nikki-haley-with-babies/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg" data-orig-size="2592,1725" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nikki Haley with babies" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/03/05/austria-suggests-refugee-camps-in-georgia/" title="Austria suggests refugee camps in&nbsp;Georgia"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/03/migrants-invasion.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/03/migrants-invasion.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/03/migrants-invasion.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="195" data-permalink="https://europediplomatic.com/2017/03/05/austria-suggests-refugee-camps-in-georgia/migrants-invasion/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/03/migrants-invasion.jpg" data-orig-size="1100,619" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="migrants-invasion" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/03/migrants-invasion.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/03/migrants-invasion.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/12/27/injured-in-explosion-in-st-petersburg-supermarket/" title="Injured in explosion in St.Petersburg&nbsp;supermarket"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/12/petersurg-jihad.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/12/petersurg-jihad.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/12/petersurg-jihad.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="13902" data-permalink="https://europediplomatic.com/2017/12/27/injured-in-explosion-in-st-petersburg-supermarket/petersurg-jihad/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/12/petersurg-jihad.jpg" data-orig-size="1244,624" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Anna  van Densky&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514408893&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Petersurg jihad" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/12/petersurg-jihad.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/12/petersurg-jihad.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2018/01/05/mfa-reacts-to-expel-of-russian-journalists-from-lativa/" title="MFA reacts to expel of Russian journalists from&nbsp;Lativa"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2018/01/d0bad183d180d0bbd0b0d0b5d0b2.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2018/01/d0bad183d180d0bbd0b0d0b5d0b2.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2018/01/d0bad183d180d0bbd0b0d0b5d0b2.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="13994" data-permalink="https://europediplomatic.com/2018/01/05/mfa-reacts-to-expel-of-russian-journalists-from-lativa/%d0%ba%d1%83%d1%80%d0%bb%d0%b0%d0%b5%d0%b2/" data-orig-file="https://europediplomatic.files.wordpress.com/2018/01/d0bad183d180d0bbd0b0d0b5d0b2.jpg" data-orig-size="1257,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Anna  van Densky&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515152346&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Курлаев" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2018/01/d0bad183d180d0bbd0b0d0b5d0b2.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2018/01/d0bad183d180d0bbd0b0d0b5d0b2.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2018/01/05/chinese-encourage-talented-migrants/" title="Chinese encourage &#8216;talented&#8217; migrants"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2018/01/zaha-hadid-2-e1515187741450.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2018/01/zaha-hadid-2-e1515187741450.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2018/01/zaha-hadid-2-e1515187741450.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="14004" data-permalink="https://europediplomatic.com/2018/01/05/chinese-encourage-talented-migrants/zaha-hadid-2/" data-orig-file="https://europediplomatic.files.wordpress.com/2018/01/zaha-hadid-2-e1515187741450.jpg" data-orig-size="1187,668" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Galaxy SOHO, architect Zaha Hadid" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2018/01/zaha-hadid-2-e1515187741450.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2018/01/zaha-hadid-2-e1515187741450.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/04/22/germany-spied-on-interpol-and-europol/" title="Germany spied on Interpol and&nbsp;Europol"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/04/cyber-security.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/04/cyber-security.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/04/cyber-security.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="3757" data-permalink="https://europediplomatic.com/2017/04/22/germany-spied-on-interpol-and-europol/cyber-security/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/04/cyber-security.jpg" data-orig-size="700,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cyber security" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/04/cyber-security.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/04/cyber-security.jpg?w=700" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/10/21/eu-presidents-receive-award-in-madrid/" title="EU presidents receive award in&nbsp;Madrid"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/10/trio-at-madrid.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/10/trio-at-madrid.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/10/trio-at-madrid.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="12362" data-permalink="https://europediplomatic.com/2017/10/21/eu-presidents-receive-award-in-madrid/trio-at-madrid/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/10/trio-at-madrid.jpg" data-orig-size="1230,652" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Anna  van Densky&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508597747&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Trio at Madrid" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/10/trio-at-madrid.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/10/trio-at-madrid.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/10/14/mogherini-defends-iran-nuclear-deal/" title="Mogherini defends Iran nuclear&nbsp;deal"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/10/mogherini-zarif.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/10/mogherini-zarif.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/10/mogherini-zarif.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="11976" data-permalink="https://europediplomatic.com/2017/10/14/mogherini-defends-iran-nuclear-deal/mogherini-zarif/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/10/mogherini-zarif.jpg" data-orig-size="1233,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Anna  van Densky&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507940419&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mogherini Zarif" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/10/mogherini-zarif.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/10/mogherini-zarif.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2018/01/22/uk-parties-lack-unanimity-on-brexit/" title="UK parties lack unanimity on&nbsp;Brexit"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2018/01/uk-parliament.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2018/01/uk-parliament.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2018/01/uk-parliament.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="14107" data-permalink="https://europediplomatic.com/2018/01/22/uk-parties-lack-unanimity-on-brexit/uk-parliament/" data-orig-file="https://europediplomatic.files.wordpress.com/2018/01/uk-parliament.jpg" data-orig-size="1252,593" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Anna  van Densky&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1516384626&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="UK Parliament" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2018/01/uk-parliament.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2018/01/uk-parliament.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2018/01/28/bulgaria-lion-cubs-freedom-at-stake/" title="Bulgaria&#8217; lion cubs freedom at&nbsp;stake"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2018/01/masoud.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2018/01/masoud.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2018/01/masoud.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="14148" data-permalink="https://europediplomatic.com/2018/01/28/bulgaria-lion-cubs-freedom-at-stake/masoud/" data-orig-file="https://europediplomatic.files.wordpress.com/2018/01/masoud.jpg" data-orig-size="1267,655" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Anna  van Densky&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517172344&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Masoud" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2018/01/masoud.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2018/01/masoud.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2018/01/03/champigny-lynching-of-a-policewoman-in-france/" title="#Champigny: Lynching of a policewoman in&nbsp;France"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2018/01/champigny.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2018/01/champigny.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2018/01/champigny.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="13951" data-permalink="https://europediplomatic.com/2018/01/03/champigny-lynching-of-a-policewoman-in-france/champigny/" data-orig-file="https://europediplomatic.files.wordpress.com/2018/01/champigny.jpg" data-orig-size="1227,452" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Anna  van Densky&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514936048&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="champigny" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2018/01/champigny.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2018/01/champigny.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/12/20/europol-wildlife-crimes/" title="Europol: wildlife crimes"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/12/keel-billed-toucan-1021048_1280.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/12/keel-billed-toucan-1021048_1280.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/12/keel-billed-toucan-1021048_1280.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="13851" data-permalink="https://europediplomatic.com/2017/12/20/europol-wildlife-crimes/keel-billed-toucan-1021048_1280/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/12/keel-billed-toucan-1021048_1280.jpg" data-orig-size="1280,718" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="keel-billed-toucan-1021048_1280" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/12/keel-billed-toucan-1021048_1280.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/12/keel-billed-toucan-1021048_1280.jpg?w=940" /></a></li>        </ul></div>		</div>
				<div class="col-1-4 mq-footer">
					<div id="recent-posts-3" class="footer-widget footer-2 widget_recent_entries">		<h6 class="footer-widget-title">Recent Posts</h6>		<ul>
											<li>
					<a href="https://europediplomatic.com/2018/02/05/rudd-aims-at-brexit-bespoke-agreement/">Rudd aims at Brexit &#8220;bespoke agreement&#8221;</a>
											<span class="post-date">February 5, 2018</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2018/02/03/russian-su-25-shot-down-near-idlib/">Russian SU-25 shot down near&nbsp;Idlib</a>
											<span class="post-date">February 3, 2018</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2018/01/29/brexit-transition-until-2020/">Brexit transition until&nbsp;2020</a>
											<span class="post-date">January 29, 2018</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2018/01/28/bulgaria-lion-cubs-freedom-at-stake/">Bulgaria&#8217; lion cubs freedom at&nbsp;stake</a>
											<span class="post-date">January 28, 2018</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2018/01/26/impact-of-brexit-on-financial-services/">Impact of Brexit on financial&nbsp;services</a>
											<span class="post-date">January 26, 2018</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2018/01/26/transition-deal-negotiations-fortnight-ahead/">Transition deal negotiations fortnight&nbsp;ahead</a>
											<span class="post-date">January 26, 2018</span>
									</li>
					</ul>
		</div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="top-posts-7" class="footer-widget footer-3 widget_top-posts"><h6 class="footer-widget-title">Top Posts &amp; Pages</h6><ul>				<li>
										<a href="https://europediplomatic.com/2018/01/28/bulgaria-lion-cubs-freedom-at-stake/" class="bump-view" data-bump-view="tp">
						Bulgaria&#039; lion cubs freedom at stake					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/" class="bump-view" data-bump-view="tp">
						Homepage					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2017/11/18/russian-animal-welfare-activist-collapsed/" class="bump-view" data-bump-view="tp">
						Russian animal welfare activist collapsed					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2018/01/21/macron-admits-possibility-of-frexit-in-referendum/" class="bump-view" data-bump-view="tp">
						Macron admits possibility of Frexit in referendum					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2018/01/11/brafa-rediscovered-rubens-masterpiece/" class="bump-view" data-bump-view="tp">
						BRAFA: rediscovered Rubens masterpiece					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2017/06/23/general-prosecutor-seat-for-a-billion-shokin-case/" class="bump-view" data-bump-view="tp">
						General Prosecutor seat for a billion? -  Shokin case					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2017/12/27/african-migrants-lifted-to-europe-by-air/" class="bump-view" data-bump-view="tp">
						African migrants lifted to Europe by air					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2018/01/11/tusk-and-warsaw-trading-barbs-over-polexit/" class="bump-view" data-bump-view="tp">
						Tusk and Warsaw trading barbs over #Polexit					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2018/01/19/mep-carver-no-politician-calls-for-irish-hard-border/" class="bump-view" data-bump-view="tp">
						MEP Carver: no politician calls for Irish &#039;hard border&#039;					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2017/11/09/gustav-lindstrom-appointed-as-euiss-director/" class="bump-view" data-bump-view="tp">
						Gustav Lindström appointed as EUISS director					</a>
									</li>
			</ul></div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="widget_contact_info-3" class="footer-widget footer-4 widget_contact_info"><h6 class="footer-widget-title">EUOPE DIPLOMATIC</h6><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=3999+mission+boulevard,+san+diego+ca+92109" target="_blank">3999 Mission Boulevard,<br/>San Diego CA 92109</a></div><div class="confit-phone"><span itemprop="telephone">1-202-555-1212</span></div></div></div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2018	
	<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
	
	</p>
</div>
</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201806y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-986c0b77f8a2d30cf6a94405b5b8b262">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/europediplomatic.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/europediplomatic.wordpress.com\/wp-login.php?action=logout&_wpnonce=6e45ec0a32","homeURL":"https:\/\/europediplomatic.com\/","postID":"14154","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="124477670" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://europediplomatic.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="EUROPE DIPLOMATIC" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="fc99b3d2ec" /><input type="hidden" name="_wp_http_referer" value="/2018/02/03/russian-su-25-shot-down-near-idlib/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/europediplomatic.com\/2018\/02\/03\/russian-su-25-shot-down-near-idlib\/":14154};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1409596868h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"124477670","siteName":"EUROPE DIPLOMATIC","siteURL":"https:\/\/europediplomatic.com","icon":"<img alt='' src='https:\/\/europediplomatic.files.wordpress.com\/2017\/03\/cropped-sam_6516.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/mh-magazine","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/europediplomatic.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2018%2F02%2F03%2Frussian-su-25-shot-down-near-idlib%2F","themeURL":"","xhrURL":"https:\/\/europediplomatic.com\/wp-admin\/admin-ajax.php","nonce":"898be556ef","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7612947d8e\" \/>","referer":"https:\/\/europediplomatic.com\/2018\/02\/03\/russian-su-25-shot-down-near-idlib\/","canFollow":"1","feedID":"62049062","statusMessage":"","customizeLink":"https:\/\/europediplomatic.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feuropediplomatic.wordpress.com%2F2018%2F02%2F03%2Frussian-su-25-shot-down-near-idlib%2F","postID":"14154","shortlink":"https:\/\/wp.me\/p8qikm-3Gi","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/europediplomatic.com\/14154","statsLink":"https:\/\/wordpress.com\/stats\/post\/14154\/europediplomatic.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: MH Magazine","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 84 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/europediplomatic.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2018%2F02%2F03%2Frussian-su-25-shot-down-near-idlib%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/europediplomatic.com\/wp-admin\/admin-ajax.php","nonce":"c77e86639d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/europediplomatic.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2018%2F02%2F03%2Frussian-su-25-shot-down-near-idlib%2F","blog_id":"124477670","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=124477670&v=wpcom&tz=1&user_id=0&subd=europediplomatic","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkV1OwzAQhC+Es0RQVB4QR0Gus23X8R+7dkNvj6OSkkqVpT6tNZ5vtB7DlJSJIWPIYAUGPJHB9NNZeYLVlS8quXKgIOBoRIHvggWPOgwOuWE20fsqqQtkZ3oHMlHCR6AbYQEpGFeGWwNjcufOU2ikW8xJmxG+agDkiXJGVpk8OgqtrfRQc9VOM3gtlaknFU/ITPMSV+3BhMx1F2lBJlMMM3Q93WtA0v+j17qtH8Xnv9GtXfeK1xyLoFs6UovQ2m8k8ZjVS/d8qXQf2Tf8KUpWe6eJQY6aKRyWWaFP/9Fv+rf37aZ/3dpfiV35+Q=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124477670','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124477670','v':'wpcom','tz':'1','user_id':'0','post':'14154','subd':'europediplomatic'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1d05uYS5CX3NkdjUmcUZCJVAvR3dBbE13eltwQi0udV1HQUdIQy5hJnpiaERjWGN6RkFCbTJMWWQxVXEvT2NWbDA/V102LVpDV0FfW1RhfDhQQ3ptdjNVLGFTcWlYZU95WC9KWncvdld2aS1JaTNbeXMrMjJDbGtmSGR6b0JbbjM/NGozUzQ3XUxPNE0uX1V2LF1lLm1QNmdmYixFNT1la2FlZk94TSU5dnZVZEpXRGJSP05qQ2VVb3VWL01hLGtIZjBBVDQyQUdDdDMzSmtQNjF8JWNzOUh2cjMzZ3d1XzcuX1I0TDBqaGgldEl8cHNJUw=='}]);
_stq.push([ 'clickTrackerInit', '124477670', '14154' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>