<!DOCTYPE html><!-- HTML 5 -->
<html lang="en">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Russia launches Oniks missile | EUROPE DIPLOMATIC</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://europediplomatic.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/premium/dynamic-news/js/html5shiv.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"xhj4nhk"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #logo .site-title{font-weight:400;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active #header-content #header-text{font-style:normal;font-weight:400}.wf-active .widgettitle{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:400}.wf-active .page-title, .wf-active .post-title{font-weight:400;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .post-title{font-style:normal;font-weight:400}.wf-active .archive-title{font-weight:400;font-style:normal}.wf-active .comment h1, .wf-active .comment h2, .wf-active .comment h3, .wf-active .comment h4, .wf-active .comment h5, .wf-active .comment h6, .wf-active .entry h1, .wf-active .entry h2, .wf-active .entry h3, .wf-active .entry h4, .wf-active .entry h5, .wf-active .entry h6{font-weight:400;font-style:normal}.wf-active #comments .comments-title, .wf-active #respond #reply-title{font-weight:400;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active .widget-category-posts .type-post .post-title{font-style:normal;font-weight:400}.wf-active .widget-category-posts .more-posts .post-title{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:400}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//europediplomatic.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Feed" href="https://europediplomatic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Comments Feed" href="https://europediplomatic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Russia launches Oniks&nbsp;missile Comments Feed" href="https://europediplomatic.com/2019/09/27/russia-launches-oniks-missile/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyVktFuwyAMRX9o4EZrM+1h2reQxE3dAkHYUZe/H4R209oVbS+Rbe65NiZwDqqfvKAXcLMKdh7JM5xDPznFjiwuN5numZ/gdyyiNYKDChPLTVbDLJ2Q4YgSTH9Sa3Ynv2rHOaUdxjGdRIRW7/RGrQNCN5MdoLPTatJFExdgWSz+wWylGIT8CeM1K4Z1i366iBvdPOsNDMRSZmBdyNXlIb+frVVMggoHSu3Hy1Zgo19g3Vy6C0sZqbjfVmurzUtKdReMZIVLTQxadElWw1xor1QODyZfp6Ivf0jXhYjMKn0dzU7JITWqconKo5Q3hyT8WSkogZ+EEs1fwZ1naQWXzjAs3jjqlcczP3jAGpEHGdFjLF2/w3+77C1+sKUBY0bf3Vuza1+3u9em3R4/Afq+TxI=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-droid-sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-francois-one-css'  href='https://fonts.googleapis.com/css?family=Francois+One%3A400&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKgzAMAH9oWegcjD6MfYvWLHTEppiI+PfWtw1kb3dwh2uFpMWpOE4LVFk4F8M1j0xu6FqhqjUy34SuyeyC5wuTgmjqPWv5EXhLn+d/60yDKDdkbNWXHtNreoZ7DLG7PUL87COCQTg=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jFEKwkAMRC9kjIW20A/xLOl23Y2km7JJ6fVVUESUfs0MvDe4LRC0eCyO8wqLrImLIQVnLSPVTzsGswP+xxc1h6sQV7RMlUt6555lGpgERJN+jx/Jc5yjYW4xiY4ke68bTym64QN5dUiVJ6AygbD5073M56brT20/NEN3uwMpj2BI?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var DynamicNewsSliderParams = {"animation":"horizontal","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydkOtqwzAMhV+ojiklZX9Kn8VLTjOlluxadtP26evABr3RsYFACH1HR5KdoiHpfOmhdqxxKEjn79SMurDvAMM0JJfRMMkP3AXJkDyzMWhmqLoBL7ocPsnDFEWqgORqswuPHBcTfRlI1Cb4atWbeepD9WL6/SEkR8L0KzYiR9ftTYLS5Wnn/IV6jY0JTIVtfxbH1BnBdPOZZudxUk890h/1/xKJO9LgMoX5/1veLNv2Y9Wu1+1qvAKekbLg'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://europediplomatic.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Amsterdam increases tourist&nbsp;tax' href='https://europediplomatic.com/2019/09/27/amsterdam-increases-tourist-tax/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://europediplomatic.com/2019/09/27/russia-launches-oniks-missile/" />
<link rel='shortlink' href='https://wp.me/p8qikm-aFR' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2019%2F09%2F27%2Frussia-launches-oniks-missile%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2019%2F09%2F27%2Frussia-launches-oniks-missile%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Russia launches Oniks missile" />
<meta property="og:url" content="https://europediplomatic.com/2019/09/27/russia-launches-oniks-missile/" />
<meta property="og:description" content="Oniks missile was launched the Chukotka Peninsula, Russian TASS news agency reported. It&#8217;s 350 km trajectory included 200 km over land, which is an achievement for this type of missiles, mili…" />
<meta property="article:published_time" content="2019-09-27T20:59:18+00:00" />
<meta property="article:modified_time" content="2019-09-27T20:59:18+00:00" />
<meta property="og:site_name" content="EUROPE DIPLOMATIC" />
<meta property="og:image" content="https://europediplomatic.files.wordpress.com/2019/09/img_7882.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="598" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@EuropDiplomatic" />
<meta name="twitter:site" content="@EuropDiplomatic" />
<meta name="twitter:text:title" content="Russia launches Oniks&nbsp;missile" />
<meta name="twitter:image" content="https://europediplomatic.files.wordpress.com/2019/09/img_7882.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://europediplomatic.com/osd.xml" title="EUROPE DIPLOMATIC" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css"></style><meta name="application-name" content="EUROPE DIPLOMATIC" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="International affairs and diplomacy online magazine" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://europediplomatic.com/feed/;icon-uri=https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Oniks missile was launched the Chukotka Peninsula, Russian TASS news agency reported. It&#039;s 350 km trajectory included 200 km over land, which is an achievement for this type of missiles, military experts said. https://twitter.com/rt_com/status/1177613875262427137?s=21 In the statement Russian Defense Ministry announced that &quot;for the first time in history, the crew of a Bastion coastal defense&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://europediplomatic.files.wordpress.com/2017/11/ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://europediplomatic.com/2019/09/27/russia-launches-oniks-missile/amp/"><link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-41035 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo">

				<a href="https://europediplomatic.com/" title="EUROPE DIPLOMATIC" rel="home">
								<h1 class="site-title">EUROPE DIPLOMATIC</h1>
							</a>

							<h2 class="site-description">International affairs and diplomacy online magazine</h2>
			
			</div>

			<div id="header-content" class="clearfix">
							</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<h3 id="mainnav-icon">Menu</h3>
			<ul id="mainnav-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086"><a href="https://europediplomatic.com/category/europe/">Europe</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://europediplomatic.com/category/brexit/">Brexit</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089"><a href="https://europediplomatic.com/category/politics/">Politics</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091"><a href="https://europediplomatic.com/category/security/">Security</a></li>
<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1090"><a href="https://europediplomatic.com/category/defense/">Defense</a></li>
<li id="menu-item-36753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36753"><a href="https://europediplomatic.com/category/eu/">EU</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092"><a href="https://europediplomatic.com/category/immigration/">Immigration</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088"><a href="https://europediplomatic.com/category/world/">World</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://europediplomatic.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a>Wine</a>
<ul class="sub-menu">
	<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="http://journaldesvignobles.com">Journaldesvignobles (FR)</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="http://vineyardspaper.com">Vineyardspaper (EN)</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a href="http://vinoestile.com">Vinoestile (IT)</a></li>
</ul>
</li>
<li id="menu-item-6512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6512"><a href="http://www.europediplomatic.com">europediplomatic</a></li>
<li id="menu-item-6513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6513"><a href="http://www.africadiplomatic.com">africadiplomatic</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://europediplomatic.com/about/">About</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://europediplomatic.com/contact/">Contact</a></li>
<li id="menu-item-13833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13833"><a href="https://europediplomatic.com/advertising/">ADVERTISING</a></li>
<li id="menu-item-13979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13979"><a href="https://europediplomatic.com/category/lifestyle/">Lifestyle</a></li>
</ul>		</nav>
	</div>

				<div id="custom-header" class="container">
				<img src="https://europediplomatic.files.wordpress.com/2017/11/cropped-ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg" />
			</div>
	
	<div id="wrap" class="container clearfix">

		<section id="content" class="primary" role="main">

		
	<article id="post-41035" class="post-41035 post type-post status-publish format-standard has-post-thumbnail hentry category-defence category-defense category-news tag-bastion-systeme tag-bering-straits tag-chukotka tag-cruise tag-missile tag-oniks tag-russia tag-supersonic">

		<h2 class="post-title">Russia launches Oniks&nbsp;missile</h2>

		<div class="postmeta">
		<span class="meta-date">
		Posted on <a href="https://europediplomatic.com/2019/09/27/russia-launches-oniks-missile/" title="10:59 pm" rel="bookmark"><time datetime="2019-09-27T22:59:18+02:00">September 27, 2019</time></a>		</span>

		<span class="meta-author sep">
		by <a href="https://europediplomatic.com/author/vandensky/" title="View all posts by Europe correspondent" rel="author">Europe correspondent</a>		</span>

			<span class="meta-comments sep">
			<a href="https://europediplomatic.com/2019/09/27/russia-launches-oniks-missile/#respond">Leave a comment</a>		</span>
		</div>

		<img width="860" height="280" src="https://europediplomatic.files.wordpress.com/2019/09/img_7882.jpg?w=860&amp;h=280&amp;crop=1" class="attachment-featured_image size-featured_image wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2019/09/img_7882.jpg?w=860&amp;h=280&amp;crop=1 860w, https://europediplomatic.files.wordpress.com/2019/09/img_7882.jpg?w=1720&amp;h=560&amp;crop=1 1720w, https://europediplomatic.files.wordpress.com/2019/09/img_7882.jpg?w=150&amp;h=49&amp;crop=1 150w, https://europediplomatic.files.wordpress.com/2019/09/img_7882.jpg?w=300&amp;h=98&amp;crop=1 300w, https://europediplomatic.files.wordpress.com/2019/09/img_7882.jpg?w=768&amp;h=250&amp;crop=1 768w, https://europediplomatic.files.wordpress.com/2019/09/img_7882.jpg?w=1024&amp;h=333&amp;crop=1 1024w" sizes="(max-width: 860px) 100vw, 860px" data-attachment-id="41034" data-permalink="https://europediplomatic.com/2019/09/27/russia-launches-oniks-missile/img_7882/" data-orig-file="https://europediplomatic.files.wordpress.com/2019/09/img_7882.jpg" data-orig-size="2018,1005" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_7882" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2019/09/img_7882.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2019/09/img_7882.jpg?w=860" />
		<div class="entry clearfix">
			<p>Oniks missile was launched the Chukotka Peninsula,  Russian TASS news agency reported. It&#8217;s 350 km trajectory included 200 km over land, which is an achievement for this type of missiles, military experts said.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Russia?src=hash&amp;ref_src=twsrc%5Etfw">#Russia</a>’s Pacific Fleet fires <a href="https://twitter.com/hashtag/Oniks?src=hash&amp;ref_src=twsrc%5Etfw">#Oniks</a> supersonic cruise missile from coast for first time</p>
<p>MORE: <a href="https://t.co/a7k9SwF7jg">https://t.co/a7k9SwF7jg</a> <a href="https://t.co/PRuvueBLyA">pic.twitter.com/PRuvueBLyA</a></p>
<p>&mdash; RT (@RT_com) <a href="https://twitter.com/RT_com/status/1177613875262427137?ref_src=twsrc%5Etfw">September 27, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p style="margin:15px 0 0;padding:0;color:rgb(0,0,0);font-family:sans-serif;font-size:13px;font-style:normal;font-variant-caps:normal;font-weight:normal;letter-spacing:normal;orphans:auto;text-align:start;text-indent:0;text-transform:none;white-space:normal;widows:auto;word-spacing:0;-webkit-text-size-adjust:100%;text-decoration:none;">In the statement Russian Defense Ministry announced that &#8220;<em>for the first time in history, the crew of a Bastion coastal defense system of the Pacific Fleet launched an Oniks cruise missile from the territory of the Chukotka Autonomous Region</em>.&#8221;</p>
<p style="margin:15px 0 0;padding:0;color:rgb(0,0,0);font-family:sans-serif;font-size:13px;font-style:normal;font-variant-caps:normal;font-weight:normal;letter-spacing:normal;orphans:auto;text-align:start;text-indent:0;text-transform:none;white-space:normal;widows:auto;word-spacing:0;-webkit-text-size-adjust:100%;text-decoration:none;">According to the ministry’s data, the missile struck a target vessel at a distance of over 200 km in the Sea.</p>
<p style="margin:15px 0 0;padding:0;color:rgb(0,0,0);font-family:sans-serif;font-size:13px;font-style:normal;font-variant-caps:normal;font-weight:normal;letter-spacing:normal;orphans:auto;text-align:start;text-indent:0;text-transform:none;white-space:normal;widows:auto;word-spacing:0;-webkit-text-size-adjust:100%;text-decoration:none;">The Oniks missile was fired in accordance with the combat training plan. About 10 warships and support vessels of the Pacific Fleet and naval aviation provided for the safe missile launch.</p>
<p style="margin:15px 0 0;padding:0;color:rgb(0,0,0);font-family:sans-serif;font-size:13px;font-style:normal;font-variant-caps:normal;font-weight:normal;letter-spacing:normal;orphans:auto;text-align:start;text-indent:0;text-transform:none;white-space:normal;widows:auto;word-spacing:0;-webkit-text-size-adjust:100%;text-decoration:none;">The P-800 Oniks supersonic missile has a maximum range of about 500 km. Therefore, Bastion coastal defense systems deployed on the Chukotka Peninsula are capable of striking targets along the entire eastern part of the Northern Sea Route, from the De Long to the Bering Straits.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Russia’s top brass confirms info on test-fire of supersonic cruise missile from Chukotka<a href="https://t.co/anNZmTLCfi">https://t.co/anNZmTLCfi</a> <a href="https://t.co/aNTqxkDRdE">pic.twitter.com/aNTqxkDRdE</a></p>
<p>&mdash; TASS (@tassagency_en) <a href="https://twitter.com/tassagency_en/status/1177631486016655361?ref_src=twsrc%5Etfw">September 27, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-41035" class="share-twitter sd-button share-icon" href="https://europediplomatic.com/2019/09/27/russia-launches-oniks-missile/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-41035" class="share-facebook sd-button share-icon" href="https://europediplomatic.com/2019/09/27/russia-launches-oniks-missile/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124477670-41035-5d8ee85af27ba' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=124477670&amp;post_id=41035&amp;origin=europediplomatic.wordpress.com&amp;obj_id=124477670-41035-5d8ee85af27ba&amp;domain=europediplomatic.com' data-name='like-post-frame-124477670-41035-5d8ee85af27ba'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://europediplomatic.com/2019/09/27/russia-launches-oniks-missile/"
    dc:identifier="https://europediplomatic.com/2019/09/27/russia-launches-oniks-missile/"
    dc:title="Russia launches Oniks&nbsp;missile"
    trackback:ping="https://europediplomatic.com/2019/09/27/russia-launches-oniks-missile/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div>

		<div class="postinfo clearfix">			<span class="meta-tags">
				tagged with <a href="https://europediplomatic.com/tag/bastion-systeme/" rel="tag">Bastion système</a>, <a href="https://europediplomatic.com/tag/bering-straits/" rel="tag">Bering Straits</a>, <a href="https://europediplomatic.com/tag/chukotka/" rel="tag">Chukotka</a>, <a href="https://europediplomatic.com/tag/cruise/" rel="tag">cruise</a>, <a href="https://europediplomatic.com/tag/missile/" rel="tag">missile</a>, <a href="https://europediplomatic.com/tag/oniks/" rel="tag">Oniks</a>, <a href="https://europediplomatic.com/tag/russia/" rel="tag">Russia</a>, <a href="https://europediplomatic.com/tag/supersonic/" rel="tag">supersonic</a>			</span>
	
		<span class="meta-category">
			<ul class="post-categories">
	<li><a href="https://europediplomatic.com/category/defence/" rel="category tag">defence</a></li>
	<li><a href="https://europediplomatic.com/category/defense/" rel="category tag">Defense</a></li>
	<li><a href="https://europediplomatic.com/category/news/" rel="category tag">News</a></li></ul>		</span>

	</div>

	</article>
		


	<div id="comments">

		
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/27/russia-launches-oniks-missile/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://europediplomatic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f241a3674f" /><input type="hidden" name="_wp_http_referer" value="/2019/09/27/russia-launches-oniks-missile/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='41035' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="254383b7ba" /></p>
<input type="hidden" name="genseq" value="1569646682" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="168"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>		
	</div>


		</section>

		<section id="sidebar" class="secondary clearfix" role="complementary">

	<aside id="search-3" class="widget widget_search"><h3 class="widgettitle">Search:</h3>
	<form role="search" method="get" class="search-form" action="https://europediplomatic.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="twitter_timeline-15" class="widget widget_twitter_timeline"><h3 class="widgettitle">Finland EU Presidency</h3><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@EU2019FI" href="https://twitter.com/@EU2019FI">My Tweets</a></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widgettitle">DONATE EUROPE DIPLOMATIC</h3><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=V7GXFFSKVWB5S" target="_blank" rel="noopener noreferrer">
	<img src="https://europediplomatic.files.wordpress.com/2018/05/paypal-donate-button.png" alt="Donate Button" />
</a></div></aside><aside id="twitter_timeline-13" class="widget widget_twitter_timeline"><h3 class="widgettitle">Follow on Twitter</h3><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" href="https://twitter.com/https://twitter.com/EuropDiplomatic" href="https://twitter.com/https://twitter.com/EuropDiplomatic">My Tweets</a></aside><aside id="jetpack_display_posts_widget-14" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Anna Van Densky blog</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vandensky.com/2019/09/24/brexit-forever/" target="_blank" rel="noopener">Brexit forever!</a></h4>
<a title="Brexit forever!" href="http://vandensky.com/2019/09/24/brexit-forever/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2019/09/img_7836.jpg" alt="Brexit forever!"/></a><h4><a href="http://vandensky.com/2019/09/22/dutch-fauna-party-leads-largest-europarl-intergroup/" target="_blank" rel="noopener">Dutch Fauna party leads largest Europarl Intergroup</a></h4>
<a title="Dutch Fauna party leads largest Europarl Intergroup" href="http://vandensky.com/2019/09/22/dutch-fauna-party-leads-largest-europarl-intergroup/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2019/09/img_7809.jpg" alt="Dutch Fauna party leads largest Europarl Intergroup"/></a><h4><a href="http://vandensky.com/2019/09/21/memorial-to-strasbourg-grand-synagogue/" target="_blank" rel="noopener">Memorial to Strasbourg Grand Synagogue</a></h4>
<a title="Memorial to Strasbourg Grand Synagogue" href="http://vandensky.com/2019/09/21/memorial-to-strasbourg-grand-synagogue/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2019/09/dscn98141.jpg" alt="Memorial to Strasbourg Grand Synagogue"/></a><h4><a href="http://vandensky.com/2019/08/25/g7-tusk-waywardness-in-juncker-absence/" target="_blank" rel="noopener">G7: Tusk waywardness in Juncker absence</a></h4>
<a title="G7: Tusk waywardness in Juncker absence" href="http://vandensky.com/2019/08/25/g7-tusk-waywardness-in-juncker-absence/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2019/08/tusk-johnson.jpg" alt="G7: Tusk waywardness in Juncker absence"/></a><h4><a href="http://vandensky.com/2019/08/21/salvini-rise-ends-triumvirate/" target="_blank" rel="noopener">Salvini rise ends Triumvirate</a></h4>
<a title="Salvini rise ends Triumvirate" href="http://vandensky.com/2019/08/21/salvini-rise-ends-triumvirate/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2019/08/triumvirate.jpg" alt="Salvini rise ends Triumvirate"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-35" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">AFRICA DIPLOMATIC</h3><div class="jetpack-display-remote-posts"><h4><a href="http://africadiplomatic.com/2019/09/27/museum-quai-branly-jacques-chirac-free-visit/" target="_blank" rel="noopener">Museum Quai Branly-Jacques Chirac free visit</a></h4>
<a title="Museum Quai Branly-Jacques Chirac free visit" href="http://africadiplomatic.com/2019/09/27/museum-quai-branly-jacques-chirac-free-visit/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/09/chirac-branly.jpg" alt="Museum Quai Branly-Jacques Chirac free visit"/></a><h4><a href="http://africadiplomatic.com/2019/09/25/plot-against-ghana-president/" target="_blank" rel="noopener">Plot against Ghana President</a></h4>
<a title="Plot against Ghana President" href="http://africadiplomatic.com/2019/09/25/plot-against-ghana-president/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/09/img_7840-1.jpg" alt="Plot against Ghana President"/></a><h4><a href="http://africadiplomatic.com/2019/09/25/meghan-starring-as-part-time-feminist/" target="_blank" rel="noopener">Meghan starring as «part-time féminist»</a></h4>
<a title="Meghan starring as «part-time féminist»" href="http://africadiplomatic.com/2019/09/25/meghan-starring-as-part-time-feminist/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/09/img_7839.jpg" alt="Meghan starring as «part-time féminist»"/></a><h4><a href="http://africadiplomatic.com/2019/09/23/security-situation-in-burkina-faso/" target="_blank" rel="noopener">Security situation in Burkina Faso</a></h4>
<a title="Security situation in Burkina Faso" href="http://africadiplomatic.com/2019/09/23/security-situation-in-burkina-faso/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/09/img_7832.jpg" alt="Security situation in Burkina Faso"/></a><h4><a href="http://africadiplomatic.com/2019/09/22/nigeria-imposes-id-cards-in-three-states/" target="_blank" rel="noopener">Nigeria imposes ID cards in three States</a></h4>
<a title="Nigeria imposes ID cards in three States" href="http://africadiplomatic.com/2019/09/22/nigeria-imposes-id-cards-in-three-states/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/09/img_7827.jpg" alt="Nigeria imposes ID cards in three States"/></a><h4><a href="http://africadiplomatic.com/2019/09/21/drc-second-ebola-vaccine-in-view/" target="_blank" rel="noopener">DRC: Second Ebola vaccine in view</a></h4>
<a title="DRC: Second Ebola vaccine in view" href="http://africadiplomatic.com/2019/09/21/drc-second-ebola-vaccine-in-view/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/09/img_7825.jpg" alt="DRC: Second Ebola vaccine in view"/></a><h4><a href="http://africadiplomatic.com/2019/09/21/rare-angola-mask-at-bozar/" target="_blank" rel="noopener">Rare Angola Mask at BOZAR</a></h4>
<a title="Rare Angola Mask at BOZAR" href="http://africadiplomatic.com/2019/09/21/rare-angola-mask-at-bozar/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/09/img_7824.jpg" alt="Rare Angola Mask at BOZAR"/></a><h4><a href="http://africadiplomatic.com/2019/09/20/is-claims-burkina-faso-deadly-attack/" target="_blank" rel="noopener">IS claims Burkina Faso deadly attack</a></h4>
<a title="IS claims Burkina Faso deadly attack" href="http://africadiplomatic.com/2019/09/20/is-claims-burkina-faso-deadly-attack/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/09/burkinabe-soldiers.jpg" alt="IS claims Burkina Faso deadly attack"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widgettitle">Top Posts &amp; Pages</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://europediplomatic.com/2019/09/27/amsterdam-increases-tourist-tax/" title="Amsterdam increases tourist tax" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2019/09/img_7879-1.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Amsterdam increases tourist tax" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2019/09/27/amsterdam-increases-tourist-tax/" class="bump-view" data-bump-view="tp">
								Amsterdam increases tourist tax							</a>
						</div>
												</li>
										<li>
												<a href="https://europediplomatic.com/2017/06/23/general-prosecutor-seat-for-a-billion-shokin-case/" title="General Prosecutor seat for a billion? -  Shokin case" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2017/06/shokin.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="General Prosecutor seat for a billion? -  Shokin case" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2017/06/23/general-prosecutor-seat-for-a-billion-shokin-case/" class="bump-view" data-bump-view="tp">
								General Prosecutor seat for a billion? -  Shokin case							</a>
						</div>
												</li>
										<li>
												<a href="https://europediplomatic.com/2019/09/27/barnier-waits-for-uk-proposals/" title="Barnier waits for UK proposals" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2019/09/barnier-glasses.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Barnier waits for UK proposals" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2019/09/27/barnier-waits-for-uk-proposals/" class="bump-view" data-bump-view="tp">
								Barnier waits for UK proposals							</a>
						</div>
												</li>
										<li>
												<a href="https://europediplomatic.com/" title="Homepage" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/05/header-council.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Homepage" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/" class="bump-view" data-bump-view="tp">
								Homepage							</a>
						</div>
												</li>
										<li>
												<a href="https://europediplomatic.com/2019/09/27/orban-defends-european-identity/" title="Orban defends European identity" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2019/09/img_7872.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Orban defends European identity" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2019/09/27/orban-defends-european-identity/" class="bump-view" data-bump-view="tp">
								Orban defends European identity							</a>
						</div>
												</li>
					</ul>
</aside><aside id="jetpack_display_posts_widget-33" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Vino&amp;Stile</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vinoestile.com/2019/09/24/600-tiramisu-da-assaggiare/" target="_blank" rel="noopener">600 TIRAMISÙ DA ASSAGGIARE!</a></h4>
<a title="600 TIRAMISÙ DA ASSAGGIARE!" href="http://vinoestile.com/2019/09/24/600-tiramisu-da-assaggiare/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2019/09/giudice-buongustaio.jpg" alt="600 TIRAMISÙ DA ASSAGGIARE!"/></a><h4><a href="http://vinoestile.com/2019/09/23/cantina-di-soave-inaugura-il-quartier-generale/" target="_blank" rel="noopener">Cantina di Soave inaugura il quartier generale</a></h4>
<a title="Cantina di Soave inaugura il quartier generale" href="http://vinoestile.com/2019/09/23/cantina-di-soave-inaugura-il-quartier-generale/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2019/09/cena-alla-cantina-rocca-sveva.jpg" alt="Cantina di Soave inaugura il quartier generale"/></a><h4><a href="http://vinoestile.com/2019/09/23/i-colori-del-nero-davola-bianco-rosso-e-blu/" target="_blank" rel="noopener">I COLORI DEL NERO D’AVOLA. BIANCO, ROSSO E BLU</a></h4>
<a title="I COLORI DEL NERO D’AVOLA. BIANCO, ROSSO E BLU" href="http://vinoestile.com/2019/09/23/i-colori-del-nero-davola-bianco-rosso-e-blu/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2019/09/cusumano_sc3a0gana.jpg" alt="I COLORI DEL NERO D’AVOLA. BIANCO, ROSSO E BLU"/></a><h4><a href="http://vinoestile.com/2019/09/20/ottima-annata-per-la-vendemmia-nel-lazio-i-castelli-romani-festeggiano-con-una-cena-in-vigna/" target="_blank" rel="noopener">Ottima annata per la vendemmia nel Lazio. I Castelli Romani festeggiano con una “Cena in Vigna”</a></h4>
<a title="Ottima annata per la vendemmia nel Lazio. I Castelli Romani festeggiano con una “Cena in Vigna”" href="http://vinoestile.com/2019/09/20/ottima-annata-per-la-vendemmia-nel-lazio-i-castelli-romani-festeggiano-con-una-cena-in-vigna/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2019/09/cena-in-vigna.jpg" alt="Ottima annata per la vendemmia nel Lazio. I Castelli Romani festeggiano con una “Cena in Vigna”"/></a><h4><a href="http://vinoestile.com/2019/09/19/nnumari-la-nascita-del-manifesto-per-la-sostenibilita-del-mediterraneo/" target="_blank" rel="noopener">&#8220;Nnumari&#8221;: la nascita del manifesto per la sostenibilità del Mediterraneo</a></h4>
<a title="&#8220;Nnumari&#8221;: la nascita del manifesto per la sostenibilità del Mediterraneo" href="http://vinoestile.com/2019/09/19/nnumari-la-nascita-del-manifesto-per-la-sostenibilita-del-mediterraneo/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2019/09/20190520-pino-cuttaia.jpg" alt="&#8220;Nnumari&#8221;: la nascita del manifesto per la sostenibilità del Mediterraneo"/></a><h4><a href="http://vinoestile.com/2019/09/18/festa-delluva-riflettori-sulla-val-di-cembra/" target="_blank" rel="noopener">FESTA DELL&#8217;UVA: RIFLETTORI SULLA VAL DI CEMBRA</a></h4>
<a title="FESTA DELL&#8217;UVA: RIFLETTORI SULLA VAL DI CEMBRA" href="http://vinoestile.com/2019/09/18/festa-delluva-riflettori-sulla-val-di-cembra/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2019/09/sfilatacarri_fototecaprolocogiovo1.jpg" alt="FESTA DELL&#8217;UVA: RIFLETTORI SULLA VAL DI CEMBRA"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-17" class="widget widget_jetpack_display_posts_widget"><p>Cannot load blog information at this time.</p></aside>
</section>
	</div>


	<div id="footer-widgets-bg">

		<div id="footer-widgets-wrap" class="container">

			<div id="footer-widgets" class="clearfix">

				<div class="footer-widget-column">
							<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widgettitle">Recent Posts</h3>		<ul>
											<li>
					<a href="https://europediplomatic.com/2019/09/27/russia-launches-oniks-missile/">Russia launches Oniks&nbsp;missile</a>
											<span class="post-date">September 27, 2019</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2019/09/27/amsterdam-increases-tourist-tax/">Amsterdam increases tourist&nbsp;tax</a>
											<span class="post-date">September 27, 2019</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2019/09/27/barnier-waits-for-uk-proposals/">Barnier waits for UK&nbsp;proposals</a>
											<span class="post-date">September 27, 2019</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2019/09/27/duma-accuses-dw-of-extremist-content/">Duma accuses DW of extremist&nbsp;content</a>
											<span class="post-date">September 27, 2019</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2019/09/27/leonardo-masterpiece-lend-to-louvre/">Leonardo masterpiece lent to&nbsp;Louvre</a>
											<span class="post-date">September 27, 2019</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2019/09/27/venice-removes-trinket-shops/">Venice removes trinket&nbsp;shops</a>
											<span class="post-date">September 27, 2019</span>
									</li>
					</ul>
		</aside>				</div>
				<div class="footer-widget-column">
					<aside id="jetpack_my_community-6" class="widget widget_jetpack_my_community"><div class='widgets-multi-column-grid'><ul><li><a href="https://americanservicepets.info"><img alt='' src='https://2.gravatar.com/avatar/b2d9582fab474acadeedaa3b05d55339?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.hireminibusmanchester.co.uk/'><img alt='' src='https://0.gravatar.com/avatar/339bcc12205d62f01dbbe250da5f9c24?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://danventuretravels.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0ea5393d3dabfb95ac5a886d6b612aca?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://tobulgaria.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/08af9066b983059ddabdee66bcdb0209?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/90a6a9f6f260df966da3ac4209825632?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://anaseastheday.com"><img alt='' src='https://1.gravatar.com/avatar/d104589faa42e8387219e610a964ecd9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://bestleathergarments.com"><img alt='' src='https://2.gravatar.com/avatar/89ff1b45cf054091b8d75166c4b9129f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/620d962687e652e05d007ccfe46f7bea?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://aussieconservativeblog.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/0a92a1f74922465406683e8b1b4feaab?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/fa2de4a50ccae2527a8f602658182ea1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/346a710ca67fbfb8f88d844b08016bd7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/10dd390881bdcf47c7e9fef6ba5d6d52?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://HollieBigg.blogspot.fr'><img alt='' src='https://2.gravatar.com/avatar/5004c8ff0702cf28aa89dc98d0e9a765?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://RRAlison.blogspot.com'><img alt='' src='https://0.gravatar.com/avatar/609a333006d8adcc740b9a83049fe847?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://delaramartdesign.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3c81c47e365250d57b7c8654a611acbe?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a8dfbcbada264702bfa28db33f6e8622?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/2f0f5d508838d6603829d93b837af539?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/762929bf71962d4634b5bf537d355b8a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/1247bf86d43f8ab89a4a195bc1e7e18b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://eeuropablog.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/8c3dc56fabfd8cddb4e1b190236717d0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/a1f3358a63e248d2fe0456d236206b41?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/5aeb09c04795b92b052be3d3ff193106?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.blondieinmorocco.com/marrakech-sahara-desert-amazing-3-days-tour/'><img alt='' src='https://2.gravatar.com/avatar/baa1e64453021bdab6d6a9400be54c05?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/102050f0e7db1fc5b6ca18e18a0fa4be?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/1eb179e2ba60f4c391db1a1716cf67a6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/f7722d924d40460111d5b201b491ef71?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://glorioushimalaya438554658.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7543a0b2d815bbbd2c1e012c2d6fbe79?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.caitlinjeanrussell.com"><img alt='' src='https://0.gravatar.com/avatar/0daf28d6c283a15515f2128168ff017b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.facebook.com/app_scoped_user_id/10211282916219043/"><img alt="" src="https://i2.wp.com/graph.facebook.com/v2.2/10211282916219043/picture?q=type%3Dlarge%26_md5%3Dbedf1bfeac6f13c27247fb3206e707cd&#038;w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/ec2134a9412aa8a5922fa829f3fbac03?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.facebook.com/app_scoped_user_id/10211940760448696/"><img alt="" src="https://i0.wp.com/graph.facebook.com/v2.9/10211940760448696/picture?q=type%3Dlarge%26_md5%3Da1641bf0d17a76d8dd967586909b0560&#038;w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="https://www.facebook.com/app_scoped_user_id/178937215883633/"><img alt="" src="https://i1.wp.com/graph.facebook.com/v2.9/178937215883633/picture?q=type%3Dlarge%26_md5%3Dbb35abb8c0c1e967962932c4e9e50af8&#038;w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/c2460918abe98037dbcce73e11801da6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/57d366fe1013c4f1243606b1c34d60db?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/d3e17d2c439233ebfb8f922f5b92e62d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://None%20sorry'><img alt='' src='https://2.gravatar.com/avatar/804fbd84955f86d35d7983deb371d38c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/6e09a0693278ca9414efc04c8ad3e61f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/639f75a0dd90ea36d9e15df29d859be6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://millenniallifecrisishome.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fa1b79570acfde6f5ae35340cf0fbb7b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/c86eaa8c7942bc74986fc5ebc34475b3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/346b019b6457841b7fc943c9a61f35a5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://enigmadebunked.home.blog"><img alt='' src='https://1.gravatar.com/avatar/dae238b0af41080ea3336414212d1fcc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/3ff1b0987db0f5208e342de78dd7dc99?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/47f87a90b915445e5dd00ef02f37f6df?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/0fdafe285bd30416d3af3cc3ec3dcddf?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a944b9ad27e9a1658cbceb2abcff843e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/62fbff18c14b876aac4efe86a60a40ad?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/57a2cf42186b9d18d08e23d3fb875815?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/490d02aa4775c537d6ba29b32e08467a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/6c5f871ffb8974c874608f2fd6e94538?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside>				</div>
				<div class="footer-widget-column">
					<aside id="widget_contact_info-3" class="widget widget_contact_info"><h3 class="widgettitle">EUOPE DIPLOMATIC</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=r%C3%A9sidence%2Bpalace" target="_blank">Résidence Palace</a></div><div class="confit-phone"><span itemprop="telephone">155, rue de la Loi  Bruxelles 1040</span></div></div></aside>				</div>
				<div class="footer-widget-column">
					<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle">DONATE</h3><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=V7GXFFSKVWB5S" target="_blank" rel="noopener noreferrer">
	<img src="https://europediplomatic.files.wordpress.com/2018/05/paypal-donate-button.png" alt="Donate Button" />
</a>
</div></aside>				</div>

			</div>

		</div>

	</div>


		<div id="footer-wrap">

			<footer id="footer" class="container clearfix" role="contentinfo">
				<div id="credit-link">
					<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a> 
									</div>
			</footer>

		</div>

</div><!-- end #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201939y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/europediplomatic.wordpress.com\/public.api\/connect\/?action=request&domain=europediplomatic.com","logoutURL":"https:\/\/europediplomatic.wordpress.com\/wp-login.php?action=logout&_wpnonce=06848776b3","homeURL":"https:\/\/europediplomatic.com\/","postID":"41035","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/europediplomatic.com\/2019\/09\/27\/russia-launches-oniks-missile\/":41035};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1558002106h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"124477670","siteName":"EUROPE DIPLOMATIC","siteURL":"https:\/\/europediplomatic.com","icon":"<img alt='' src='https:\/\/europediplomatic.files.wordpress.com\/2017\/03\/cropped-sam_6516.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/dynamic-news","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2019%2F09%2F27%2Frussia-launches-oniks-missile%2F&signup_flow=account&domain=europediplomatic.com","themeURL":"https:\/\/wordpress.com\/theme\/dynamic-news\/","xhrURL":"https:\/\/europediplomatic.com\/wp-admin\/admin-ajax.php","nonce":"0eb3ce5010","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"279fd63f46\" \/>","referer":"https:\/\/europediplomatic.com\/2019\/09\/27\/russia-launches-oniks-missile\/","canFollow":"1","feedID":"62049062","statusMessage":"","customizeLink":"https:\/\/europediplomatic.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feuropediplomatic.wordpress.com%2F2019%2F09%2F27%2Frussia-launches-oniks-missile%2F","postID":"41035","shortlink":"https:\/\/wp.me\/p8qikm-aFR","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/europediplomatic.com\/41035","statsLink":"https:\/\/wordpress.com\/stats\/post\/41035\/europediplomatic.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Dynamic News","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 342 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2019%2F09%2F27%2Frussia-launches-oniks-missile%2F&signup_flow=account&domain=europediplomatic.com\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkEFuAyEMRS9Uxq2aabOpepSKgJOYwUCNybS3L1GUqNkgZYX1/Z/9DazFuJwUk0Ko4PFEDsvPFOoT/GtxMyW2A6UKkRas8N2w4dEmH1EGZpeZu2QuUDjTO6grFXwEuhMGYEAt1i3wRcmBrqSKYpQYI6XRQuuZktlZAba1M70y+YQi5HuAm/bgBJWeZRTXOqWcztCturr7AbH5++sFS/yd+p7RyIUqo5rX6fnyC/ssPPCXXNXsoyWBerRC6XB9O/TJHy/z22ae37fbTfgD473O9w=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124477670','blog_tz':'2','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124477670','v':'wpcom','tz':'2','user_id':'0','post':'41035','subd':'europediplomatic'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dWLENtSV8vVG9wbDZ4fFdsb0hoSzk/eTM2Ml01R2JJWkdici8lX3cuYXlNL2o0NF03dEl8MU9QRnYtTWhCSzMxaE54bXd6ZFJJMUhrMFlQbSVMN1hibVdkd2dpWW9BUnYlUWcxLFlzakVJVVNxP0NKeXcxRXBtNzZfPUdmUUJYJVo1dHU4LnJULUI1NS5Ofj8wc1ZEOTZDbml+SzJsfltZX3csdi1WSi4/LUxzaEpZSlphcDR+TlZRMDVTK0ttamxJPVVLY1QueCU3TVguXWdbL351aFVXZnEzUkNfZlVPc2I3OW8xejh5L3lfcS0ublU/eXdSeV1WfC58N1hlb3QsVV9FNE5ScGpOJSV0UVo='}]);
_stq.push([ 'clickTrackerInit', '124477670', '41035' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>