<!DOCTYPE html><!-- HTML 5 -->
<html lang="en">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Karim MEP: &#8220;Georgia is European&#8221; | EUROPE DIPLOMATIC</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://europediplomatic.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/premium/dynamic-news/js/html5shiv.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"xhj4nhk"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #logo .site-title{font-weight:400;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active #header-content #header-text{font-style:normal;font-weight:400}.wf-active .widgettitle{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:400}.wf-active .page-title, .wf-active .post-title{font-weight:400;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .post-title{font-style:normal;font-weight:400}.wf-active .archive-title{font-weight:400;font-style:normal}.wf-active .comment h1, .wf-active .comment h2, .wf-active .comment h3, .wf-active .comment h4, .wf-active .comment h5, .wf-active .comment h6, .wf-active .entry h1, .wf-active .entry h2, .wf-active .entry h3, .wf-active .entry h4, .wf-active .entry h5, .wf-active .entry h6{font-weight:400;font-style:normal}.wf-active #comments .comments-title, .wf-active #respond #reply-title{font-weight:400;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active .widget-category-posts .type-post .post-title{font-style:normal;font-weight:400}.wf-active .widget-category-posts .more-posts .post-title{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:400}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=europediplomatic.com&amp;id=124477670&amp;t=1543520607&amp;back=https%3A%2F%2Feuropediplomatic.com%2F2018%2F11%2F29%2Fkarim-mep-georgia-is-european%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//europediplomatic.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Feed" href="https://europediplomatic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Comments Feed" href="https://europediplomatic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Karim MEP: &#8220;Georgia is&nbsp;European&#8221; Comments Feed" href="https://europediplomatic.com/2018/11/29/karim-mep-georgia-is-european/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=5.0-RC1-43951"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyVkF1OAzEMhC9EMNAFiQfEWfJjtmntJIoTLXt7ki4F0UIkXiKPNV88NixJ2RgKhgJcVaI6+yCwJBtZCXvC9ULdWpEb+B0jf0SBA5ak7VGd1MiekXRBp1KUcqFGmI0ZW5+TLt3B6LxGQm62Ecbp6Uz1ct8iDsdsWxuTMoqo9rKvrMq+DbrmztBcmzSYZ9VTgqmeHBiKp3OYrPMKUlbC8X7cd9nuB834s7OhHkIsvtHyVVz9uWWFz+jg1qDZWxVwkT9SjIgeZMaAeZv6Xf77lzfCdyHvMHf0lV/uH6fdbnqY7p4PHw4F+Fw=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-droid-sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400&#038;ver=5.0-RC1-43951' type='text/css' media='all' />
<link rel='stylesheet' id='dynamicnews-francois-one-css'  href='https://fonts.googleapis.com/css?family=Francois+One%3A400&#038;ver=5.0-RC1-43951' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMAD9kDFVBPYhvqTWGSLYpmyyLv7fe3EtvMzCDa4NiNagGTgs0XViq4ypPpnAMa9DMO3l8lPbFfYfjxa1IVpCebGU0MxmolRxidSPw0izzaJ3pocYdGXv1p7/pPt3S6Xo+XFI6pvcX8I5YXA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9jFEKwkAMRC9kDNUWv8SzpNt1N5LdlE1Kr6+CIqL0a2bgvcF1hqDVY3UsC8yyJK6GFJy1jtQ+bR/Mdvgfn9UcrkLc0DI1rumdW5ZpYBIQTfo9fiTPsUTD3GMSHUm2XleeUnTDB/LqkBpPQHUCYfOneynnbjgMp27ou+PtDilmYDw=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var DynamicNewsSliderParams = {"animation":"horizontal","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydkGEKwjAMhS9kVwZT8Yd4lrrFmdmktWk39fR2oKBTFIVASPK98BI9eIVc29SA6C7HMUE431LRyUx/AhRhG0yEgpDvcO04AseRJbdFCyoJBNPmXl60c2847yQSiGTozfTZEnKPMHzFOoje1AcVQPDyspWS8ja1yKID2HxAo0YPk2qqinvILrUPQJhIN2c2hLViGB4+U+wsnMRiA+FH/V8iNj22JqIb/7+hdVmt5uW8qpaL7gqW97Lf'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://europediplomatic.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ukraine Azov sea ports&nbsp;blocked' href='https://europediplomatic.com/2018/11/29/ukraine-azov-sea-ports-blocked/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://europediplomatic.com/2018/11/29/karim-mep-georgia-is-european/" />
<link rel='shortlink' href='https://wp.me/p8qikm-9Uk' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2018%2F11%2F29%2Fkarim-mep-georgia-is-european%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2018%2F11%2F29%2Fkarim-mep-georgia-is-european%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Karim MEP: &#8220;Georgia is European&#8221;" />
<meta property="og:url" content="https://europediplomatic.com/2018/11/29/karim-mep-georgia-is-european/" />
<meta property="og:description" content="Reflecting upon the recent developments in Georgia electing the first woman-president. the chair of the European Parliament&#8217;s Delegation for Relations with South Caucasus (DSCA) Sajjad KARIM …" />
<meta property="article:published_time" content="2018-11-29T15:39:39+00:00" />
<meta property="article:modified_time" content="2018-11-29T15:39:42+00:00" />
<meta property="og:site_name" content="EUROPE DIPLOMATIC" />
<meta property="og:image" content="https://europediplomatic.files.wordpress.com/2018/11/karim-mep-georgia.jpg" />
<meta property="og:image:width" content="860" />
<meta property="og:image:height" content="372" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@EuropDiplomatic" />
<meta name="twitter:site" content="@EuropDiplomatic" />
<meta name="twitter:text:title" content="Karim MEP: &#8220;Georgia is&nbsp;European&#8221;" />
<meta name="twitter:image" content="https://europediplomatic.files.wordpress.com/2018/11/karim-mep-georgia.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://europediplomatic.com/osd.xml" title="EUROPE DIPLOMATIC" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css"></style><meta name="application-name" content="EUROPE DIPLOMATIC" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="International affairs and diplomacy" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://europediplomatic.com/feed/;icon-uri=https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Reflecting upon the recent developments in Georgia electing the first woman-president. the chair of the European Parliament&#039;s Delegation for Relations with South Caucasus (DSCA) Sajjad KARIM (UK, ECR) shared his vision of the dynamics between the EU and the countries of the region: Armenia, Azerbaijan and Georgia, underlining their remarkable progress in rapprochement with Europe. MEP Karim perceives the&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://europediplomatic.files.wordpress.com/2017/11/ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://europediplomatic.com/2018/11/29/karim-mep-georgia-is-european/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-38088 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo">

				<a href="https://europediplomatic.com/" title="EUROPE DIPLOMATIC" rel="home">
								<h1 class="site-title">EUROPE DIPLOMATIC</h1>
							</a>

							<h2 class="site-description">International affairs and diplomacy</h2>
			
			</div>

			<div id="header-content" class="clearfix">
							</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<h3 id="mainnav-icon">Menu</h3>
			<ul id="mainnav-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1086"><a href="https://europediplomatic.com/category/europe/">Europe</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://europediplomatic.com/category/brexit/">Brexit</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089"><a href="https://europediplomatic.com/category/politics/">Politics</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091"><a href="https://europediplomatic.com/category/security/">Security</a></li>
<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1090"><a href="https://europediplomatic.com/category/defense/">Defense</a></li>
<li id="menu-item-36753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36753"><a href="https://europediplomatic.com/category/eu/">EU</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092"><a href="https://europediplomatic.com/category/immigration/">Immigration</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088"><a href="https://europediplomatic.com/category/world/">World</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://europediplomatic.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a>Wine</a>
<ul class="sub-menu">
	<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="http://journaldesvignobles.com">Journaldesvignobles (FR)</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="http://vineyardspaper.com">Vineyardspaper (EN)</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a href="http://vinoestile.com">Vinoestile (IT)</a></li>
</ul>
</li>
<li id="menu-item-6512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6512"><a href="http://www.europediplomatic.com">europediplomatic</a></li>
<li id="menu-item-6513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6513"><a href="http://www.africadiplomatic.com">africadiplomatic</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://europediplomatic.com/about/">About</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://europediplomatic.com/contact/">Contact</a></li>
<li id="menu-item-13833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13833"><a href="https://europediplomatic.com/advertising/">ADVERTISING</a></li>
<li id="menu-item-13979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13979"><a href="https://europediplomatic.com/category/lifestyle/">Lifestyle</a></li>
</ul>		</nav>
	</div>

				<div id="custom-header" class="container">
				<img src="https://europediplomatic.files.wordpress.com/2017/11/cropped-ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg" />
			</div>
	
	<div id="wrap" class="container clearfix">

		<section id="content" class="primary" role="main">

		
	<article id="post-38088" class="post-38088 post type-post status-publish format-standard has-post-thumbnail hentry category-europe category-news tag-armenia tag-azerbaijan tag-caucasus tag-featured tag-georgia tag-sajjad-karim-mep tag-salome-zurabishvili">

		<h2 class="post-title">Karim MEP: &#8220;Georgia is&nbsp;European&#8221;</h2>

		<div class="postmeta">
		<span class="meta-date">
		Posted on <a href="https://europediplomatic.com/2018/11/29/karim-mep-georgia-is-european/" title="4:39 pm" rel="bookmark"><time datetime="2018-11-29T16:39:39+00:00">November 29, 2018</time></a>		</span>

		<span class="meta-author sep">
		by <a href="https://europediplomatic.com/author/vandensky/" title="View all posts by Europe correspondent" rel="author">Europe correspondent</a>		</span>

			<span class="meta-comments sep">
			<a href="https://europediplomatic.com/2018/11/29/karim-mep-georgia-is-european/#respond">Leave a comment</a>		</span>
		</div>

		<img width="860" height="280" src="https://europediplomatic.files.wordpress.com/2018/11/karim-mep-georgia.jpg?w=860&amp;h=280&amp;crop=1" class="attachment-featured_image size-featured_image wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2018/11/karim-mep-georgia.jpg?w=860&amp;h=280&amp;crop=1 860w, https://europediplomatic.files.wordpress.com/2018/11/karim-mep-georgia.jpg?w=150&amp;h=49&amp;crop=1 150w, https://europediplomatic.files.wordpress.com/2018/11/karim-mep-georgia.jpg?w=300&amp;h=98&amp;crop=1 300w, https://europediplomatic.files.wordpress.com/2018/11/karim-mep-georgia.jpg?w=768&amp;h=250&amp;crop=1 768w" sizes="(max-width: 860px) 100vw, 860px" data-attachment-id="38089" data-permalink="https://europediplomatic.com/2018/11/29/karim-mep-georgia-is-european/karim-mep-georgia/" data-orig-file="https://europediplomatic.files.wordpress.com/2018/11/karim-mep-georgia.jpg" data-orig-size="1018,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Anna  van Densky&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543509360&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Karim MEP Georgia" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2018/11/karim-mep-georgia.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2018/11/karim-mep-georgia.jpg?w=860" />
		<div class="entry clearfix">
			<p>Reflecting upon the recent developments in <em><strong>Georgia</strong></em> electing the first woman-president.<strong><em> </em></strong>the chair of the <em>European Parliament&#8217;s Delegation for Relations</em> with <strong><em>South Caucasus (DSCA) Sajjad KARIM (UK, ECR) </em></strong>shared his vision of the dynamics between the EU and the countries of the region: <em><strong>Armenia, Azerbaijan</strong></em> and <strong><em>Georgia</em></strong>, underlining their remarkable progress in <em>rapprochement w</em>ith <em><strong>Europe.</strong></em></p>
<p><em><strong>MEP Karim</strong></em> perceives the President-elect <em><strong>Salomé Zurabishvili</strong></em> as someone who &#8220;<em>really understands the depth of the European values&#8221;</em>, who &#8220;<em>lived and breathed Europe</em>&#8221; her entire life has the ability to influence the direction of the country, the people, and the entire region &#8211; the<em><strong> South</strong></em> <strong><em>Caucasus.</em></strong></p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">.<a href="https://twitter.com/rustavi2?ref_src=twsrc%5Etfw">@rustavi2</a> interview on Georgia’s Presidential election:-</p>
<p>“Congratulations to Salome Zurabishvili on her election victory. It truly fills me with great pride that Georgia has elected its first female head of state &amp; is comparable to our own Margaret Thatcher moment.”<a href="https://twitter.com/hashtag/Georgia?src=hash&amp;ref_src=twsrc%5Etfw">#Georgia</a> <a href="https://t.co/yAwghqKPwe">pic.twitter.com/yAwghqKPwe</a></p>
<p>&mdash; Sajjad Karim MEP Conservative (@SHKMEP) <a href="https://twitter.com/SHKMEP/status/1068123808643670017?ref_src=twsrc%5Etfw">November 29, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>&#8220;<strong><em>Georgia</em></strong> is <strong><em>Europe</em></strong>&#8221; &#8211; <em><strong>Karim</strong> </em>continued, underlining the choice of a <em>French</em>-born woman President is a clear sign of <em>European</em> aspirations of the <em>Georgians.</em></p>
<p>&#8221;</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='860' height='484' src='https://www.youtube.com/embed/B-bJAjRVWNs?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>&nbsp;</p>
<p>The election of the <strong><em>Salome Zurabishvili</em></strong> as a President of <em><strong>Georgia</strong></em> in the second round of elections marked her remarkable victory, establishing the ruling party candidate and former <em><strong>Georgian</strong></em> foreign minister as the first female head of state.</p>
<p><em><strong>Zurabishvili</strong></em> won the run-off with <em>59.6</em> percent of the ballot, according to the Central Election Commission, while her competitor <em><strong>Grigol Vashadze</strong></em>  took <em>40.4</em> percent.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Salome Zurabishvili has won <a href="https://twitter.com/hashtag/Georgia?src=hash&amp;ref_src=twsrc%5Etfw">#Georgia</a>&#39;s presidential election, becoming the first woman to hold the role. By this election, Georgia confirms one more time its commitment to democratic devepment of the country🇬🇪</p>
<p>&mdash; David Zalkaliani (@DZalkaliani) <a href="https://twitter.com/DZalkaliani/status/1068056761528197121?ref_src=twsrc%5Etfw">November 29, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>The first woman to be elected to the role was backed by the ruling <em><strong>Georgian Dream party,</strong></em> founded by billionaire banker <em><strong>Bidzina Ivanishvili</strong>,</em> the country&#8217;s richest man. <em><strong>Zurabishvili</strong></em> is expected to try and balance pro-Western aspirations while avoiding antagonizing <em><strong>Moscow</strong></em>.</p>
<p>This regional Delegation serves the <em>EU-Armenia Parliamentary Partnership Committee (PPC)</em>, the <em>EU-Azerbaijan Parliamentary Cooperation Committee (PCC)</em> and the <em>EU-Georgia Parliamentary Association Committee (PAC).</em> These three countries &#8211; <em><strong>Armenia, Azerbaijan and Georgia</strong></em> &#8211; are part of the EU&#8217;s <strong><em>Eastern Neighbourhood</em> </strong>policy. The parliamentary extension of our relations was established in bilateral agreements, concluded with <em><strong>Azerbaijan</strong> </em>in 1999, <strong><em>Georgia</em></strong> in 2014 and <em><strong>Armenia</strong></em> in 2017.</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-38088" class="share-twitter sd-button share-icon" href="https://europediplomatic.com/2018/11/29/karim-mep-georgia-is-european/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-38088" class="share-facebook sd-button share-icon" href="https://europediplomatic.com/2018/11/29/karim-mep-georgia-is-european/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-38088" class="share-google-plus-1 sd-button share-icon" href="https://europediplomatic.com/2018/11/29/karim-mep-georgia-is-european/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124477670-38088-5c00415fadf3f' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=124477670&amp;post_id=38088&amp;origin=europediplomatic.wordpress.com&amp;obj_id=124477670-38088-5c00415fadf3f' data-name='like-post-frame-124477670-38088-5c00415fadf3f'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://europediplomatic.com/2018/11/29/karim-mep-georgia-is-european/"
    dc:identifier="https://europediplomatic.com/2018/11/29/karim-mep-georgia-is-european/"
    dc:title="Karim MEP: &#8220;Georgia is&nbsp;European&#8221;"
    trackback:ping="https://europediplomatic.com/2018/11/29/karim-mep-georgia-is-european/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div>

		<div class="postinfo clearfix">			<span class="meta-tags">
				tagged with <a href="https://europediplomatic.com/tag/armenia/" rel="tag">Armenia</a>, <a href="https://europediplomatic.com/tag/azerbaijan/" rel="tag">Azerbaijan</a>, <a href="https://europediplomatic.com/tag/caucasus/" rel="tag">Caucasus</a>, <a href="https://europediplomatic.com/tag/featured/" rel="tag">featured</a>, <a href="https://europediplomatic.com/tag/georgia/" rel="tag">Georgia</a>, <a href="https://europediplomatic.com/tag/sajjad-karim-mep/" rel="tag">Sajjad KARIM MEP</a>, <a href="https://europediplomatic.com/tag/salome-zurabishvili/" rel="tag">Salome Zurabishvili</a>			</span>
	
		<span class="meta-category">
			<ul class="post-categories">
	<li><a href="https://europediplomatic.com/category/europe/" rel="category tag">Europe</a></li>
	<li><a href="https://europediplomatic.com/category/news/" rel="category tag">News</a></li></ul>		</span>

	</div>

	</article>
		


	<div id="comments">

		
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/29/karim-mep-georgia-is-european/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://europediplomatic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ed898062b7" /><input type="hidden" name="_wp_http_referer" value="/2018/11/29/karim-mep-georgia-is-european/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='38088' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="98ab8611a1" /></p>
<input type="hidden" name="genseq" value="1543520607" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="74"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>		
	</div>


		</section>

		<section id="sidebar" class="secondary clearfix" role="complementary">

	<aside id="search-3" class="widget widget_search"><h3 class="widgettitle">Search:</h3>
	<form role="search" method="get" class="search-form" action="https://europediplomatic.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="twitter_timeline-15" class="widget widget_twitter_timeline"><h3 class="widgettitle">Austria EU Presidency</h3><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@EU2018AT" href="https://twitter.com/@EU2018AT">My Tweets</a></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widgettitle">DONATE EUROPE DIPLOMATIC</h3><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=V7GXFFSKVWB5S" target="_blank">
	<img src="https://europediplomatic.files.wordpress.com/2018/05/paypal-donate-button.png" alt="Donate Button" />
</a></div></aside><aside id="twitter_timeline-13" class="widget widget_twitter_timeline"><h3 class="widgettitle">Follow on Twitter</h3><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" href="https://twitter.com/https://twitter.com/EuropDiplomatic" href="https://twitter.com/https://twitter.com/EuropDiplomatic">My Tweets</a></aside><aside id="jetpack_display_posts_widget-14" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Anna Van Densky blog</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vandensky.com/2018/11/23/pedro-sanchez-gibraltar-chandelier-bid/" target="_blank" rel="noopener">Pedro Sanchez Gibraltar &#8216;Chandelier Bid&#8217;</a></h4>
<a title="Pedro Sanchez Gibraltar &#8216;Chandelier Bid&#8217;" href="http://vandensky.com/2018/11/23/pedro-sanchez-gibraltar-chandelier-bid/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2018/11/sanchez.jpg" alt="Pedro Sanchez Gibraltar &#8216;Chandelier Bid&#8217;"/></a><h4><a href="http://vandensky.com/2018/11/18/khashoggi-assassination-as-trumps-ordeal/" target="_blank" rel="noopener">#Khashoggi assassination as Trump&#8217;s ordeal</a></h4>
<a title="#Khashoggi assassination as Trump&#8217;s ordeal" href="http://vandensky.com/2018/11/18/khashoggi-assassination-as-trumps-ordeal/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2018/11/jkh-candle.jpg" alt="#Khashoggi assassination as Trump&#8217;s ordeal"/></a><h4><a href="http://vandensky.com/2018/11/13/russia-barred-navalny-visit-to-echr/" target="_blank" rel="noopener">Russia barred Navalny visit to ECHR</a></h4>
<a title="Russia barred Navalny visit to ECHR" href="http://vandensky.com/2018/11/13/russia-barred-navalny-visit-to-echr/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2018/11/navalny-court.jpg" alt="Russia barred Navalny visit to ECHR"/></a><h4><a href="http://vandensky.com/2018/10/17/eu-wrestles-may-into-ii-referendum/" target="_blank" rel="noopener">EU wrestles May into II referendum</a></h4>
<a title="EU wrestles May into II referendum" href="http://vandensky.com/2018/10/17/eu-wrestles-may-into-ii-referendum/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2018/10/uk-eu-flags.jpg" alt="EU wrestles May into II referendum"/></a><h4><a href="http://vandensky.com/2018/10/10/metooep-side-effects/" target="_blank" rel="noopener">#MeTooEP side effects</a></h4>
<a title="#MeTooEP side effects" href="http://vandensky.com/2018/10/10/metooep-side-effects/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2018/10/spiked-shoes.jpg" alt="#MeTooEP side effects"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-35" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">AFRICA DIPLOMATIC</h3><div class="jetpack-display-remote-posts"><h4><a href="http://africadiplomatic.com/2018/11/29/eeas-vacancy-for-libya/" target="_blank" rel="noopener">EEAS vacancy for Libya</a></h4>
<a title="EEAS vacancy for Libya" href="http://africadiplomatic.com/2018/11/29/eeas-vacancy-for-libya/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2018/11/tripli-libya.jpg" alt="EEAS vacancy for Libya"/></a><h4><a href="http://africadiplomatic.com/2018/11/29/drc-panzi-hospital-receives-eu-e4-million-fund/" target="_blank" rel="noopener">DRC Panzi Hospital receives EU €4 million fund</a></h4>
<a title="DRC Panzi Hospital receives EU €4 million fund" href="http://africadiplomatic.com/2018/11/29/drc-panzi-hospital-receives-eu-e4-million-fund/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2018/11/panzi-hospital.jpg" alt="DRC Panzi Hospital receives EU €4 million fund"/></a><h4><a href="http://africadiplomatic.com/2018/11/24/eu-ready-to-engage-in-dialogue-with-sudan/" target="_blank" rel="noopener">EU ready to engage in dialogue with Sudan</a></h4>
<a title="EU ready to engage in dialogue with Sudan" href="http://africadiplomatic.com/2018/11/24/eu-ready-to-engage-in-dialogue-with-sudan/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2018/11/sudan-people.jpg" alt="EU ready to engage in dialogue with Sudan"/></a><h4><a href="http://africadiplomatic.com/2018/11/24/girls-kidnapped-in-niger/" target="_blank" rel="noopener">Girls kidnapped in Niger</a></h4>
<a title="Girls kidnapped in Niger" href="http://africadiplomatic.com/2018/11/24/girls-kidnapped-in-niger/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2018/11/african-girl-and-baby.jpg" alt="Girls kidnapped in Niger"/></a><h4><a href="http://africadiplomatic.com/2018/11/19/eu-supports-ethiopia-ambitious-agenda/" target="_blank" rel="noopener">EU supports Ethiopia ambitious agenda</a></h4>
<a title="EU supports Ethiopia ambitious agenda" href="http://africadiplomatic.com/2018/11/19/eu-supports-ethiopia-ambitious-agenda/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2018/11/ethiopia-farmer.jpg" alt="EU supports Ethiopia ambitious agenda"/></a><h4><a href="http://africadiplomatic.com/2018/11/19/eu-sudan-dialogue-depends-on-reforms-progress/" target="_blank" rel="noopener">EU-Sudan dialogue depends on reforms progress</a></h4>
<a title="EU-Sudan dialogue depends on reforms progress" href="http://africadiplomatic.com/2018/11/19/eu-sudan-dialogue-depends-on-reforms-progress/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2018/11/khartoum-women.jpg" alt="EU-Sudan dialogue depends on reforms progress"/></a><h4><a href="http://africadiplomatic.com/2018/11/19/eu-water-as-tool-for-peace/" target="_blank" rel="noopener">EU: Water as tool for peace</a></h4>
<a title="EU: Water as tool for peace" href="http://africadiplomatic.com/2018/11/19/eu-water-as-tool-for-peace/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2018/11/ethiopia-water-e1542639736545.jpg" alt="EU: Water as tool for peace"/></a><h4><a href="http://africadiplomatic.com/2018/11/19/china-trade-in-donkey-hides-devastates-communities/" target="_blank" rel="noopener">China trade in donkey hides devastates communities</a></h4>
<a title="China trade in donkey hides devastates communities" href="http://africadiplomatic.com/2018/11/19/china-trade-in-donkey-hides-devastates-communities/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2018/11/donkey-hide.jpg" alt="China trade in donkey hides devastates communities"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widgettitle">Top Posts &amp; Pages</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://europediplomatic.com/" title="Homepage" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/05/header-council.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Homepage" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/" class="bump-view" data-bump-view="tp">
								Homepage							</a>
						</div>
												</li>
										<li>
												<a href="https://europediplomatic.com/2018/11/29/karim-mep-georgia-is-european/" title="Karim MEP: &quot;Georgia is European&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/11/karim-mep-georgia.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Karim MEP: &quot;Georgia is European&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2018/11/29/karim-mep-georgia-is-european/" class="bump-view" data-bump-view="tp">
								Karim MEP: &quot;Georgia is European&quot;							</a>
						</div>
												</li>
										<li>
												<a href="https://europediplomatic.com/2018/11/28/uk-assesses-no-deal-effects/" title="UK assesses &#039;no-deal&#039; effects" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/11/train-station-252293_1920.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="UK assesses &#039;no-deal&#039; effects" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2018/11/28/uk-assesses-no-deal-effects/" class="bump-view" data-bump-view="tp">
								UK assesses &#039;no-deal&#039; effects							</a>
						</div>
												</li>
										<li>
												<a href="https://europediplomatic.com/2018/11/28/italy-budget-tussle-goes-on/" title="Italy budget tussle goes on" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/11/rome-2241484_1920.jpg?w=1200&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Italy budget tussle goes on" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2018/11/28/italy-budget-tussle-goes-on/" class="bump-view" data-bump-view="tp">
								Italy budget tussle goes on							</a>
						</div>
												</li>
										<li>
												<a href="https://europediplomatic.com/2018/11/29/ukraine-azov-sea-ports-blocked/" title="Ukraine Azov sea ports blocked" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/11/mariupol.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Ukraine Azov sea ports blocked" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2018/11/29/ukraine-azov-sea-ports-blocked/" class="bump-view" data-bump-view="tp">
								Ukraine Azov sea ports blocked							</a>
						</div>
												</li>
					</ul>
</aside><aside id="jetpack_display_posts_widget-33" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Vino&amp;Stile</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vinoestile.com/2018/11/13/chiaropuro-miglior-vino-bianco-veneto-per-mundus-vini/" target="_blank" rel="noopener">Chiaropuro “miglior vino bianco veneto” per Mundus Vini</a></h4>
<a title="Chiaropuro “miglior vino bianco veneto” per Mundus Vini" href="http://vinoestile.com/2018/11/13/chiaropuro-miglior-vino-bianco-veneto-per-mundus-vini/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2018/11/cantina-di-soave_2.jpg" alt="Chiaropuro “miglior vino bianco veneto” per Mundus Vini"/></a><h4><a href="http://vinoestile.com/2018/11/08/primarosa-negroamaro-rosato-lizzano-doc-cantina-milleuna/" target="_blank" rel="noopener">Primarosa, Negroamaro Rosato Lizzano DOC cantina Milleuna</a></h4>
<a title="Primarosa, Negroamaro Rosato Lizzano DOC cantina Milleuna" href="http://vinoestile.com/2018/11/08/primarosa-negroamaro-rosato-lizzano-doc-cantina-milleuna/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2018/11/13082680_1552486425048221_6660737630514691670_n.jpg" alt="Primarosa, Negroamaro Rosato Lizzano DOC cantina Milleuna"/></a><h4><a href="http://vinoestile.com/2018/11/07/le-argille-cabernet-di-cabernet-2014/" target="_blank" rel="noopener">Le argille, Cabernet di Cabernet 2014</a></h4>
<a title="Le argille, Cabernet di Cabernet 2014" href="http://vinoestile.com/2018/11/07/le-argille-cabernet-di-cabernet-2014/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2018/11/le-argille-cabernet-di-cabernet_11675_1_icona.jpeg" alt="Le argille, Cabernet di Cabernet 2014"/></a><h4><a href="http://vinoestile.com/2018/11/07/aitna-bianco-2016-cantina-edome/" target="_blank" rel="noopener">AITNA BIANCO 2016 CANTINA EDOME&#8217;</a></h4>
<a title="AITNA BIANCO 2016 CANTINA EDOME&#8217;" href="http://vinoestile.com/2018/11/07/aitna-bianco-2016-cantina-edome/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2018/11/vigne3-1200x513.jpg" alt="AITNA BIANCO 2016 CANTINA EDOME&#8217;"/></a><h4><a href="http://vinoestile.com/2018/11/07/tanta-uva-ma-poco-soave-produttori-preoccupati/" target="_blank" rel="noopener">Tanta uva ma poco Soave. Produttori preoccupati</a></h4>
<a title="Tanta uva ma poco Soave. Produttori preoccupati" href="http://vinoestile.com/2018/11/07/tanta-uva-ma-poco-soave-produttori-preoccupati/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2018/11/9247f44e-54c9-443f-9cbd-b5996093b34f.jpg" alt="Tanta uva ma poco Soave. Produttori preoccupati"/></a><h4><a href="http://vinoestile.com/2018/11/06/appius-2014-la-nuova-cuvee-di-hans-terzer/" target="_blank" rel="noopener">APPIUS 2014, la nuova cuvee di Hans Terzer</a></h4>
<a title="APPIUS 2014, la nuova cuvee di Hans Terzer" href="http://vinoestile.com/2018/11/06/appius-2014-la-nuova-cuvee-di-hans-terzer/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2018/11/1a7108ef-61fa-4cbc-a4f1-a30c92b1ca11.jpg" alt="APPIUS 2014, la nuova cuvee di Hans Terzer"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-17" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Vineyards Paper</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vineyardspaper.com/2018/05/30/masseto-takes-a-leading-role-in-the-christies-auction-in-hong-kong/" target="_blank" rel="noopener">Masseto takes a leading role in the Christie’s Auction in Hong Kong</a></h4>
<a title="Masseto takes a leading role in the Christie’s Auction in Hong Kong" href="http://vineyardspaper.com/2018/05/30/masseto-takes-a-leading-role-in-the-christies-auction-in-hong-kong/" target="_blank" rel="noopener"><img src="https://vineyardspaper.files.wordpress.com/2018/05/masseto-bottle.jpg" alt="Masseto takes a leading role in the Christie’s Auction in Hong Kong"/></a><h4><a href="http://vineyardspaper.com/2018/05/24/ornellaia-benefit-auction-at-the-va-museum/" target="_blank" rel="noopener">Ornellaia benefit auction at the V&amp;A Museum</a></h4>
<a title="Ornellaia benefit auction at the V&amp;A Museum" href="http://vineyardspaper.com/2018/05/24/ornellaia-benefit-auction-at-the-va-museum/" target="_blank" rel="noopener"><img src="https://vineyardspaper.files.wordpress.com/2018/05/ornellaia-2015-il-carisma_vendemmia-dartista_unique-salmanazar_1_by-william-kentridge.jpg" alt="Ornellaia benefit auction at the V&amp;A Museum"/></a><h4><a href="http://vineyardspaper.com/2018/04/16/the-grands-jours-de-bourgogne-2018/" target="_blank" rel="noopener">The Grands Jours de Bourgogne 2018</a></h4>
<a title="The Grands Jours de Bourgogne 2018" href="http://vineyardspaper.com/2018/04/16/the-grands-jours-de-bourgogne-2018/" target="_blank" rel="noopener"><img src="https://vineyardspaper.files.wordpress.com/2018/04/village-374367_1280.jpg" alt="The Grands Jours de Bourgogne 2018"/></a></div><!-- .jetpack-display-remote-posts --></aside>
</section>
	</div>


	<div id="footer-widgets-bg">

		<div id="footer-widgets-wrap" class="container">

			<div id="footer-widgets" class="clearfix">

				<div class="footer-widget-column">
							<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widgettitle">Recent Posts</h3>		<ul>
											<li>
					<a href="https://europediplomatic.com/2018/11/29/karim-mep-georgia-is-european/">Karim MEP: &#8220;Georgia is&nbsp;European&#8221;</a>
											<span class="post-date">November 29, 2018</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2018/11/29/ukraine-azov-sea-ports-blocked/">Ukraine Azov sea ports&nbsp;blocked</a>
											<span class="post-date">November 29, 2018</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2018/11/28/half-a-billion-eu-aid-to-afghanistan/">Half a billion EU aid to&nbsp;Afghanistan</a>
											<span class="post-date">November 28, 2018</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2018/11/28/italy-budget-tussle-goes-on/">Italy budget tussle goes&nbsp;on</a>
											<span class="post-date">November 28, 2018</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2018/11/28/uk-assesses-no-deal-effects/">UK assesses &#8216;no-deal&#8217; effects</a>
											<span class="post-date">November 28, 2018</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2018/11/26/eu-supports-nobel-prize-winners-projects/">EU supports Nobel Prize winners&nbsp;projects</a>
											<span class="post-date">November 26, 2018</span>
									</li>
					</ul>
		</aside>				</div>
				<div class="footer-widget-column">
					<aside id="jetpack_my_community-6" class="widget widget_jetpack_my_community"><div class='widgets-multi-column-grid'><ul><li><a href='http://smalleuropeancountry.wordpress.com/'><img alt='' src='https://1.gravatar.com/avatar/4500eb7c3fe1361673b6d8ff85da644e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://new-lune.com"><img alt='' src='https://0.gravatar.com/avatar/39b4a8d6014a42c06f7c3e8e355f9ea1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://acuvox.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/6c697780b0344cd65a89e35a8bf3f6e1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://magarcialpz.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/82dbaa7db44d55c9c0f429d822a8c81a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/eccd03f3cf2ef9894df997c349659777?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/0c76972e2ffab47c12acfc4c40396d66?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://keithgarrettpoetry.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0ca5895e42d9be29eca906b9434ca3e5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.mauvestonemedia.com"><img alt='' src='https://2.gravatar.com/avatar/b76108d9e387cbf7a888fc9223868329?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f8cf0ebff3b07e4c20546847c199e0e1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://twitter.com/RadioJammor"><img alt="" src="https://i1.wp.com/pbs.twimg.com/profile_images/724120996161196032/dVbsHhw0_normal.jpg?w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="http://duplicatemysuccess.com"><img alt='' src='https://0.gravatar.com/avatar/c3301a4b3724ed0c3743a955fa090117?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/dfce2b86906966b7c716a6be5039c433?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://notesfrombrazildotcom.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/fec9c055fcddd306f97a3d22a5df5922?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.dariarmizan.com"><img alt='' src='https://2.gravatar.com/avatar/296d87fb0ca898125271cccafe8ce5c9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/b0f5607c0922ae5778091b39ad2a29f4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a944b9ad27e9a1658cbceb2abcff843e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f8edd1e058aabe3c19cc38c4b47d7ab7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://cherryballeventz.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/ea974b57b69df8da37db849ddf90c411?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://writtenininkkblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/ba84dc7d007e2f3b7157ed7559731dd7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/762929bf71962d4634b5bf537d355b8a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://digitaltools4you.com"><img alt='' src='https://0.gravatar.com/avatar/3c783597e0beddd06c039cdde994a54b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://voyagerezine.com"><img alt='' src='https://0.gravatar.com/avatar/c80bb5f98698ebb7f7a815f925e71a39?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/84055504f28edaedffdbce11a88d5814?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://fastlivenostress.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8b577fdb13113af2e911df5167e8efa5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/346b019b6457841b7fc943c9a61f35a5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/ec2134a9412aa8a5922fa829f3fbac03?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a11c0c893a7e0946c71a994abea63c5e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/cad9589cfe31dcb634de23ca2236b1f4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://ryavonu.com'><img alt='' src='https://0.gravatar.com/avatar/cd7e94aab1bf5b2c0156702004f953d7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/ea2d3d33eba841741d61d3c4cbefd412?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/0c702555e331cb45fbcacff778d17415?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://renegade7x.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/4bf24b24cc6b18f05a81d57ee022b1ca?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/620d962687e652e05d007ccfe46f7bea?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/ea2d3d33eba841741d61d3c4cbefd412?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/8a45495bef4ca826d20503ee49b05401?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://jamanishgoabroad.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6b4876cfc2e8ce563ff297916d0fb40f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/c88fc44741ca8f9fce8b74985fcdf07e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.net-news-global.net/'><img alt='' src='https://2.gravatar.com/avatar/8b8e84040079369be360aad6cd778f45?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/15a77d3d20f239c157d2385ae89cf454?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://ogaziestheory.wordpress.com/"><img alt='' src='https://2.gravatar.com/avatar/26f40697dc83450f1e3511233e637a9c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/c8c3335d5aee19809ff6665eb7ca3c02?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/7b22d2cd8589363950beeed336e66236?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/6c5f871ffb8974c874608f2fd6e94538?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/102050f0e7db1fc5b6ca18e18a0fa4be?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/817d701c328543f9634406e28ca7efef?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://joshidaniel.com/"><img alt='' src='https://2.gravatar.com/avatar/2a0901a117cede2da706b5a48e95148b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/9766d353650e97e3b5374be51fae7b3f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/b9ea681731fc0d3ac33fc06ca7c79785?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a8dfbcbada264702bfa28db33f6e8622?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://swatihegde.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3a2848c4c147315fc6351d1e693a1183?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside>				</div>
				<div class="footer-widget-column">
					<aside id="widget_contact_info-3" class="widget widget_contact_info"><h3 class="widgettitle">EUOPE DIPLOMATIC</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=résidence+palace" target="_blank">Résidence Palace</a></div><div class="confit-phone"><span itemprop="telephone">155, rue de la Loi  Bruxelles 1040</span></div></div></aside>				</div>
				<div class="footer-widget-column">
					<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle">DONATE</h3><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=V7GXFFSKVWB5S" target="_blank">
	<img src="https://europediplomatic.files.wordpress.com/2018/05/paypal-donate-button.png" alt="Donate Button" />
</a>
</div></aside>				</div>

			</div>

		</div>

	</div>


		<div id="footer-wrap">

			<footer id="footer" class="container clearfix" role="contentinfo">
				<div id="credit-link">
					<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a> 
									</div>
			</footer>

		</div>

</div><!-- end #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201848y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/europediplomatic.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/europediplomatic.wordpress.com\/wp-login.php?action=logout&_wpnonce=786bf41b48","homeURL":"https:\/\/europediplomatic.com\/","postID":"38088","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/europediplomatic.com\/2018\/11\/29\/karim-mep-georgia-is-european\/":38088};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJxty0sKgDAMANELGYP4KV2Ih7FBKtoEExVvb8VtVwMDD2+BmZNRMtxPkO1cYlI8SIWTxovgioG4cOpZtcIyv2NYyHL5CJKlgrAa/BvVno0+Pu1j03V9Ozjv3foCubI0Kw==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"124477670","siteName":"EUROPE DIPLOMATIC","siteURL":"https:\/\/europediplomatic.com","icon":"<img alt='' src='https:\/\/europediplomatic.files.wordpress.com\/2017\/03\/cropped-sam_6516.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/dynamic-news","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/europediplomatic.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2018%2F11%2F29%2Fkarim-mep-georgia-is-european%2F","themeURL":"https:\/\/wordpress.com\/theme\/dynamic-news\/","xhrURL":"https:\/\/europediplomatic.com\/wp-admin\/admin-ajax.php","nonce":"d464ffa922","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a56cbb1107\" \/>","referer":"https:\/\/europediplomatic.com\/2018\/11\/29\/karim-mep-georgia-is-european\/","canFollow":"1","feedID":"62049062","statusMessage":"","customizeLink":"https:\/\/europediplomatic.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feuropediplomatic.wordpress.com%2F2018%2F11%2F29%2Fkarim-mep-georgia-is-european%2F","postID":"38088","shortlink":"https:\/\/wp.me\/p8qikm-9Uk","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/europediplomatic.com\/38088","statsLink":"https:\/\/wordpress.com\/stats\/post\/38088\/europediplomatic.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Dynamic News","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 217 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/europediplomatic.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2018%2F11%2F29%2Fkarim-mep-georgia-is-european%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUtFuwjAM/KGlYaCxvUz7lCmkpnVJnCx2W/j7GaEi2FAkHqJYlzvf6RQ7Z+MTCZDYgW0LE3rIx2bgF3vzFEeTw9ghsQ14ALY/I4zQO2oDlL/khcknEnfsseuDHoHyH6n4+BSjQubiN5yNd5ZnzPCM6A6oCAeQ7PzBfiN5KzOKhjOCEQJSzdC1EcnsXLHRsWp0MmmCUrDVAFfsyQ1SNEstrvOCic6i61RhF+CciHECM2mu9ABpNMSyQSsIY3vfX4EcTrekR6EOyBHEbJrVpcd9KrHCz4nF7IND/Ri9K0jdcqvoK36+vq3X2+1q8/E+/ALgLf/p'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124477670','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124477670','v':'wpcom','tz':'1','user_id':'0','post':'38088','subd':'europediplomatic'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dWLENtSV8vVG9wbDZ4fFdsb0hoSzk/eTM2Ml01R2JJWkdici8lX3cuYXlNL2o0NF03dEl8MU9QRnYtTWhCSzMrcXR+Vn55ejFSTmM2TGU1LT00U1JJVmpfMFc5UG0wVUQwL1lLNC5EZ1dxR0JOeklIbGZsNUhNU1tiMnp+VnZ8d1NGcE9oZ2gvLy9XSFB8OFV+OXZzN35HdG0wYn5LcnhIeTJrc005VzUmczg3QVluajdXYTg9Q3ZTTHBUbUlNdSYxMmRHUF1jQUxCb2xwTVk9aUxjTGRlaEdBR0lYMjF0XVV2czlHcSUmUXFVJk1KYTEmX3JJSW0telBsVENFUWc4JktQM0dJfGsweF14R2w='}]);
_stq.push([ 'clickTrackerInit', '124477670', '38088' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>