<!DOCTYPE html><!-- HTML 5 -->
<html lang="en">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Navalny in Omsk &#8211; stabilised but in coma | EUROPE DIPLOMATIC</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://europediplomatic.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/premium/dynamic-news/js/html5shiv.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"xhj4nhk"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #logo .site-title{font-weight:400;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active #header-content #header-text{font-style:normal;font-weight:400}.wf-active .widgettitle{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:400}.wf-active .page-title, .wf-active .post-title{font-weight:400;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active .post-title{font-style:normal;font-weight:400}.wf-active .archive-title{font-weight:400;font-style:normal}.wf-active .comment h1, .wf-active .comment h2, .wf-active .comment h3, .wf-active .comment h4, .wf-active .comment h5, .wf-active .comment h6, .wf-active .entry h1, .wf-active .entry h2, .wf-active .entry h3, .wf-active .entry h4, .wf-active .entry h5, .wf-active .entry h6{font-weight:400;font-style:normal}.wf-active #comments .comments-title, .wf-active #respond #reply-title{font-weight:400;font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal}.wf-active .widget-category-posts .type-post .post-title{font-style:normal;font-weight:400}.wf-active .widget-category-posts .more-posts .post-title{font-family:"abril-text-1","abril-text-2",sans-serif;font-style:normal;font-weight:400}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//europediplomatic.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Feed" href="https://europediplomatic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Comments Feed" href="https://europediplomatic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Navalny in Omsk &#8211; stabilised but in&nbsp;coma Comments Feed" href="https://europediplomatic.com/2020/08/20/navalny-in-omsk-stabilised-but-in-coma/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-484371"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkVtOAzEMRTdEYkJBQz8Qa8nDCm6TSRQ7qmb3pNOCqlIVxI+la99jyzYcqvJlFpwFclc19Ugzw6H6khVnSrhcKe2ZH+A21jBZwaBqYblS97BEe2TYoVTr92pVP+xf3tiHdNjiqDSEVz1pA65TCuBSWXHXbFuAZUn4hzYrdTHdLqWLio3Cf1s0KzRH/gX35YwZ/bTRjxCI5TupbrMXNztuP/K5Wjk6MgaymDAP2z3s9ErnakNmNWKmnpV8DHC9+Xt+My/byTyb7TTtPgG5f8sm?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--primary: #e84747;
	--wp--preset--color--secondary: #cf2e2e;
	--wp--preset--color--accent: #0d95a6;
	--wp--preset--color--highlight: #48a60d;
	--wp--preset--color--white: #ffffff;
	--wp--preset--color--light-gray: #dddddd;
	--wp--preset--color--gray: #808080;
	--wp--preset--color--dark-gray: #303030;
	--wp--preset--color--black: #000000;
	--wp--preset--font-size--small: 14;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 24;
	--wp--preset--font-size--huge: 36;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVjtEOwjAIRX/IitPM6IPxW0yHEy20KTTb/t4uS9T4trfLIecCDMn5KIZiwMWlUHoSBR+ZK3KBXlgn/SPbSjZAINGo2voJy+Kn0x7ItSFlZCoM3SQ3Ju8EBwW1KeAqY36kR8G8XP3G1S33gKMG6jDP6pUvTXtudof98dQ+3+1HZ7k=?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='dynamicnews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C400italic%2C700%2C700italic%7CFrancois+One%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKgzAMAH9oWegcjD6MfYvWLHTEppiI+PfWtw1kb3dwh2uFpMWpOE4LVFk4F8M1j0xu6FqhqjUy34SuyeyC5wuTgmjqPWv5EXhLn+d/60yDKDdkbNWXHtNreoZ7DLG7PUL87COCQTg=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJx9jMEKAjEMRH/IGETXXQ/it3Tb2kbSpjRZ9vdV0IMonmYG3htcG3ipFqthWaDxkqgqNlGDKzvqqNl1qumdW6+6wd+WiifHwJLkc3xJlmOJivmAiWV2/O91pZCiKT6QV4fUKYCrAZjUnu6lnHfDaRyPw7SfbneXuU5w?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='dynamicnews-jquery-frontpage-slider-js-extra'>
var DynamicNewsSliderParams = {"animation":"horizontal","speed":"7000"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydjs0KwjAQhF/INFS02IP4LDHZxg3ZTcyPtW9vBA+Sm8LCsDPzwcg1CmTtq4EsXbt7hbR9ZHB5J1tBBy7A5Z1TuKIHUTMkZZvX4CX0Paoi+mqRs0zgVQEjYsil+3qq3IDaiJiAsJI0GytCLRjWr2XD4uGZPRpIP/J/QaweaFXBwA280Hk8zuO0n07zwb0AXSN1uQ=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://europediplomatic.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Navalny poisoning suspicion&nbsp;grows' href='https://europediplomatic.com/2020/08/20/navalny-poisoning-suspicion-grows/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://europediplomatic.com/2020/08/20/navalny-in-omsk-stabilised-but-in-coma/" />
<link rel='shortlink' href='https://wp.me/p8qikm-bg6' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2020%2F08%2F20%2Fnavalny-in-omsk-stabilised-but-in-coma%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2020%2F08%2F20%2Fnavalny-in-omsk-stabilised-but-in-coma%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Navalny in Omsk &#8211; stabilised but in coma" />
<meta property="og:url" content="https://europediplomatic.com/2020/08/20/navalny-in-omsk-stabilised-but-in-coma/" />
<meta property="og:description" content="Russian opposition politician and relentless anti-corruption activist Alexei Navalny, 44, is still unconscious in Omsk hospital suffering from suspected poisoning, his spokesperson Kira Yarmysh sai…" />
<meta property="article:published_time" content="2020-08-20T21:43:21+00:00" />
<meta property="article:modified_time" content="2020-08-20T21:43:22+00:00" />
<meta property="og:site_name" content="EUROPE DIPLOMATIC" />
<meta property="og:image" content="https://europediplomatic.files.wordpress.com/2020/08/img_2082.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="493" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@EuropDiplomatic" />
<meta name="twitter:site" content="@EuropDiplomatic" />
<meta name="twitter:text:title" content="Navalny in Omsk &#8211; stabilised but in&nbsp;coma" />
<meta name="twitter:image" content="https://europediplomatic.files.wordpress.com/2020/08/img_2082.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://europediplomatic.com/osd.xml" title="EUROPE DIPLOMATIC" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css"></style><meta name="application-name" content="EUROPE DIPLOMATIC" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="International affairs and diplomacy online magazine" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://europediplomatic.com/feed/;icon-uri=https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Russian opposition politician and relentless anti-corruption activist Alexei Navalny, 44, is still unconscious in Omsk hospital suffering from suspected poisoning, his spokesperson Kira Yarmysh said. https://twitter.com/kira_yarmysh/status/1296411852398825472?s=21 Navalny wife, Yulia, and his GP arrived to Omsk, but they have diffiuclty in obtaining the necessary documents to move the patient to another, better equpped clinic. However the&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://europediplomatic.files.wordpress.com/2017/11/ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://europediplomatic.com/2020/08/20/navalny-in-omsk-stabilised-but-in-coma/amp/"><link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-43282 single-format-standard custom-background wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo">

				<a href="https://europediplomatic.com/" title="EUROPE DIPLOMATIC" rel="home">
								<h1 class="site-title">EUROPE DIPLOMATIC</h1>
							</a>

							<h2 class="site-description">International affairs and diplomacy online magazine</h2>
			
			</div>

			<div id="header-content" class="clearfix">
							</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<h3 id="mainnav-icon">Menu</h3>
			<ul id="mainnav-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1086"><a href="https://europediplomatic.com/category/europe/">Europe</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://europediplomatic.com/category/brexit/">Brexit</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1089"><a href="https://europediplomatic.com/category/politics/">Politics</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091"><a href="https://europediplomatic.com/category/security/">Security</a></li>
<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1090"><a href="https://europediplomatic.com/category/defense/">Defense</a></li>
<li id="menu-item-36753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36753"><a href="https://europediplomatic.com/category/eu/">EU</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092"><a href="https://europediplomatic.com/category/immigration/">Immigration</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088"><a href="https://europediplomatic.com/category/world/">World</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://europediplomatic.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-6512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6512"><a href="http://www.europediplomatic.com">europediplomatic</a></li>
<li id="menu-item-6513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6513"><a href="http://www.africadiplomatic.com">africadiplomatic</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://europediplomatic.com/about/">About</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://europediplomatic.com/contact/">Contact</a></li>
<li id="menu-item-13833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13833"><a href="https://europediplomatic.com/advertising/">ADVERTISING</a></li>
<li id="menu-item-13979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13979"><a href="https://europediplomatic.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="http://journaldesvignobles.com">Journaldesvignobles (FR)</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="http://vineyardspaper.com">Vineyardspaper (EN)</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a href="http://vinoestile.com">Vinoestile (IT)</a></li>
</ul>		</nav>
	</div>

				<div id="custom-header" class="container">
				<img src="https://europediplomatic.files.wordpress.com/2017/11/cropped-ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg" />
			</div>
	
	<div id="wrap" class="container clearfix">

		<section id="content" class="primary" role="main">

		
	<article id="post-43282" class="post-43282 post type-post status-publish format-standard has-post-thumbnail hentry category-europe category-news category-politics tag-featured tag-kremlin tag-navalny tag-omsk tag-putin tag-russia tag-toxic-agent tag-toxin">

		<h2 class="post-title">Navalny in Omsk &#8211; stabilised but in&nbsp;coma</h2>

		<div class="postmeta">
		<span class="meta-date">
		Posted on <a href="https://europediplomatic.com/2020/08/20/navalny-in-omsk-stabilised-but-in-coma/" title="11:43 pm" rel="bookmark"><time datetime="2020-08-20T23:43:21+02:00">August 20, 2020</time></a>		</span>

		<span class="meta-author sep">
		by <a href="https://europediplomatic.com/author/vandensky/" title="View all posts by Europe correspondent" rel="author">Europe correspondent</a>		</span>

			<span class="meta-comments sep">
			<a href="https://europediplomatic.com/2020/08/20/navalny-in-omsk-stabilised-but-in-coma/#respond">Leave a comment</a>		</span>
		</div>

		<img width="860" height="280" src="https://europediplomatic.files.wordpress.com/2020/08/img_2082.jpg?w=860&amp;h=280&amp;crop=1" class="attachment-featured_image size-featured_image wp-post-image" alt="" loading="lazy" srcset="https://europediplomatic.files.wordpress.com/2020/08/img_2082.jpg?w=860&amp;h=280&amp;crop=1 860w, https://europediplomatic.files.wordpress.com/2020/08/img_2082.jpg?w=1720&amp;h=560&amp;crop=1 1720w, https://europediplomatic.files.wordpress.com/2020/08/img_2082.jpg?w=150&amp;h=49&amp;crop=1 150w, https://europediplomatic.files.wordpress.com/2020/08/img_2082.jpg?w=300&amp;h=98&amp;crop=1 300w, https://europediplomatic.files.wordpress.com/2020/08/img_2082.jpg?w=768&amp;h=250&amp;crop=1 768w, https://europediplomatic.files.wordpress.com/2020/08/img_2082.jpg?w=1024&amp;h=334&amp;crop=1 1024w" sizes="(max-width: 860px) 100vw, 860px" data-attachment-id="43288" data-permalink="https://europediplomatic.com/2020/08/20/navalny-in-omsk-stabilised-but-in-coma/img_2082/" data-orig-file="https://europediplomatic.files.wordpress.com/2020/08/img_2082.jpg" data-orig-size="2048,842" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_2082" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2020/08/img_2082.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2020/08/img_2082.jpg?w=860" />
		<div class="entry clearfix">
			<p>Russian opposition politician and relentless anti-corruption activist Alexei Navalny, 44, is still unconscious in Omsk hospital suffering from suspected poisoning, his spokesperson Kira Yarmysh said.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ru" dir="ltr">Юля Навальная тоже здесь. Ее тоже не пускают, потому что «пациент не дал согласие на посещение». Они это так и говорят <a href="https://t.co/08vjVTcUlB">pic.twitter.com/08vjVTcUlB</a></p>
<p>&mdash; Кира Ярмыш (@Kira_Yarmysh) <a href="https://twitter.com/Kira_Yarmysh/status/1296411852398825472?ref_src=twsrc%5Etfw">August 20, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Navalny wife, Yulia, and his GP arrived to Omsk, but they have diffiuclty in obtaining the necessary documents to move the patient to another, better equpped clinic. However the staff of the hospital do not share their plan, and refuse to release patient. They insist that they have all necessary equipment to provide required treatment, and that they have had a series of consulations via teleconferencing with the leading medical centers in Russia. Refering to the legislation the representative of the hostpial declined to comment of the diagnosis, he explaind his position with the legal restriciton, and added that there are ceratin improvements, which allow to regard the patient&#8217;s condition with cautions optimism.</p>
<p>Navalny spokesperson expressed indignation about the rumers circulating in different Russian media about Navalny alcohool poisoning. The pro-Kremlin newspapers suggested he suffered depression, and was drining poor quality alcohool, while travelling in Siberia.</p>
<p>The anti-corruption campaigner fell ill during a flight from Tomsk to Moscow, and the plane made an emergency landing in Omsk, where doctors said he was in a coma and they were trying to save his life. (Image below: Lubov Sobol, &#8220;FBK&#8221;)</p>
<p><img data-attachment-id="43286" data-permalink="https://europediplomatic.com/2020/08/20/navalny-in-omsk-stabilised-but-in-coma/img_2080-2/" data-orig-file="https://europediplomatic.files.wordpress.com/2020/08/img_2080-2.jpg" data-orig-size="2048,1144" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_2080-2" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2020/08/img_2080-2.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2020/08/img_2080-2.jpg?w=860" src="https://europediplomatic.files.wordpress.com/2020/08/img_2080-2.jpg?w=860" class="size-full wp-image-43286" srcset="https://europediplomatic.files.wordpress.com/2020/08/img_2080-2.jpg?w=860 860w, https://europediplomatic.files.wordpress.com/2020/08/img_2080-2.jpg?w=1720 1720w, https://europediplomatic.files.wordpress.com/2020/08/img_2080-2.jpg?w=150 150w, https://europediplomatic.files.wordpress.com/2020/08/img_2080-2.jpg?w=300 300w, https://europediplomatic.files.wordpress.com/2020/08/img_2080-2.jpg?w=768 768w, https://europediplomatic.files.wordpress.com/2020/08/img_2080-2.jpg?w=1024 1024w" sizes="(max-width: 860px) 100vw, 860px"  ></p>
<p>Navalny team team suspects something was put in his tea at an airport cafe, blame the authorities the &#8220;<em>special operation&#8221; </em>of physical removal of the political opponent.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ru" dir="ltr">Алексей Навальный ОТРАВЛЕН на борту S7, употреблял только чай, самолет экстренно посадили в Омске. Алексей в реанимации, без сознания. <a href="https://t.co/5wSymEXjvL">pic.twitter.com/5wSymEXjvL</a></p>
<p>&mdash; SCIENCE CLUB RU ❌ (@SCIENCE_CLUB_RU) <a href="https://twitter.com/SCIENCE_CLUB_RU/status/1296307175191715840?ref_src=twsrc%5Etfw">August 20, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>The Kremlin spokesperson said that it wished Navalny a &#8220;speedy recovery&#8221;.</p>
<p>The Kremlin is aware of the hospitalization of Alexei Navalny and wishes him &#8220;a speedy recovery.&#8221; Press Secretary of the Russian President Dmitry Peskov said that the Kremlin is ready to assist in transporting Navalny for treatment abroad.</p>
<p>&#8220;<em>The Kremlin is aware of the hospitalization of Alexei Navalny and wishes him &#8220;a speedy recovery.</em>&#8221; Press Secretary of the Russian President Dmitry Peskov said that the Kremlin is ready to assist in transporting Navalny for treatment abroad.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="ru" dir="ltr">Кремль знает о госпитализации Алексея Навального и желает ему «скорейшего выздоровления». Пресс-секретарь президента России Дмитрий Песков заявил, что Кремль готов оказать помощь в переправке Навального на лечение за границу.<a href="https://t.co/LC7FLmsr47">https://t.co/LC7FLmsr47</a> <a href="https://t.co/799zQDvY8Q">pic.twitter.com/799zQDvY8Q</a></p>
<p>&mdash; Коммерсантъ (@kommersant) <a href="https://twitter.com/kommersant/status/1296416792882053120?ref_src=twsrc%5Etfw">August 20, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Alexey Navalny has for years been among President Vladimir Putin&#8217;s staunchest critics.</p>
<p>In June he described a vote on constitutional reforms as a &#8220;coup&#8221; and a &#8220;violation of the constitution&#8221;. The reforms allow Presient Putin to serve another two terms in office, after the four terms he has already had.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-43282" class="share-twitter sd-button share-icon" href="https://europediplomatic.com/2020/08/20/navalny-in-omsk-stabilised-but-in-coma/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-43282" class="share-facebook sd-button share-icon" href="https://europediplomatic.com/2020/08/20/navalny-in-omsk-stabilised-but-in-coma/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124477670-43282-5f3ef0716048e' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=124477670&amp;post_id=43282&amp;origin=europediplomatic.wordpress.com&amp;obj_id=124477670-43282-5f3ef0716048e&amp;domain=europediplomatic.com' data-name='like-post-frame-124477670-43282-5f3ef0716048e'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://europediplomatic.com/2020/08/20/navalny-in-omsk-stabilised-but-in-coma/"
    dc:identifier="https://europediplomatic.com/2020/08/20/navalny-in-omsk-stabilised-but-in-coma/"
    dc:title="Navalny in Omsk &#8211; stabilised but in&nbsp;coma"
    trackback:ping="https://europediplomatic.com/2020/08/20/navalny-in-omsk-stabilised-but-in-coma/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div>

		<div class="postinfo clearfix">			<span class="meta-tags">
				tagged with <a href="https://europediplomatic.com/tag/featured/" rel="tag">featured</a>, <a href="https://europediplomatic.com/tag/kremlin/" rel="tag">Kremlin</a>, <a href="https://europediplomatic.com/tag/navalny/" rel="tag">Navalny</a>, <a href="https://europediplomatic.com/tag/omsk/" rel="tag">Omsk</a>, <a href="https://europediplomatic.com/tag/putin/" rel="tag">Putin</a>, <a href="https://europediplomatic.com/tag/russia/" rel="tag">Russia</a>, <a href="https://europediplomatic.com/tag/toxic-agent/" rel="tag">toxic agent</a>, <a href="https://europediplomatic.com/tag/toxin/" rel="tag">toxin</a>			</span>
	
		<span class="meta-category">
			<ul class="post-categories">
	<li><a href="https://europediplomatic.com/category/europe/" rel="category tag">Europe</a></li>
	<li><a href="https://europediplomatic.com/category/news/" rel="category tag">News</a></li>
	<li><a href="https://europediplomatic.com/category/politics/" rel="category tag">Politics</a></li></ul>		</span>

	</div>

	</article>
		


	<div id="comments">

		
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/20/navalny-in-omsk-stabilised-but-in-coma/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://europediplomatic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="dd66427d6c" /><input type="hidden" name="_wp_http_referer" value="/2020/08/20/navalny-in-omsk-stabilised-but-in-coma/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='43282' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="961602c069" /></p>
<input type="hidden" name="genseq" value="1597960305" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="105"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>		
	</div>


		</section>

		<section id="sidebar" class="secondary clearfix" role="complementary">

	<aside id="search-3" class="widget widget_search"><h3 class="widgettitle">Search:</h3>
	<form role="search" method="get" class="search-form" action="https://europediplomatic.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="twitter_timeline-15" class="widget widget_twitter_timeline"><h3 class="widgettitle">German EU Presidency</h3><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@EU2020DE" href="https://twitter.com/@EU2020DE">My Tweets</a></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widgettitle">DONATE EUROPE DIPLOMATIC</h3><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=V7GXFFSKVWB5S" target="_blank" rel="noopener noreferrer">
	<img src="https://europediplomatic.files.wordpress.com/2018/05/paypal-donate-button.png" alt="Donate Button" />
</a></div></aside><aside id="twitter_timeline-13" class="widget widget_twitter_timeline"><h3 class="widgettitle">Follow on Twitter</h3><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" href="https://twitter.com/https://twitter.com/EuropDiplomatic" href="https://twitter.com/https://twitter.com/EuropDiplomatic">My Tweets</a></aside><aside id="jetpack_display_posts_widget-14" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Anna Van Densky blog</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vandensky.com/2020/08/19/eu-wahsed-hands-of-belarus/" target="_blank" rel="noopener">EU «wahsed hands» of Belarus</a></h4>
<a title="EU «wahsed hands» of Belarus" href="http://vandensky.com/2020/08/19/eu-wahsed-hands-of-belarus/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2020/08/img_1982.jpg" alt="EU «wahsed hands» of Belarus"/></a><h4><a href="http://vandensky.com/2020/08/18/belarus-future-and-eu-aid/" target="_blank" rel="noopener">Belarus future and EU aid</a></h4>
<a title="Belarus future and EU aid" href="http://vandensky.com/2020/08/18/belarus-future-and-eu-aid/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2020/08/img_2031.jpg" alt="Belarus future and EU aid"/></a><h4><a href="http://vandensky.com/2020/08/16/belarus-lukashenko-poisoned-chalice/" target="_blank" rel="noopener">Belarus: Lukashenko poisoned chalice</a></h4>
<a title="Belarus: Lukashenko poisoned chalice" href="http://vandensky.com/2020/08/16/belarus-lukashenko-poisoned-chalice/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2020/08/img_2033.jpg" alt="Belarus: Lukashenko poisoned chalice"/></a><h4><a href="http://vandensky.com/2020/08/03/e-tourism-long-term-work-and-leisure-fusion/" target="_blank" rel="noopener">E-Tourism: long-term work and leisure fusion..</a></h4>
<a title="E-Tourism: long-term work and leisure fusion.." href="http://vandensky.com/2020/08/03/e-tourism-long-term-work-and-leisure-fusion/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2020/08/img_1812.jpg" alt="E-Tourism: long-term work and leisure fusion.."/></a><h4><a href="http://vandensky.com/2020/07/25/khabarovsk-russians-protest-against-putin/" target="_blank" rel="noopener">Khabarovsk: Russians protest against Putin</a></h4>
<a title="Khabarovsk: Russians protest against Putin" href="http://vandensky.com/2020/07/25/khabarovsk-russians-protest-against-putin/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2020/07/img_1732.jpg" alt="Khabarovsk: Russians protest against Putin"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-35" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">AFRICA DIPLOMATIC</h3><div class="jetpack-display-remote-posts"><h4><a href="http://africadiplomatic.com/2020/08/19/nigeria-jihadists-abdicted-hundreds-of-displaced/" target="_blank" rel="noopener">Nigeria: jihadists abdicted hundreds of displaced</a></h4>
<a title="Nigeria: jihadists abdicted hundreds of displaced" href="http://africadiplomatic.com/2020/08/19/nigeria-jihadists-abdicted-hundreds-of-displaced/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/08/africa-sunset.jpg" alt="Nigeria: jihadists abdicted hundreds of displaced"/></a><h4><a href="http://africadiplomatic.com/2020/08/19/mali-officers-propose-civil-transition/" target="_blank" rel="noopener">Mali officers propose civil transition</a></h4>
<a title="Mali officers propose civil transition" href="http://africadiplomatic.com/2020/08/19/mali-officers-propose-civil-transition/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/08/img_2069.jpg" alt="Mali officers propose civil transition"/></a><h4><a href="http://africadiplomatic.com/2020/08/18/eu-condemns-coup-detat-in-mali/" target="_blank" rel="noopener">EU condemns coup d’état in Mali</a></h4>
<a title="EU condemns coup d’état in Mali" href="http://africadiplomatic.com/2020/08/18/eu-condemns-coup-detat-in-mali/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/06/img_1369.jpg" alt="EU condemns coup d’état in Mali"/></a><h4><a href="http://africadiplomatic.com/2020/08/17/mogadishu-elite-hotel-blasts-left-43-injured/" target="_blank" rel="noopener">Mogadishu Elite Hotel blasts left 43 injured</a></h4>
<a title="Mogadishu Elite Hotel blasts left 43 injured" href="http://africadiplomatic.com/2020/08/17/mogadishu-elite-hotel-blasts-left-43-injured/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/08/img_2038.jpg" alt="Mogadishu Elite Hotel blasts left 43 injured"/></a><h4><a href="http://africadiplomatic.com/2020/08/16/car-bomb-mogadishu-hotel-attack/" target="_blank" rel="noopener">Car bomb Mogadishu Hotel attack</a></h4>
<a title="Car bomb Mogadishu Hotel attack" href="http://africadiplomatic.com/2020/08/16/car-bomb-mogadishu-hotel-attack/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/08/img_2024.jpg" alt="Car bomb Mogadishu Hotel attack"/></a><h4><a href="http://africadiplomatic.com/2020/08/14/burundi-demands-43bn-reparations-for-colonialism/" target="_blank" rel="noopener">Burundi demands $43bn reparations for colonialism</a></h4>
<a title="Burundi demands $43bn reparations for colonialism" href="http://africadiplomatic.com/2020/08/14/burundi-demands-43bn-reparations-for-colonialism/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/08/img_1979.jpg" alt="Burundi demands $43bn reparations for colonialism"/></a><h4><a href="http://africadiplomatic.com/2020/08/14/mozambique-troops-attempt-to-regain-mocimboa-da-praia/" target="_blank" rel="noopener">Mozambique troops attempt to regain Mocimboa da Praia</a></h4>
<a title="Mozambique troops attempt to regain Mocimboa da Praia" href="http://africadiplomatic.com/2020/08/14/mozambique-troops-attempt-to-regain-mocimboa-da-praia/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/08/img_1978.jpg" alt="Mozambique troops attempt to regain Mocimboa da Praia"/></a><h4><a href="http://africadiplomatic.com/2020/08/13/is-captures-mozambique-lng-port/" target="_blank" rel="noopener">IS captures Mozambique LNG port</a></h4>
<a title="IS captures Mozambique LNG port" href="http://africadiplomatic.com/2020/08/13/is-captures-mozambique-lng-port/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2019/12/img_8929-1.jpg" alt="IS captures Mozambique LNG port"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widgettitle">Top Posts &amp; Pages</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://europediplomatic.com/2019/03/15/italian-chopped-alive-by-nigerian-migrants/" title="Italian chopped alive by Nigerian migrants" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2019/03/pamela.jpg?resize=40%2C40" alt="Italian chopped alive by Nigerian migrants" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2019/03/15/italian-chopped-alive-by-nigerian-migrants/" title="Italian chopped alive by Nigerian migrants" class="bump-view" data-bump-view="tp">Italian chopped alive by Nigerian migrants</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/" title="Homepage" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/05/header-council.jpg?w=1200&#038;resize=40%2C40" alt="Homepage" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/" title="Homepage" class="bump-view" data-bump-view="tp">Homepage</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/2020/08/17/eu-calls-extraordinary-summit-on-belarus-crisis/" title="EU calls extraordinary Summit on Belarus crisis" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2020/08/img_2026.jpg?resize=40%2C40" alt="EU calls extraordinary Summit on Belarus crisis" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2020/08/17/eu-calls-extraordinary-summit-on-belarus-crisis/" title="EU calls extraordinary Summit on Belarus crisis" class="bump-view" data-bump-view="tp">EU calls extraordinary Summit on Belarus crisis</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/2020/02/17/eu-diplomatic-appointments-3/" title="EU diplomatic appointments" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2020/01/img_7183.jpg?w=1200&#038;resize=40%2C40" alt="EU diplomatic appointments" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2020/02/17/eu-diplomatic-appointments-3/" title="EU diplomatic appointments" class="bump-view" data-bump-view="tp">EU diplomatic appointments</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/2020/08/19/norway-expels-russian-diplomat/" title="Norway expels Russian diplomat" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2020/08/img_2071.jpg?w=1200&#038;resize=40%2C40" alt="Norway expels Russian diplomat" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2020/08/19/norway-expels-russian-diplomat/" title="Norway expels Russian diplomat" class="bump-view" data-bump-view="tp">Norway expels Russian diplomat</a>
							</div>
													</li>
					</ul>
</aside><aside id="jetpack_display_posts_widget-33" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Vino&amp;Stile</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vinoestile.com/2020/08/17/dazi-coldiretti-trump-grazia-3-mld-di-cibo-made-in-italy/" target="_blank" rel="noopener">DAZI: COLDIRETTI, TRUMP “GRAZIA” 3 MLD DI CIBO MADE IN ITALY</a></h4>
<a title="DAZI: COLDIRETTI, TRUMP “GRAZIA” 3 MLD DI CIBO MADE IN ITALY" href="http://vinoestile.com/2020/08/17/dazi-coldiretti-trump-grazia-3-mld-di-cibo-made-in-italy/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2020/08/1200px-usa_flag_map.svg_.png" alt="DAZI: COLDIRETTI, TRUMP “GRAZIA” 3 MLD DI CIBO MADE IN ITALY"/></a><h4><a href="http://vinoestile.com/2020/08/14/fase-3-vendemmia-al-via-10-grappoli-in-lombardia%e2%80%8b/" target="_blank" rel="noopener">Fase 3, vendemmia al via:  +10% grappoli in Lombardia​</a></h4>
<a title="Fase 3, vendemmia al via:  +10% grappoli in Lombardia​" href="http://vinoestile.com/2020/08/14/fase-3-vendemmia-al-via-10-grappoli-in-lombardia%e2%80%8b/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2020/08/vendemmia-2.jpg" alt="Fase 3, vendemmia al via:  +10% grappoli in Lombardia​"/></a><h4><a href="http://vinoestile.com/2020/08/05/il-pignoletto-diventa-doc-emilia-romagna-sprint-finale-per-il-riconoscimento-della-denominazione/" target="_blank" rel="noopener">IL PIGNOLETTO DIVENTA DOC “EMILIA ROMAGNA” SPRINT FINALE PER IL RICONOSCIMENTO DELLA DENOMINAZIONE</a></h4>
<a title="IL PIGNOLETTO DIVENTA DOC “EMILIA ROMAGNA” SPRINT FINALE PER IL RICONOSCIMENTO DELLA DENOMINAZIONE" href="http://vinoestile.com/2020/08/05/il-pignoletto-diventa-doc-emilia-romagna-sprint-finale-per-il-riconoscimento-della-denominazione/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2020/08/dsc_1010.jpg" alt="IL PIGNOLETTO DIVENTA DOC “EMILIA ROMAGNA” SPRINT FINALE PER IL RICONOSCIMENTO DELLA DENOMINAZIONE"/></a><h4><a href="http://vinoestile.com/2020/07/27/un-vino-sulla-cresta-dellonda-il-vermentino-valcolomba/" target="_blank" rel="noopener">UN VINO SULLA CRESTA DELL&#8217;ONDA! Il Vermentino Valcolomba</a></h4>
<a title="UN VINO SULLA CRESTA DELL&#8217;ONDA! Il Vermentino Valcolomba" href="http://vinoestile.com/2020/07/27/un-vino-sulla-cresta-dellonda-il-vermentino-valcolomba/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2020/07/rid-rid-vermentino-valcolomba-2019-carpineto-sul-mare-e1595673203894.jpg" alt="UN VINO SULLA CRESTA DELL&#8217;ONDA! Il Vermentino Valcolomba"/></a><h4><a href="http://vinoestile.com/2020/07/23/un-giovane-ingegnere-scommette-sui-vitigni-autoctoni-a-montespertoli/" target="_blank" rel="noopener">UN GIOVANE INGEGNERE SCOMMETTE SUI VITIGNI AUTOCTONI A MONTESPERTOLI</a></h4>
<a title="UN GIOVANE INGEGNERE SCOMMETTE SUI VITIGNI AUTOCTONI A MONTESPERTOLI" href="http://vinoestile.com/2020/07/23/un-giovane-ingegnere-scommette-sui-vitigni-autoctoni-a-montespertoli/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2020/07/annotation-2020-07-22-124518.jpg" alt="UN GIOVANE INGEGNERE SCOMMETTE SUI VITIGNI AUTOCTONI A MONTESPERTOLI"/></a><h4><a href="http://vinoestile.com/2020/07/22/clima-e-viticoltura-fem-coordina-un-progetto-che-coinvolge-sei-paesi-europei/" target="_blank" rel="noopener">Clima e viticoltura, FEM coordina un progetto che coinvolge sei paesi europei.</a></h4>
<a title="Clima e viticoltura, FEM coordina un progetto che coinvolge sei paesi europei." href="http://vinoestile.com/2020/07/22/clima-e-viticoltura-fem-coordina-un-progetto-che-coinvolge-sei-paesi-europei/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2020/07/vigneto-weizacher-fem-e1595409478320.jpg" alt="Clima e viticoltura, FEM coordina un progetto che coinvolge sei paesi europei."/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-17" class="widget widget_jetpack_display_posts_widget"><p>Cannot load blog information at this time.</p></aside>
</section>
	</div>


	<div id="footer-widgets-bg">

		<div id="footer-widgets-wrap" class="container">

			<div id="footer-widgets" class="clearfix">

				<div class="footer-widget-column">
					
		<aside id="recent-posts-3" class="widget widget_recent_entries">
		<h3 class="widgettitle">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://europediplomatic.com/2020/08/20/navalny-in-omsk-stabilised-but-in-coma/" aria-current="page">Navalny in Omsk &#8211; stabilised but in&nbsp;coma</a>
											<span class="post-date">August 20, 2020</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2020/08/20/navalny-poisoning-suspicion-grows/">Navalny poisoning suspicion&nbsp;grows</a>
											<span class="post-date">August 20, 2020</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2020/08/19/norway-expels-russian-diplomat/">Norway expels Russian&nbsp;diplomat</a>
											<span class="post-date">August 19, 2020</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2020/08/17/eu-calls-extraordinary-summit-on-belarus-crisis/">EU calls extraordinary Summit on Belarus&nbsp;crisis</a>
											<span class="post-date">August 17, 2020</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2020/08/16/borrell-invites-ankara-for-broad-dialogue/">Borrell invites Ankara for broad&nbsp;dialogue</a>
											<span class="post-date">August 16, 2020</span>
									</li>
											<li>
					<a href="https://europediplomatic.com/2020/08/16/transparency-lukashenko-betrays-people/">Transparency: Lukashenko betrays&nbsp;people</a>
											<span class="post-date">August 16, 2020</span>
									</li>
					</ul>

		</aside>				</div>
				<div class="footer-widget-column">
					<aside id="jetpack_my_community-6" class="widget widget_jetpack_my_community"><div class='widgets-multi-column-grid'><ul><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a3fc202ddfdf5ccaf8ad45b1c18eaf31?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/dd4f5049f25f0a51cd059dc18ffd2731?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/47f87a90b915445e5dd00ef02f37f6df?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/ecf624d0bc53427888513b82ab96937e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://CleverJerilyn.blogspot.com'><img alt='' src='https://2.gravatar.com/avatar/8caeebdcf3528c66e45565c068a745c3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://hunterzonepro.com/'><img alt='' src='https://0.gravatar.com/avatar/9781d53f96594e551a4b1e4ce4c43385?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://trafficzionmethod.com/"><img alt='' src='https://0.gravatar.com/avatar/0fc6ba9d85615a7b853bd12bf4dfc55b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/ec87ba0317d2ca2c434529b93207ace2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/0d4366d54541972de27dfc79a132ec8b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.spark2membership.info"><img alt='' src='https://1.gravatar.com/avatar/474b5bc459e7161fa5bb577631b8e4f1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/d2ec4d991797c7a0dd1fc4caa0231a88?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/8a45495bef4ca826d20503ee49b05401?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://acuvox.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/6c697780b0344cd65a89e35a8bf3f6e1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://kdavidblogs.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/013b24618084038eeb4df6a599475676?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/c86eaa8c7942bc74986fc5ebc34475b3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/c2460918abe98037dbcce73e11801da6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.facebook.com/app_scoped_user_id/939241372884133/"><img alt="" src="https://i1.wp.com/graph.facebook.com/v2.2/939241372884133/picture?q=type%3Dlarge%26_md5%3Db9bfc22c6042c3cbb8dc3c223f27c1d9&#038;w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/b9ea681731fc0d3ac33fc06ca7c79785?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.beccabynature.com"><img alt='' src='https://0.gravatar.com/avatar/c1ef290139d64e7433d2383b86ff5c8b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/aabe67c472c1aa24150fad6667cce0f2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://invisiblemikey.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/1a77157b50aab3d62b2acc9c2a853e89?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/cb2aa2c5f6cc57b56b65f406ef7c9599?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mygo1go.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b2a2d650ce5be79698f2a020fb0bd19f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://blackandwhite1987.com/"><img alt='' src='https://2.gravatar.com/avatar/50b2965909e5e53f2a7179de5a512230?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/e42703d1640fdcc5051987c894312ad6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://fastlivenostress.com"><img alt='' src='https://2.gravatar.com/avatar/8b577fdb13113af2e911df5167e8efa5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ninewinefood.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3220d5840cebe76b04a3241d8ad46b4f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/2370d8755a50129c76144ee59808b995?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/620d962687e652e05d007ccfe46f7bea?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://pickvitaminhome.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/ac1e60af1fea6b2dde3663a4b3652602?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://None%20sorry'><img alt='' src='https://2.gravatar.com/avatar/804fbd84955f86d35d7983deb371d38c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://d-papa.com"><img alt='' src='https://2.gravatar.com/avatar/562c6023baa2c913746562023d42b81d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://amulya17com.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/763ffd145f9c7dea5985dd88d0e18833?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/b56a28fe42c02e9162ebf8b63ee74128?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.facebook.com/app_scoped_user_id/591041595/"><img alt="" src="https://i2.wp.com/graph.facebook.com/v2.2/591041595/picture?q=type%3Dlarge%26_md5%3De423b06749f1ff4fb58cd0e8b64039c2&#038;w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href='https://zyn.ca/collections/red-wine-blend'><img alt='' src='https://1.gravatar.com/avatar/4928462320e1ce20b6f269c780fa85d9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://irelandms.com'><img alt='' src='https://0.gravatar.com/avatar/6f1309d4ce5754796a6b14997aa2707e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://johnwreford.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/1cc509693e451e2b0372d7d3df4de15a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/469531332e0d0308162ab1e37098153b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.hireminibusmanchester.co.uk/'><img alt='' src='https://0.gravatar.com/avatar/339bcc12205d62f01dbbe250da5f9c24?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://diaryofanaesthete.com"><img alt='' src='https://1.gravatar.com/avatar/4678d1c2ed45241399133dc6a94761e3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://Animals'><img alt='' src='https://0.gravatar.com/avatar/3b6387e8e41e7b528725dd1f26a7f6c6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/ec2134a9412aa8a5922fa829f3fbac03?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ilham982030521.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/63525167bcb5f059be57516552593c08?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://golduganda.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8629cf99de86eec5e135056a70670aa2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://homeworkouthabit.com"><img alt='' src='https://2.gravatar.com/avatar/ecd6f6feb572c12b99b09cef183fe77d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/b204805b80b7a33f64c4afee685558aa?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/b4ade47ff4f89c84faaf8709d3f1bdb0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/29c6443f85ce7a01c883fd308ad29e32?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/bd3a1238ac39d72369504780fe9a0b26?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside>				</div>
				<div class="footer-widget-column">
					<aside id="widget_contact_info-3" class="widget widget_contact_info"><h3 class="widgettitle">EUOPE DIPLOMATIC</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=r%C3%A9sidence%2Bpalace" target="_blank" rel="noopener noreferrer">Résidence Palace</a></div><div class="confit-phone"><span itemprop="telephone">155, rue de la Loi  Bruxelles 1040</span></div></div></aside>				</div>
				<div class="footer-widget-column">
					<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widgettitle">DONATE</h3><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=V7GXFFSKVWB5S" target="_blank" rel="noopener noreferrer">
	<img src="https://europediplomatic.files.wordpress.com/2018/05/paypal-donate-button.png" alt="Donate Button" />
</a>
</div></aside>				</div>

			</div>

		</div>

	</div>


		<div id="footer-wrap">

			<footer id="footer" class="container clearfix" role="contentinfo">
				<div id="credit-link">
					<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a> 
									</div>
			</footer>

		</div>

</div><!-- end #wrapper -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202034y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/europediplomatic.wordpress.com\/public.api\/connect\/?action=request&domain=europediplomatic.com","logoutURL":"https:\/\/europediplomatic.wordpress.com\/wp-login.php?action=logout&_wpnonce=9d68c596f4","homeURL":"https:\/\/europediplomatic.com\/","postID":"43282","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="124477670" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://europediplomatic.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="EUROPE DIPLOMATIC" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="f1f87fd575" /><input type="hidden" name="_wp_http_referer" value="/2020/08/20/navalny-in-omsk-stabilised-but-in-coma/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/europediplomatic.com\/2020\/08\/20\/navalny-in-omsk-stabilised-but-in-coma\/":43282};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1592560282j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"124477670","siteName":"EUROPE DIPLOMATIC","siteURL":"https:\/\/europediplomatic.com","icon":"<img alt='' src='https:\/\/europediplomatic.files.wordpress.com\/2017\/03\/cropped-sam_6516.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/dynamic-news","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2020%2F08%2F20%2Fnavalny-in-omsk-stabilised-but-in-coma%2F&signup_flow=account&domain=europediplomatic.com","themeURL":"https:\/\/wordpress.com\/theme\/dynamic-news\/","xhrURL":"https:\/\/europediplomatic.com\/wp-admin\/admin-ajax.php","nonce":"cb3789f6c7","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"053f906808\" \/>","referer":"https:\/\/europediplomatic.com\/2020\/08\/20\/navalny-in-omsk-stabilised-but-in-coma\/","canFollow":"1","feedID":"62049062","statusMessage":"","customizeLink":"https:\/\/europediplomatic.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feuropediplomatic.wordpress.com%2F2020%2F08%2F20%2Fnavalny-in-omsk-stabilised-but-in-coma%2F","postID":"43282","shortlink":"https:\/\/wp.me\/p8qikm-bg6","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/europediplomatic.com\/43282","statsLink":"https:\/\/wordpress.com\/stats\/post\/43282\/europediplomatic.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Dynamic News","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 472 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2020%2F08%2F20%2Fnavalny-in-omsk-stabilised-but-in-coma%2F&signup_flow=account&domain=europediplomatic.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/europediplomatic.com\/wp-admin\/admin-ajax.php","nonce":"279767e4bf","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/europediplomatic.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2020%2F08%2F20%2Fnavalny-in-omsk-stabilised-but-in-coma%2F","blog_id":"124477670","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=124477670&v=wpcom&tz=2&user_id=0&subd=europediplomatic","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkt1OwzAMhV+INExANS4Qj4KyxOuc5g87aRlPT6qtk6qhIK5iHfuzj63IOQkdQ4aQpWVpYEIN6auz/CC3qRQ5e2BWA/yStZ8F6Hx9OgwTwvxnmYWclB4FAeP3XVdfRHJlwMDS4QgsK1TgpIJxQI1iHb2vkrhAdqEPkmdMrQl30EZogNcd5AcGLfOMOQOJjB4chtZAZTwGcVAkveLK1EjECYjQVAM37Z8dMlUvLbtKZ4xhgW5R6yqKYmFw65ZiFVamLu2K2V6MILlzV721bIzIHrJ46h4vlztG8o365fOJo1NIkk+KMAzrW6F3/7Z7ee37536339sfMaMPDQ=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124477670','blog_tz':'2','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124477670','v':'wpcom','tz':'2','user_id':'0','post':'43282','subd':'europediplomatic'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dWLENtSV8vVG9wbDZ4fFdsb0hoSzk/eTM2Ml01R2JJWkdici8lX3cuYXlNL2o0NF03dEl8MU9QRnYtTWhCbmd+Mz9MLXJieV8xJk9BMmdwWkwyK2xDLWdHJXRacFpyfFFobUVJd2VCUEpsQ1pkS3ljPzJxY2o3K35kTHE2by9fNDdQbi42RmZaOWljSnVxa0dBL3NUQixfZS14P2t8NCVPJjN4aURvNXRiQn5RfE05ZTBxTkNDaWcrVUhvRW1xcn5VWjImYV9CTWQvJXlJM05oNGI0VHo0bHZySSxvNX52L3hrRC1RVDNddVlzY1ElK2l4LTNmblpoUG5CTlUyYXBLK2JuMXA1MENGMVJqSX5LcldQNVVlXU5QVWtDc2N4YTdf'}]);
_stq.push([ 'clickTrackerInit', '124477670', '43282' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.542 seconds
	98436 bytes batcached for 300 seconds
-->
