<!DOCTYPE html><!-- HTML 5 -->
<html lang="en">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Violence against women at rise | EUROPE DIPLOMATIC</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://europediplomatic.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/premium/dynamic-news/js/html5shiv.js" type="text/javascript"></script>
<![endif]-->

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//europediplomatic.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Feed" href="https://europediplomatic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Comments Feed" href="https://europediplomatic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Violence against women at&nbsp;rise Comments Feed" href="https://europediplomatic.com/2020/11/23/violence-against-women-at-rise/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.5-wpcom-49518"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkf1qQjEMxV9oudFtetkfY8/Sj9BVm9vSpMh9+9W7TcSJyigUTnp+JyTFQwGXJ6VJkRuU1EKcBA/FZQbhmGi+UIMTecLrWKVklDyULHqhbmEp7klwR1qM28Oi/th/vaF1aamG/lIJ34aXYYW2xeTRprzgtpo6o+ic6IGYhTrrbubcFEKN/r8R1WicgtzBXf7Bnod+0EfRUw2uo2crOw7f61yMHh1MPhpKxN12C/v+SWtLJRHoN8fGoJ8dXFb+we/r7ep1sx7Hcbv7AgOmyus=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--primary:#e84747;--wp--preset--color--secondary:#cf2e2e;--wp--preset--color--accent:#0d95a6;--wp--preset--color--highlight:#48a60d;--wp--preset--color--white:#ffffff;--wp--preset--color--light-gray:#dddddd;--wp--preset--color--gray:#808080;--wp--preset--color--dark-gray:#303030;--wp--preset--color--black:#000000;--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--font-size--small:14px;--wp--preset--font-size--medium:20px;--wp--preset--font-size--large:24px;--wp--preset--font-size--huge:36px;}.has-primary-color{color:#e84747;}
.has-secondary-color{color:#cf2e2e;}
.has-accent-color{color:#0d95a6;}
.has-highlight-color{color:#48a60d;}
.has-white-color{color:#ffffff;}
.has-light-gray-color{color:#dddddd;}
.has-gray-color{color:#808080;}
.has-dark-gray-color{color:#303030;}
.has-black-color{color:#000000;}
.has-primary-background-color{background-color:#e84747;}
.has-secondary-background-color{background-color:#cf2e2e;}
.has-accent-background-color{background-color:#0d95a6;}
.has-highlight-background-color{background-color:#48a60d;}
.has-white-background-color{background-color:#ffffff;}
.has-light-gray-background-color{background-color:#dddddd;}
.has-gray-background-color{background-color:#808080;}
.has-dark-gray-background-color{background-color:#303030;}
.has-black-background-color{background-color:#000000;}
.has-vivid-cyan-blue-to-vivid-purple-gradient-background{background:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);}
.has-light-green-cyan-to-vivid-green-cyan-gradient-background{background:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);}
.has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background{background:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);}
.has-luminous-vivid-orange-to-vivid-red-gradient-background{background:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);}
.has-very-light-gray-to-cyan-bluish-gray-gradient-background{background:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);}
.has-cool-to-warm-spectrum-gradient-background{background:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);}
.has-blush-light-purple-gradient-background{background:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);}
.has-blush-bordeaux-gradient-background{background:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);}
.has-luminous-dusk-gradient-background{background:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);}
.has-pale-ocean-gradient-background{background:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);}
.has-electric-grass-gradient-background{background:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);}
.has-midnight-gradient-background{background:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);}
.has-small-font-size{font-size:14px;}
.has-medium-font-size{font-size:20px;}
.has-large-font-size{font-size:24px;}
.has-huge-font-size{font-size:36px;}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVjtEOwjAIRX/IitPM6IPxW0yHEy20KTTb/t4uS9T4trfLIecCDMn5KIZiwMWlUHoSBR+ZK3KBXlgn/SPbSjZAINGo2voJy+Kn0x7ItSFlZCoM3SQ3Ju8EBwW1KeAqY36kR8G8XP3G1S33gKMG6jDP6pUvTXtudof98dQ+3+1HZ7k=?cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='dynamicnews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C400italic%2C700%2C700italic%7CFrancois+One%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKgzAMAH9oWegcjD6MfYvWLHTEppiI+PfWtw1kb3dwh2uFpMWpOE4LVFk4F8M1j0xu6FqhqjUy34SuyeyC5wuTgmjqPWv5EXhLn+d/60yDKDdkbNWXHtNreoZ7DLG7PUL87COCQTg=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJx9jMEKAjEMRH/IGETXXQ/it3Tb2kbSpjRZ9vdV0IMonmYG3htcG3ipFqthWaDxkqgqNlGDKzvqqNl1qumdW6+6wd+WiifHwJLkc3xJlmOJivmAiWV2/O91pZCiKT6QV4fUKYCrAZjUnu6lnHfDaRyPw7SfbneXuU5w?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='dynamicnews-jquery-frontpage-slider-js-extra'>
var DynamicNewsSliderParams = {"animation":"horizontal","speed":"7000"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"124477670","siteName":"EUROPE DIPLOMATIC","siteURL":"https:\/\/europediplomatic.com","icon":"<img alt='' src='https:\/\/europediplomatic.files.wordpress.com\/2017\/03\/cropped-sam_6516.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/dynamic-news","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2020%2F11%2F23%2Fviolence-against-women-at-rise%2F&signup_flow=account&domain=europediplomatic.com","themeURL":"https:\/\/wordpress.com\/theme\/dynamic-news\/","xhrURL":"https:\/\/europediplomatic.com\/wp-admin\/admin-ajax.php","nonce":"8f5a72a368","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"90ad18b8f1\" \/>","referer":"https:\/\/europediplomatic.com\/2020\/11\/23\/violence-against-women-at-rise\/","canFollow":"1","feedID":"110462524","statusMessage":"","customizeLink":"https:\/\/europediplomatic.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feuropediplomatic.wordpress.com%2F2020%2F11%2F23%2Fviolence-against-women-at-rise%2F","postID":"44489","shortlink":"https:\/\/wp.me\/p8qikm-bzz","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/europediplomatic.com\/44489","statsLink":"https:\/\/wordpress.com\/stats\/post\/44489\/europediplomatic.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Dynamic News","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 505 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2020%2F11%2F23%2Fviolence-against-women-at-rise%2F&signup_flow=account&domain=europediplomatic.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydjs0KwjAQhF/INFS02IP4LDHZxg3ZTcyPtW9vBA+Sm8LCsDPzwcg1CmTtq4EsXbt7hbR9ZHB5J1tBBy7A5Z1TuKIHUTMkZZvX4CX0Paoi+mqRs0zgVQEjYsil+3qq3IDaiJiAsJI0GytCLRjWr2XD4uGZPRpIP/J/QaweaFXBwA280Hk8zuO0n07zwb0AXSN1uQ=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://europediplomatic.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://europediplomatic.com/2020/11/23/violence-against-women-at-rise/" />
<link rel='shortlink' href='https://wp.me/p8qikm-bzz' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2020%2F11%2F23%2Fviolence-against-women-at-rise%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2020%2F11%2F23%2Fviolence-against-women-at-rise%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Violence against women at rise" />
<meta property="og:url" content="https://europediplomatic.com/2020/11/23/violence-against-women-at-rise/" />
<meta property="og:description" content="Ahead of the International Day for the Elimination of Violence against Women on 25 November, the European Commission and the EU top diplomat Josep Borrell, issued the following statement: “Violence…" />
<meta property="article:published_time" content="2020-11-23T16:10:36+00:00" />
<meta property="article:modified_time" content="2020-11-23T16:11:27+00:00" />
<meta property="og:site_name" content="EUROPE DIPLOMATIC" />
<meta property="og:image" content="https://europediplomatic.files.wordpress.com/2020/11/screenshot-2020-11-23-at-16.59.10.png" />
<meta property="og:image:width" content="860" />
<meta property="og:image:height" content="306" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@EuropDiplomatic" />
<meta name="twitter:site" content="@EuropDiplomatic" />
<meta name="twitter:text:title" content="Violence against women at&nbsp;rise" />
<meta name="twitter:image" content="https://europediplomatic.files.wordpress.com/2020/11/screenshot-2020-11-23-at-16.59.10.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://europediplomatic.com/osd.xml" title="EUROPE DIPLOMATIC" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css"></style><meta name="application-name" content="EUROPE DIPLOMATIC" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="International affairs and diplomacy online magazine" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://europediplomatic.com/feed/;icon-uri=https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Ahead of the International Day for the Elimination of Violence against Women on 25 November, the European Commission and the EU top diplomat Josep Borrell, issued the following statement: “Violence against women and girls is a violation of human rights, and has no place in the European Union, or anywhere else in the world. https://twitter.com/FiLiA_charity/status/1226788130537299968?s=20&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://europediplomatic.files.wordpress.com/2017/11/ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://europediplomatic.com/2020/11/23/violence-against-women-at-rise/amp/"><link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-44489 single-format-standard custom-background wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo">

				<a href="https://europediplomatic.com/" title="EUROPE DIPLOMATIC" rel="home">
								<h1 class="site-title">EUROPE DIPLOMATIC</h1>
							</a>

							<h2 class="site-description">International affairs and diplomacy online magazine</h2>
			
			</div>

			<div id="header-content" class="clearfix">
							</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<h3 id="mainnav-icon">Menu</h3>
			<ul id="mainnav-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://europediplomatic.com">Home</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086"><a href="https://europediplomatic.com/category/europe/">Europe</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://europediplomatic.com/category/brexit/">Brexit</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089"><a href="https://europediplomatic.com/category/politics/">Politics</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091"><a href="https://europediplomatic.com/category/security/">Security</a></li>
<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1090"><a href="https://europediplomatic.com/category/defense/">Defense</a></li>
<li id="menu-item-36753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36753"><a href="https://europediplomatic.com/category/eu/">EU</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092"><a href="https://europediplomatic.com/category/immigration/">Immigration</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088"><a href="https://europediplomatic.com/category/world/">World</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://europediplomatic.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-6512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6512"><a href="http://www.europediplomatic.com">europediplomatic</a></li>
<li id="menu-item-6513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6513"><a href="http://www.africadiplomatic.com">africadiplomatic</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://europediplomatic.com/about/">About</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://europediplomatic.com/contact/">Contact</a></li>
<li id="menu-item-13833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13833"><a href="https://europediplomatic.com/advertising/">ADVERTISING</a></li>
<li id="menu-item-13979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13979"><a href="https://europediplomatic.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="http://journaldesvignobles.com">Journaldesvignobles (FR)</a></li>
<li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="http://vineyardspaper.com">Vineyardspaper (EN)</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a href="http://vinoestile.com">Vinoestile (IT)</a></li>
</ul>		</nav>
	</div>

				<div id="custom-header" class="container">
				<img src="https://europediplomatic.files.wordpress.com/2017/11/cropped-ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg" />
			</div>
	
	<div id="wrap" class="container clearfix">

		<section id="content" class="primary" role="main">

		
	<article id="post-44489" class="post-44489 post type-post status-publish format-standard has-post-thumbnail hentry category-human-rights category-news tag-children tag-featured tag-femicide tag-sexual-violence tag-uxoricide tag-violence tag-violent-crime tag-women">

		<h2 class="post-title">Violence against women at&nbsp;rise</h2>

		<div class="postmeta">
		<span class="meta-date">
		Posted on <a href="https://europediplomatic.com/2020/11/23/violence-against-women-at-rise/" title="5:10 pm" rel="bookmark"><time datetime="2020-11-23T17:10:36+01:00">November 23, 2020</time></a>		</span>

		<span class="meta-author sep">
		by <a href="https://europediplomatic.com/author/vandensky/" title="View all posts by Europe correspondent" rel="author">Europe correspondent</a>		</span>

			<span class="meta-comments sep">
			<a href="https://europediplomatic.com/2020/11/23/violence-against-women-at-rise/#respond">Leave a comment</a>		</span>
		</div>

		<img width="860" height="280" src="https://europediplomatic.files.wordpress.com/2020/11/screenshot-2020-11-23-at-16.59.10.png?w=860&amp;h=280&amp;crop=1" class="attachment-featured_image size-featured_image wp-post-image" alt="" loading="lazy" srcset="https://europediplomatic.files.wordpress.com/2020/11/screenshot-2020-11-23-at-16.59.10.png?w=860&amp;h=280&amp;crop=1 860w, https://europediplomatic.files.wordpress.com/2020/11/screenshot-2020-11-23-at-16.59.10.png?w=150&amp;h=49&amp;crop=1 150w, https://europediplomatic.files.wordpress.com/2020/11/screenshot-2020-11-23-at-16.59.10.png?w=300&amp;h=98&amp;crop=1 300w, https://europediplomatic.files.wordpress.com/2020/11/screenshot-2020-11-23-at-16.59.10.png?w=768&amp;h=250&amp;crop=1 768w, https://europediplomatic.files.wordpress.com/2020/11/screenshot-2020-11-23-at-16.59.10.png?w=1024&amp;h=334&amp;crop=1 1024w" sizes="(max-width: 860px) 100vw, 860px" data-attachment-id="44491" data-permalink="https://europediplomatic.com/2020/11/23/violence-against-women-at-rise/screenshot-2020-11-23-at-16-59-10/" data-orig-file="https://europediplomatic.files.wordpress.com/2020/11/screenshot-2020-11-23-at-16.59.10.png" data-orig-size="1123,399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2020-11-23 at 16.59.10" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2020/11/screenshot-2020-11-23-at-16.59.10.png?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2020/11/screenshot-2020-11-23-at-16.59.10.png?w=860" />
		<div class="entry clearfix">
			<p>Ahead of the International Day for the Elimination of Violence against Women on 25 November, the European Commission and the EU top diplomat Josep Borrell, issued the following statement:</p>
<p>“<em>Violence against women and girls is a violation of human rights, and has no place in the European Union, or anywhere else in the world.</em></p>
<p><div class="embed-twitter"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Solidarity with our <a href="https://twitter.com/hashtag/Turkish?src=hash&amp;ref_src=twsrc%5Etfw">#Turkish</a> Sisters.<br><br>&#39;Untitled – comprises 440 shoes symbolising the 440 women murdered by men in Turkey in 2018 alone. In 2019, that number rose to 474.&#39;<a href="https://twitter.com/hashtag/Femicide?src=hash&amp;ref_src=twsrc%5Etfw">#Femicide</a><a href="https://t.co/iU1x6xdANX">https://t.co/iU1x6xdANX</a></p>&mdash; FiLiA (@FiLiA_charity) <a href="https://twitter.com/FiLiA_charity/status/1226788130537299968?ref_src=twsrc%5Etfw">February 10, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p>
<p><em>The scale of the problem remains alarming: one in three women in the European Union have experienced physical and/or sexual violence. Violence against women exists in every country, culture and community. The COVID-19 pandemic has shown once more that for some women not even their home is a safe place.</em></p>
<p><div class="embed-twitter"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">On the International Day for Elimination of <a href="https://twitter.com/hashtag/ViolenceAgainstWomen?src=hash&amp;ref_src=twsrc%5Etfw">#ViolenceAgainstWomen</a>, join our webinar &quot;Femicide Rising Globally&quot; with our MEPs <a href="https://twitter.com/msaraswati?ref_src=twsrc%5Etfw">@msaraswati</a>, <a href="https://twitter.com/ernesturtasun?ref_src=twsrc%5Etfw">@ernesturtasun</a>, Alice Bah Kuhnke, experts from NGOs &amp; civil society! ♀️<br><br>🗓️ 25/11 🕓 14:00<br><br>Info &amp; registrations 👉 <a href="https://t.co/TNnvsxAm4d">https://t.co/TNnvsxAm4d</a> <a href="https://t.co/kHEtF4Ov8f">pic.twitter.com/kHEtF4Ov8f</a></p>&mdash; Greens/EFA in the EU Parliament 🌍 (@GreensEFA) <a href="https://twitter.com/GreensEFA/status/1329757781004595202?ref_src=twsrc%5Etfw">November 20, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p>
<p><em>Figures show that violence against women and children has increased since COVID-19 lockdown measures started. Some Member States have introduced gender-sensitive response measures, such as special alert mechanisms in pharmacies, to protect women and children from all forms of violence. We urge all Member States to develop and implement such measures.</em></p>
<p><em>Change is possible, but it requires action, commitment and determination. The EU is committed to continue to work tirelessly with its partners to investigate and punish acts of violence, ensure support for victims, and at the same time to address the root causes and reinforce the legal framework. Through our Spotlight Initiative we are already fighting violence against women and girls, in 26 countries across the globe. This week we will present a new Action Plan on gender equality and women and girl&#8217;s empowerment in our external actions. We also call on Member States to ratify the Istanbul Convention &#8211; the first legally binding instrument at the international level to combat violence against women and domestic violence.</em></p>
<p><div class="embed-twitter"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Urgent action is needed to end pandemic of <a href="https://twitter.com/hashtag/femicide?src=hash&amp;ref_src=twsrc%5Etfw">#femicide</a> and violence against women, says <a href="https://twitter.com/DubravkaSRVAW?ref_src=twsrc%5Etfw">@DubravkaSRVAW</a>, UN special rapporteur on violence against <a href="https://twitter.com/hashtag/women?src=hash&amp;ref_src=twsrc%5Etfw">#women</a>. <br><br>&quot;Many of these femicides are preventable.&quot; <a href="https://t.co/24ThTqPr2V">https://t.co/24ThTqPr2V</a> <a href="https://t.co/ycPTR6bnd7">pic.twitter.com/ycPTR6bnd7</a></p>&mdash; UN Geneva (@UNGeneva) <a href="https://twitter.com/UNGeneva/status/1330890554683617281?ref_src=twsrc%5Etfw">November 23, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p>
<p><em>&#8220;Our goal is very clear: to end all forms of violence against women and girls. We owe it to all the victims.”</em></p>


<figure class="wp-block-image size-large"><img data-attachment-id="44496" data-permalink="https://europediplomatic.com/screenshot-2020-11-23-at-16-56-31/" data-orig-file="https://europediplomatic.files.wordpress.com/2020/11/screenshot-2020-11-23-at-16.56.31.png" data-orig-size="923,591" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screenshot-2020-11-23-at-16.56.31" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2020/11/screenshot-2020-11-23-at-16.56.31.png?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2020/11/screenshot-2020-11-23-at-16.56.31.png?w=860" src="https://europediplomatic.files.wordpress.com/2020/11/screenshot-2020-11-23-at-16.56.31.png?w=923" alt="" class="wp-image-44496" srcset="https://europediplomatic.files.wordpress.com/2020/11/screenshot-2020-11-23-at-16.56.31.png 923w, https://europediplomatic.files.wordpress.com/2020/11/screenshot-2020-11-23-at-16.56.31.png?w=150 150w, https://europediplomatic.files.wordpress.com/2020/11/screenshot-2020-11-23-at-16.56.31.png?w=300 300w, https://europediplomatic.files.wordpress.com/2020/11/screenshot-2020-11-23-at-16.56.31.png?w=768 768w" sizes="(max-width: 923px) 100vw, 923px" /></figure>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-44489" class="share-twitter sd-button share-icon" href="https://europediplomatic.com/2020/11/23/violence-against-women-at-rise/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-44489" class="share-facebook sd-button share-icon" href="https://europediplomatic.com/2020/11/23/violence-against-women-at-rise/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://europediplomatic.com/2020/11/23/violence-against-women-at-rise/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-44489" class="share-linkedin sd-button share-icon" href="https://europediplomatic.com/2020/11/23/violence-against-women-at-rise/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://europediplomatic.com/2020/11/23/violence-against-women-at-rise/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://europediplomatic.com/2020/11/23/violence-against-women-at-rise/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-44489" class="share-pinterest sd-button share-icon" href="https://europediplomatic.com/2020/11/23/violence-against-women-at-rise/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://europediplomatic.com/2020/11/23/violence-against-women-at-rise/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://europediplomatic.com/2020/11/23/violence-against-women-at-rise/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://europediplomatic.com/2020/11/23/violence-against-women-at-rise/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-44489" class="share-skype sd-button share-icon" href="https://europediplomatic.com/2020/11/23/violence-against-women-at-rise/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://europediplomatic.com/2020/11/23/violence-against-women-at-rise/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124477670-44489-5fbc0a8e87780' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=124477670&amp;post_id=44489&amp;origin=europediplomatic.wordpress.com&amp;obj_id=124477670-44489-5fbc0a8e87780&amp;domain=europediplomatic.com' data-name='like-post-frame-124477670-44489-5fbc0a8e87780'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://europediplomatic.com/2020/11/23/violence-against-women-at-rise/"
    dc:identifier="https://europediplomatic.com/2020/11/23/violence-against-women-at-rise/"
    dc:title="Violence against women at&nbsp;rise"
    trackback:ping="https://europediplomatic.com/2020/11/23/violence-against-women-at-rise/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div>

		<div class="postinfo clearfix">			<span class="meta-tags">
				tagged with <a href="https://europediplomatic.com/tag/children/" rel="tag">children</a>, <a href="https://europediplomatic.com/tag/featured/" rel="tag">featured</a>, <a href="https://europediplomatic.com/tag/femicide/" rel="tag">femicide</a>, <a href="https://europediplomatic.com/tag/sexual-violence/" rel="tag">sexual violence</a>, <a href="https://europediplomatic.com/tag/uxoricide/" rel="tag">uxoricide</a>, <a href="https://europediplomatic.com/tag/violence/" rel="tag">violence</a>, <a href="https://europediplomatic.com/tag/violent-crime/" rel="tag">violent crime</a>, <a href="https://europediplomatic.com/tag/women/" rel="tag">women</a>			</span>
	
		<span class="meta-category">
			<ul class="post-categories">
	<li><a href="https://europediplomatic.com/category/human-rights/" rel="category tag">Human Rights</a></li>
	<li><a href="https://europediplomatic.com/category/news/" rel="category tag">News</a></li></ul>		</span>

	</div>

	</article>
		


	<div id="comments">

		
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/23/violence-against-women-at-rise/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://europediplomatic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="08f156fefd" /><input type="hidden" name="_wp_http_referer" value="/2020/11/23/violence-against-women-at-rise/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='44489' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c7972ae89d" /></p>
<input type="hidden" name="genseq" value="1606158990" />
<input type="hidden" id="ak_js" name="ak_js" value="62"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>		
	</div>


		</section>

		<section id="sidebar" class="secondary clearfix" role="complementary">

	<aside id="search-3" class="widget widget_search"><h3 class="widgettitle">Search:</h3>
	<form role="search" method="get" class="search-form" action="https://europediplomatic.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="twitter_timeline-15" class="widget widget_twitter_timeline"><h3 class="widgettitle">German EU Presidency</h3><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@EU2020DE" href="https://twitter.com/@EU2020DE">My Tweets</a></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widgettitle">DONATE EUROPE DIPLOMATIC</h3><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=V7GXFFSKVWB5S" target="_blank" rel="noopener">
	<img src="https://europediplomatic.files.wordpress.com/2018/05/paypal-donate-button.png" alt="Donate Button" />
</a></div></aside><aside id="twitter_timeline-13" class="widget widget_twitter_timeline"><h3 class="widgettitle">Follow on Twitter</h3><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" href="https://twitter.com/https://twitter.com/EuropDiplomatic" href="https://twitter.com/https://twitter.com/EuropDiplomatic">My Tweets</a></aside><aside id="jetpack_display_posts_widget-14" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Anna Van Densky blog</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vandensky.com/2020/11/12/erdogan-accesses-baku-oil/" target="_blank" rel="noopener">Erdogan accesses Baku oil</a></h4>
<a title="Erdogan accesses Baku oil" href="http://vandensky.com/2020/11/12/erdogan-accesses-baku-oil/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2020/11/screenshot-2020-11-12-at-01.50.58.png" alt="Erdogan accesses Baku oil"/></a><h4><a href="http://vandensky.com/2020/11/09/nagorno-karabakh-russia-deploys-1960-peacekeepers/" target="_blank" rel="noopener">Nagorno-Karabakh: Russia deploys 1960 peacekeepers</a></h4>
<a title="Nagorno-Karabakh: Russia deploys 1960 peacekeepers" href="http://vandensky.com/2020/11/09/nagorno-karabakh-russia-deploys-1960-peacekeepers/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2020/11/screenshot-2020-11-10-at-00.47.35.png" alt="Nagorno-Karabakh: Russia deploys 1960 peacekeepers"/></a><h4><a href="http://vandensky.com/2020/11/09/nagorno-karabakh-armenia-confirms-complete-ceasefire/" target="_blank" rel="noopener">Nagorno-Karabakh: Armenia confirms complete ceasefire</a></h4>
<a title="Nagorno-Karabakh: Armenia confirms complete ceasefire" href="http://vandensky.com/2020/11/09/nagorno-karabakh-armenia-confirms-complete-ceasefire/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2020/11/screenshot-2020-11-10-at-00.27.16.png" alt="Nagorno-Karabakh: Armenia confirms complete ceasefire"/></a><h4><a href="http://vandensky.com/2020/11/09/eu-vs-trump33284020-republicans/" target="_blank" rel="noopener">EU vs.Trump+33,284,020 Republicans</a></h4>
<a title="EU vs.Trump+33,284,020 Republicans" href="http://vandensky.com/2020/11/09/eu-vs-trump33284020-republicans/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2020/11/screenshot-2020-11-09-at-01.11.19.png" alt="EU vs.Trump+33,284,020 Republicans"/></a><h4><a href="http://vandensky.com/2020/11/06/turkey-in-euronews-qui-prodest/" target="_blank" rel="noopener">Turkey in EURONEWS: qui prodest?</a></h4>
<a title="Turkey in EURONEWS: qui prodest?" href="http://vandensky.com/2020/11/06/turkey-in-euronews-qui-prodest/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2020/11/screenshot-2020-11-07-at-14.10.19.png" alt="Turkey in EURONEWS: qui prodest?"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-35" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">AFRICA DIPLOMATIC</h3><div class="jetpack-display-remote-posts"><h4><a href="http://africadiplomatic.com/2020/11/23/ethiopia-eu-calls-for-cessation-of-hostilities/" target="_blank" rel="noopener">ETHIOPIA: EU calls for cessation of hostilities</a></h4>
<a title="ETHIOPIA: EU calls for cessation of hostilities" href="http://africadiplomatic.com/2020/11/23/ethiopia-eu-calls-for-cessation-of-hostilities/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/11/screenshot-2020-11-23-at-18.08.21.png" alt="ETHIOPIA: EU calls for cessation of hostilities"/></a><h4><a href="http://africadiplomatic.com/2020/11/23/eu-contributes-e183m-to-debt-relief/" target="_blank" rel="noopener">EU contributes €183M to debt relief</a></h4>
<a title="EU contributes €183M to debt relief" href="http://africadiplomatic.com/2020/11/23/eu-contributes-e183m-to-debt-relief/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/11/screenshot-2020-11-23-at-16.47.27.png" alt="EU contributes €183M to debt relief"/></a><h4><a href="http://africadiplomatic.com/2020/11/22/abiy-ahmed-sends-troops-to-mekelle/" target="_blank" rel="noopener">Abiy Ahmed sends troops to Mekelle</a></h4>
<a title="Abiy Ahmed sends troops to Mekelle" href="http://africadiplomatic.com/2020/11/22/abiy-ahmed-sends-troops-to-mekelle/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/11/screenshot-2020-11-22-at-22.19.42.png" alt="Abiy Ahmed sends troops to Mekelle"/></a><h4><a href="http://africadiplomatic.com/2020/11/20/ethiopia-rockets-hit-amhara-region/" target="_blank" rel="noopener">Ethiopia: rockets hit Amhara region</a></h4>
<a title="Ethiopia: rockets hit Amhara region" href="http://africadiplomatic.com/2020/11/20/ethiopia-rockets-hit-amhara-region/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/11/screenshot-2020-11-20-at-16.25.28.png" alt="Ethiopia: rockets hit Amhara region"/></a><h4><a href="http://africadiplomatic.com/2020/11/18/ugandan-opposition-candidate-arrested/" target="_blank" rel="noopener">Ugandan opposition candidate arrested</a></h4>
<a title="Ugandan opposition candidate arrested" href="http://africadiplomatic.com/2020/11/18/ugandan-opposition-candidate-arrested/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/11/screenshot-2020-11-18-at-15.41.20.png" alt="Ugandan opposition candidate arrested"/></a><h4><a href="http://africadiplomatic.com/2020/11/18/ethiopia-final-crucial-military-operation/" target="_blank" rel="noopener">Ethiopia: &#8220;final &amp; crucial” military operation</a></h4>
<a title="Ethiopia: &#8220;final &amp; crucial” military operation" href="http://africadiplomatic.com/2020/11/18/ethiopia-final-crucial-military-operation/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/11/screenshot-2020-11-18-at-15.20.26.png" alt="Ethiopia: &#8220;final &amp; crucial” military operation"/></a><h4><a href="http://africadiplomatic.com/2020/11/18/drc-end-of-ebola-outbreak/" target="_blank" rel="noopener">DRC: end of Ebola outbreak</a></h4>
<a title="DRC: end of Ebola outbreak" href="http://africadiplomatic.com/2020/11/18/drc-end-of-ebola-outbreak/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/04/img_0433.jpg" alt="DRC: end of Ebola outbreak"/></a><h4><a href="http://africadiplomatic.com/2020/11/16/eu-drc-e20m-for-police-reform/" target="_blank" rel="noopener">EU-DRC: €20m for police reform</a></h4>
<a title="EU-DRC: €20m for police reform" href="http://africadiplomatic.com/2020/11/16/eu-drc-e20m-for-police-reform/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/11/screenshot-2020-11-16-at-20.40.46.png" alt="EU-DRC: €20m for police reform"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widgettitle">Top Posts &amp; Pages</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://europediplomatic.com/2020/11/23/nk-eu-expect-full-implementation-of-ceasefire/" title="NK: EU expect full implementation of ceasefire" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2020/11/screenshot-2020-11-23-at-15.46.38.png?w=1200&#038;resize=40%2C40" alt="NK: EU expect full implementation of ceasefire" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2020/11/23/nk-eu-expect-full-implementation-of-ceasefire/" title="NK: EU expect full implementation of ceasefire" class="bump-view" data-bump-view="tp">NK: EU expect full implementation of ceasefire</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/" title="Homepage" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/05/header-council.jpg?w=1200&#038;resize=40%2C40" alt="Homepage" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/" title="Homepage" class="bump-view" data-bump-view="tp">Homepage</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/2020/11/23/violence-against-women-at-rise/" title="Violence against women at rise" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2020/11/screenshot-2020-11-23-at-16.59.10.png?resize=40%2C40" alt="Violence against women at rise" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2020/11/23/violence-against-women-at-rise/" title="Violence against women at rise" class="bump-view" data-bump-view="tp" aria-current="page">Violence against women at rise</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/2019/03/01/business-refuses-operations-in-sweden-no-go-zones/" title="Business refuses operations in Sweden &#039;no-go&#039; zones" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2019/03/ups.jpg?w=1200&#038;resize=40%2C40" alt="Business refuses operations in Sweden &#039;no-go&#039; zones" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2019/03/01/business-refuses-operations-in-sweden-no-go-zones/" title="Business refuses operations in Sweden &#039;no-go&#039; zones" class="bump-view" data-bump-view="tp">Business refuses operations in Sweden &#039;no-go&#039; zones</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/2019/08/24/russian-ambassador-yakovenko-left-london/" title="Russian Ambassador Yakovenko left London" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2019/08/d0afd0bad0bed0b2d0b5d0bdd0bad0be.jpg?resize=40%2C40" alt="Russian Ambassador Yakovenko left London" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2019/08/24/russian-ambassador-yakovenko-left-london/" title="Russian Ambassador Yakovenko left London" class="bump-view" data-bump-view="tp">Russian Ambassador Yakovenko left London</a>
							</div>
													</li>
					</ul>
</aside><aside id="jetpack_display_posts_widget-33" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Vino&amp;Stile</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vinoestile.com/2020/11/23/intervista-a-helmuth-kocher-sulledizione-digitale-del-29-merano-winefestival/" target="_blank" rel="noopener">Intervista a Helmuth Köcher sull’edizione digitale del 29° Merano WineFestival</a></h4>
<a title="Intervista a Helmuth Köcher sull’edizione digitale del 29° Merano WineFestival" href="http://vinoestile.com/2020/11/23/intervista-a-helmuth-kocher-sulledizione-digitale-del-29-merano-winefestival/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2020/11/winehunter-c2a9arminhuber_hq-26-e1606076378668.jpg" alt="Intervista a Helmuth Köcher sull’edizione digitale del 29° Merano WineFestival"/></a><h4><a href="http://vinoestile.com/2020/11/20/covid-coldiretti-in-vigore-letichetta-made-in-italy-dei-salumi/" target="_blank" rel="noopener">COVID: COLDIRETTI, IN VIGORE L’ETICHETTA MADE IN ITALY DEI SALUMI</a></h4>
<a title="COVID: COLDIRETTI, IN VIGORE L’ETICHETTA MADE IN ITALY DEI SALUMI" href="http://vinoestile.com/2020/11/20/covid-coldiretti-in-vigore-letichetta-made-in-italy-dei-salumi/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2020/11/img-20201113-wa0010.jpg" alt="COVID: COLDIRETTI, IN VIGORE L’ETICHETTA MADE IN ITALY DEI SALUMI"/></a><h4><a href="http://vinoestile.com/2020/11/19/fattoria-mantellassi-una-storia-cominciata-sessantanni-fa/" target="_blank" rel="noopener">FATTORIA MANTELLASSI, UNA STORIA COMINCIATA SESSANT’ANNI FA</a></h4>
<a title="FATTORIA MANTELLASSI, UNA STORIA COMINCIATA SESSANT’ANNI FA" href="http://vinoestile.com/2020/11/19/fattoria-mantellassi-una-storia-cominciata-sessantanni-fa/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2020/11/fattoria-mantellassi-tenuta-banditaccia-magliano-002-e1605378258705.jpg" alt="FATTORIA MANTELLASSI, UNA STORIA COMINCIATA SESSANT’ANNI FA"/></a><h4><a href="http://vinoestile.com/2020/11/18/sublimi-abbinamenti-e-grande-tradizione-le-proposte-natalizie-of-bonollo/" target="_blank" rel="noopener">Sublimi abbinamenti e grande tradizione: le proposte natalizie OF Bonollo</a></h4>
<a title="Sublimi abbinamenti e grande tradizione: le proposte natalizie OF Bonollo" href="http://vinoestile.com/2020/11/18/sublimi-abbinamenti-e-grande-tradizione-le-proposte-natalizie-of-bonollo/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2020/11/delite_ofbonollo.jpg" alt="Sublimi abbinamenti e grande tradizione: le proposte natalizie OF Bonollo"/></a><h4><a href="http://vinoestile.com/2020/11/17/nasce-il-prosecco-doc-rose-zonin-prosecco-pininfarina-ancora-insieme/" target="_blank" rel="noopener">NASCE IL PROSECCO DOC ROSÉ Zonin Prosecco &amp; Pininfarina ancora insieme</a></h4>
<a title="NASCE IL PROSECCO DOC ROSÉ Zonin Prosecco &amp; Pininfarina ancora insieme" href="http://vinoestile.com/2020/11/17/nasce-il-prosecco-doc-rose-zonin-prosecco-pininfarina-ancora-insieme/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2020/11/rose_1821_prosecco_doc_rose_closeup-e1605379254790.jpg" alt="NASCE IL PROSECCO DOC ROSÉ Zonin Prosecco &amp; Pininfarina ancora insieme"/></a><h4><a href="http://vinoestile.com/2020/11/17/ue-coldiretti-stop-guerra-dazi-con-usa-di-biden-sos-per-%c2%bd-mld-export-made-in-italy-in-era-covid/" target="_blank" rel="noopener">UE: COLDIRETTI, STOP GUERRA DAZI CON USA DI BIDEN SOS PER ½ MLD EXPORT MADE IN ITALY IN ERA COVID</a></h4>
<a title="UE: COLDIRETTI, STOP GUERRA DAZI CON USA DI BIDEN SOS PER ½ MLD EXPORT MADE IN ITALY IN ERA COVID" href="http://vinoestile.com/2020/11/17/ue-coldiretti-stop-guerra-dazi-con-usa-di-biden-sos-per-%c2%bd-mld-export-made-in-italy-in-era-covid/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2020/11/1.jpg" alt="UE: COLDIRETTI, STOP GUERRA DAZI CON USA DI BIDEN SOS PER ½ MLD EXPORT MADE IN ITALY IN ERA COVID"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-17" class="widget widget_jetpack_display_posts_widget"><p>Cannot load blog information at this time.</p></aside>
</section>
	</div>


	<div id="footer-widgets-bg">

		<div id="footer-widgets-wrap" class="container">

			<div id="footer-widgets" class="clearfix">

				<div class="footer-widget-column">
					<aside id="widget_contact_info-5" class="widget widget_contact_info"><h3 class="widgettitle">Hours &amp; Info</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><iframe width="600"  height="216" frameborder="0" src="https://www.google.com/maps/embed/v1/place?q=International+Press+Centre+Residence+PalaceRue+de+la+Loi+155%2C+1040+Bruxelles&#038;key=AIzaSyCq4vWNv6eCGe2uvhPRGWQlv80IQp8dwTE" class="contact-map"></iframe><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=international%2Bpress%2Bcentre%2Bresidence%2Bpalace%2Brue%2Bde%2Bla%2Bloi%2B155%2C%2B1040%2Bbruxelles" target="_blank" rel="noopener noreferrer">International Press Centre <br/>Residence Palace<br/>Rue de la Loi 155, 1040 Bruxelles</a></div></div></aside>				</div>
				<div class="footer-widget-column">
					<aside id="top-posts-10" class="widget widget_top-posts"><h3 class="widgettitle">Top Posts &amp; Pages</h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2020/11/23/nk-eu-expect-full-implementation-of-ceasefire/" title="NK: EU expect full implementation of ceasefire" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2020/11/screenshot-2020-11-23-at-15.46.38.png?w=1200&#038;resize=200%2C200" alt="NK: EU expect full implementation of ceasefire" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/" title="Homepage" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2018/05/header-council.jpg?w=1200&#038;resize=200%2C200" alt="Homepage" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2020/11/23/violence-against-women-at-rise/" title="Violence against women at rise" class="bump-view" data-bump-view="tp" aria-current="page"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2020/11/screenshot-2020-11-23-at-16.59.10.png?resize=200%2C200" alt="Violence against women at rise" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2020/02/05/new-eu-enlargement-methodology/" title="New EU enlargement “methodology”" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2020/02/img_9552.jpg?w=1200&#038;resize=200%2C200" alt="New EU enlargement “methodology”" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2019/08/24/russian-ambassador-yakovenko-left-london/" title="Russian Ambassador Yakovenko left London" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2019/08/d0afd0bad0bed0b2d0b5d0bdd0bad0be.jpg?resize=200%2C200" alt="Russian Ambassador Yakovenko left London" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2019/03/01/business-refuses-operations-in-sweden-no-go-zones/" title="Business refuses operations in Sweden &#039;no-go&#039; zones" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2019/03/ups.jpg?w=1200&#038;resize=200%2C200" alt="Business refuses operations in Sweden &#039;no-go&#039; zones" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2019/03/15/italian-chopped-alive-by-nigerian-migrants/" title="Italian chopped alive by Nigerian migrants" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2019/03/pamela.jpg?resize=200%2C200" alt="Italian chopped alive by Nigerian migrants" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/about/" title="About" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2017/02/evropa.jpg?resize=200%2C200" alt="About" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2020/06/16/eeas-senior-diplomatic-appointments/" title="EEAS senior diplomatic appointments" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2020/06/img_5459.jpg?w=1200&#038;resize=200%2C200" alt="EEAS senior diplomatic appointments" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2020/02/17/eu-diplomatic-appointments-3/" title="EU diplomatic appointments" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2020/01/img_7183.jpg?w=1200&#038;resize=200%2C200" alt="EU diplomatic appointments" data-pin-nopin="true"/></a>						</div>
					</div>
</aside>				</div>
				<div class="footer-widget-column">
					<aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><h3 class="widgettitle">Translate</h3><div id="google_translate_element"></div></aside>				</div>
				<div class="footer-widget-column">
					<aside id="jetpack_my_community-8" class="widget widget_jetpack_my_community"><h3 class="widgettitle">Europe Diplomatic Community</h3><div class='widgets-multi-column-grid'><ul><li><a href="http://throughopenlens.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/50956b469662c19e5c61cde156f2b7dc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://pickvitaminhome.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/ac1e60af1fea6b2dde3663a4b3652602?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://homeworkouthabit.com"><img alt='' src='https://2.gravatar.com/avatar/ecd6f6feb572c12b99b09cef183fe77d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ilham982030521.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/63525167bcb5f059be57516552593c08?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://nutritionideas.info/"><img alt='' src='https://2.gravatar.com/avatar/b4ade47ff4f89c84faaf8709d3f1bdb0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/30435ebeabc1d3d27556ffbf21d78578?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://livehealthyandwell.com"><img alt='' src='https://1.gravatar.com/avatar/1cf63c7af10d0b3ac3cd8b6b727dfb17?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://diningwithdonald.com"><img alt='' src='https://2.gravatar.com/avatar/5390b73353cf8a0b31b7458067e9d769?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://timbrokencamping.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/1420a8bf28351aeab8ac1d219b6bf129?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/6c5f871ffb8974c874608f2fd6e94538?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://strategicbookclub.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/227241261a08db4696d82625458f747b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/d7d7ed90b008c9899541c2b0ff3ab447?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/639f75a0dd90ea36d9e15df29d859be6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/346b019b6457841b7fc943c9a61f35a5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/19a96e6d8950b1eab998a0b593f61cdf?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/1eb179e2ba60f4c391db1a1716cf67a6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/620d962687e652e05d007ccfe46f7bea?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://ryavonu.com'><img alt='' src='https://0.gravatar.com/avatar/cd7e94aab1bf5b2c0156702004f953d7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://aussieconservativeblog.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/0a92a1f74922465406683e8b1b4feaab?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/c86eaa8c7942bc74986fc5ebc34475b3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/9766d353650e97e3b5374be51fae7b3f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/b9ea681731fc0d3ac33fc06ca7c79785?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://larrysmusings.com'><img alt='' src='https://1.gravatar.com/avatar/d066f5c490d8c014f8c181d8501fab70?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a8dfbcbada264702bfa28db33f6e8622?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://RRAlison.blogspot.com'><img alt='' src='https://0.gravatar.com/avatar/609a333006d8adcc740b9a83049fe847?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.facebook.com/app_scoped_user_id/10211940760448696/"><img alt="" src="https://i1.wp.com/graph.facebook.com/v2.9/10211940760448696/picture?q=type%3Dlarge%26_md5%3Da1641bf0d17a76d8dd967586909b0560&#038;w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href='http://vandensky.com'><img alt='' src='https://0.gravatar.com/avatar/986c0b77f8a2d30cf6a94405b5b8b262?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/d767b63a2d25c2a008e2bf6c4ad99ae9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://dispenza.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/ff00f8fa88cb11dd15c07839ac15959a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/97206142539e86d491c77569769dcd61?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://acuvox.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/6c697780b0344cd65a89e35a8bf3f6e1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/b400c87c0b17c4eedb2bea12a7925b9b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://gehadsjourney.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c454e04616e29f164d0659785ac850ff?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://maptribune.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/712476d81f1d01b80a342e7390792604?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://CassandraRockz.blogspot.com'><img alt='' src='https://2.gravatar.com/avatar/eac32ed8e1272ffd6b5b07fa09440ad5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/b204805b80b7a33f64c4afee685558aa?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/fa33445cc12ed00f2d05d6b3faaacca3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://gingeralekitchen.com/"><img alt='' src='https://0.gravatar.com/avatar/6eed2b2a046aadc0bf11c78aafc8161d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://calinomadcom.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/cec288d6dd28b8e8e2a4830de7fd2ebb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://cashdays.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/71cb90ca34661e4913368801ba43f9c8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://the1itinerary.com'><img alt='' src='https://2.gravatar.com/avatar/54a281608240d10337fb3dc7794f3978?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/85251e82bedcb3959cea9ba893d1c8ff?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/bd3a1238ac39d72369504780fe9a0b26?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/d9973dd79ed9660d135db7575f9d9aea?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://jmspm@think20.es'><img alt='' src='https://2.gravatar.com/avatar/bdcc26b119bca9c1b39c09e268faf270?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://victoriadutu.com"><img alt='' src='https://0.gravatar.com/avatar/369df4268a480275bfa60a0dac5ad7cd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://stimulife.blog"><img alt='' src='https://0.gravatar.com/avatar/ca0b137f6320aaa260a647630ec4b209?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/4fd5a905af568b8dfc6d878bdfa77909?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://booclubtravel.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0fc998267773faf27b784e23acdec0d3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://bighornpeacepress.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/094276bab1627e7ac4dcf6ec2a7364da?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside>				</div>

			</div>

		</div>

	</div>


		<div id="footer-wrap">

			<footer id="footer" class="container clearfix" role="contentinfo">
				<div id="credit-link">
					<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a> 
									</div>
			</footer>

		</div>

</div><!-- end #wrapper -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202048y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/europediplomatic.wordpress.com\/public.api\/connect\/?action=request&domain=europediplomatic.com","logoutURL":"https:\/\/europediplomatic.wordpress.com\/wp-login.php?action=logout&_wpnonce=981d7fcfa6","homeURL":"https:\/\/europediplomatic.com\/","postID":"44489","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="124477670" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://europediplomatic.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="EUROPE DIPLOMATIC" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="626dd66420" /><input type="hidden" name="_wp_http_referer" value="/2020/11/23/violence-against-women-at-rise/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/europediplomatic.com\/2020\/11\/23\/violence-against-women-at-rise\/":44489};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/11/23/violence-against-women-at-rise/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJyNjMEKAjEMRH/IGC2s6EH8lpKNS9e2CU3Ksn+vi3hT8DTMG97gokBSnatj6aC5T6kaUmzSjTPO7BrpAR+wJ7MdfpeWNE7sr5Q2amMzUDGHN0bzNfM/+jZFckj1Lr8LlKjb261cj8MlDKdDOIf5CUIzTWs=?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/europediplomatic.com\/wp-admin\/admin-ajax.php","nonce":"83b849d3aa","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/europediplomatic.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2020%2F11%2F23%2Fviolence-against-women-at-rise%2F","blog_id":"124477670","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=124477670&v=wpcom&tz=1&user_id=0&subd=europediplomatic","is_public":"1","reblog_enabled":""};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFkN1OwzAMhV+I1GMTRVwgHgWlrcnc5m+xszKenkxdxUpRUS4SnfjzOTaMUbXBC3qBnqHDM7UYP6ueH2D5FQOLQ2Zt8I/f/pQxXW5XRf5MOP5b1qNE3Q4qIdPXqqvLKtpsyDNYGpChQBmP2ncW00ZxG5wrkpqg/ko3wCPFLYcVtBB+gz9UY0M7MOyrcqAjlomd5AKbozRhtc4749sO4J18CzKSCCYl5NCS3wqsO0deNTqB01yY8lKSSqdV2PspdQqZ0c6uahZmpoSwuVtuIGG0l6q4baUZiB2KOlS7aZKPkNxG/UidQWEwIRiL1+CerRZcCaXHm3t9rHeH53398lT33wugAaw='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.5-wpcom-49518' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1606131904h'></script>
<script type='text/javascript'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-twitter' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-facebook' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-linkedin' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-linkedin' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-tumblr' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-tumblr' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-pocket' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-pocket' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-telegram' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-telegram' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-skype' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-skype' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
					return false;
				}
			} );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124477670','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124477670','v':'wpcom','tz':'1','user_id':'0','post':'44489','subd':'europediplomatic'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dWLENtSV8vVG9wbDZ4fFdsb0hoSzk/eTM2Ml01R2JJWkdici8lX3cuYXlNL2o0NF03dEl8MU9QRnYtTWhCS2dIUnB3aTQxYnpfWFloeE9Zb3IwLVVOaVB8a092ZVY4S1MzVFAmckgtRi55eS16UkdPMWh6Z0VWLTB5JWQzWit5OHNKLkpybjRCRHNFWWNDMkNMVmlvRDhOalpyXyxkQXJQUlt3RFpRZUVYaWYvQ1FzNUFDSWJPOW01RmFiRlczfmhWLlo1N21TX2l4PUNLTWFHY29YNltJaFYrT0dpeUxBOWZWL3Y3aEgzTGNjOU95M2hGaH41WXdCb3MvWmYxNUM1YTNHSFFyRWZ+UGI9SjZ+UlRbMzc2aVA/YThnLiVER2orMy5hRy90T2M2SCZaJmQu'}]);
_stq.push([ 'clickTrackerInit', '124477670', '44489' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>