<!DOCTYPE html><!-- HTML 5 -->
<html lang="en">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Canada-EU-UK-US statement on Belarus | EUROPE DIPLOMATIC</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://europediplomatic.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/premium/dynamic-news/js/html5shiv.js" type="text/javascript"></script>
<![endif]-->
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//europediplomatic.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Feed" href="https://europediplomatic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Comments Feed" href="https://europediplomatic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Canada-EU-UK-US statement on&nbsp;Belarus Comments Feed" href="https://europediplomatic.com/2021/06/21/canada-eu-uk-us-statement-on-belarus/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkFtSwzAMRTeEoqYMnfwwrMVOhKvUdjyW3ZDd4yQ8CqUZ4McjyfdcPXAM0A4+kU/oMgSbDXvBMbSDA3FsafqWVa3IHf6MWT6RYE8pqPYES3Ylf9eaXFJN0ZSfSHiud1VT7WHkdATHHnoBJUJJUGe2HWo7LJ46qjihpMnSL7wX6mIkNQ05gYnc/dciqsTeyA384hjzWqXugkqzwlHHiiy5ItvC1mNrHSKJQHkdZwfpWMDN2xdqtl6vjkX4tbKijH5IXGj5CK4811b41hm7ySvHLXgaby29RcyDGPIU166f4Z9dni29iOWO4ow+ucf6sL+vm+awe+hfAQ4/DMk=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='dynamicnews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C400italic%2C700%2C700italic%7CFrancois+One%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9i9EKgzAMAH9oWegcjD6MfYvWLHTEppiI+PfWtw1kb3dwh2uFpMWpOE4LVFk4F8M1j0xu6FqhqjUy34SuyeyC5wuTgmjqPWv5EXhLn+d/60yDKDdkbNWXHtNreoZ7DLG7PUL87COCQTg=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9jMEKAjEMRH/IGCrrshfxW2pb00jalKbL/r4KehDF08zAe4Nbg6B1pDqwrNBkJa6GTW3AVTx3tOw7V3rnPpjt8LdlGtgLiJJ+ji9p5FSSYZ6QRC9e/r1uHCkNwwfy6kCdI/gaQdjG0z2Xk5vddJiXxR1vd5dDTl8=?cssminify=yes' type='text/css' media='all' />
<script id='dynamicnews-jquery-frontpage-slider-js-extra'>
var DynamicNewsSliderParams = {"animation":"horizontal","speed":"7000"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"124477670","siteName":"EUROPE DIPLOMATIC","siteURL":"https:\/\/europediplomatic.com","icon":"<img alt='' src='https:\/\/europediplomatic.files.wordpress.com\/2017\/03\/cropped-sam_6516.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/dynamic-news","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Feuropediplomatic.com%252F2021%252F06%252F21%252Fcanada-eu-uk-us-statement-on-belarus%252F","themeURL":"https:\/\/wordpress.com\/theme\/dynamic-news\/","xhrURL":"https:\/\/europediplomatic.com\/wp-admin\/admin-ajax.php","nonce":"7de64d87df","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"83c4718e55\" \/>","referer":"https:\/\/europediplomatic.com\/2021\/06\/21\/canada-eu-uk-us-statement-on-belarus\/","canFollow":"1","feedID":"110462524","statusMessage":"","customizeLink":"https:\/\/europediplomatic.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feuropediplomatic.wordpress.com%2F2021%2F06%2F21%2Fcanada-eu-uk-us-statement-on-belarus%2F","postID":"45846","shortlink":"https:\/\/wp.me\/p8qikm-bVs","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/europediplomatic.com\/45846","statsLink":"https:\/\/wordpress.com\/stats\/post\/45846\/europediplomatic.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Dynamic News","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 590 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Feuropediplomatic.com%252F2021%252F06%252F21%252Fcanada-eu-uk-us-statement-on-belarus%252F\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJydj8EOgjAQRH/I0hASiAfjt1RYcJvutnYXgb8XEk3Qi9HTHOZNZsZOybSRFVitF5uiKIGIG6DwcrDvLsULBjCjQF4BVoPcxxeH3IaxA9lAfxshL08pCPkrZAiH7BT28K45BzUpx3n59PQK616bMhCOZLuFHWFrGKZdR9EHmCVgB/nH/F8hdnccnGLcnpzpVNZlU5VV3Rz9A7IQiVI='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://europediplomatic.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://europediplomatic.com/2021/06/21/canada-eu-uk-us-statement-on-belarus/" />
<link rel='shortlink' href='https://wp.me/p8qikm-bVs' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2021%2F06%2F21%2Fcanada-eu-uk-us-statement-on-belarus%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2021%2F06%2F21%2Fcanada-eu-uk-us-statement-on-belarus%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Canada-EU-UK-US statement on Belarus" />
<meta property="og:url" content="https://europediplomatic.com/2021/06/21/canada-eu-uk-us-statement-on-belarus/" />
<meta property="og:description" content="Brussels 21.06.2021 &#8220;Today, we have taken coordinated sanctions action in response to the 23 May forced landing of a commercial Ryanair flight between two EU member states and the politically…" />
<meta property="article:published_time" content="2021-06-21T15:39:29+00:00" />
<meta property="article:modified_time" content="2021-06-21T15:40:00+00:00" />
<meta property="og:site_name" content="EUROPE DIPLOMATIC" />
<meta property="og:image" content="https://europediplomatic.files.wordpress.com/2021/06/screenshot-2021-06-21-17.33.40.png?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="440" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@EuropDiplomatic" />
<meta name="twitter:site" content="@EuropDiplomatic" />
<meta name="twitter:text:title" content="Canada-EU-UK-US statement on&nbsp;Belarus" />
<meta name="twitter:image" content="https://europediplomatic.files.wordpress.com/2021/06/screenshot-2021-06-21-17.33.40.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://europediplomatic.com/osd.xml" title="EUROPE DIPLOMATIC" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css"></style><meta name="application-name" content="EUROPE DIPLOMATIC" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="International affairs and diplomacy online magazine" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://europediplomatic.com/feed/;icon-uri=https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Brussels 21.06.2021 &quot;Today, we have taken coordinated sanctions action in response to the 23 May forced landing of a commercial Ryanair flight between two EU member states and the politically motivated arrest of journalist Raman Pratasevich and his companion Sofia Sapega, as well as to the continuing attack on human rights and fundamental freedoms. We&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://europediplomatic.files.wordpress.com/2017/11/ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://europediplomatic.com/2021/06/21/canada-eu-uk-us-statement-on-belarus/amp/"><link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=270" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-45846 single-format-standard custom-background wp-custom-logo wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo">

				<a href="https://europediplomatic.com/" title="EUROPE DIPLOMATIC" rel="home">
								<h1 class="site-title">EUROPE DIPLOMATIC</h1>
							</a>

							<h2 class="site-description">International affairs and diplomacy online magazine</h2>
			
			</div>

			<div id="header-content" class="clearfix">
							</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<h3 id="mainnav-icon">Menu</h3>
			<ul id="mainnav-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://europediplomatic.com">Home</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086"><a href="https://europediplomatic.com/category/europe/">Europe</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://europediplomatic.com/category/brexit/">Brexit</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089"><a href="https://europediplomatic.com/category/politics/">Politics</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091"><a href="https://europediplomatic.com/category/security/">Security</a></li>
<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1090"><a href="https://europediplomatic.com/category/defense/">Defense</a></li>
<li id="menu-item-36753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36753"><a href="https://europediplomatic.com/category/eu/">EU</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092"><a href="https://europediplomatic.com/category/immigration/">Immigration</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088"><a href="https://europediplomatic.com/category/world/">World</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://europediplomatic.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-6512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6512"><a href="http://www.europediplomatic.com">europediplomatic</a></li>
<li id="menu-item-6513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6513"><a href="http://www.africadiplomatic.com">africadiplomatic</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://europediplomatic.com/about/">About</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://europediplomatic.com/contact/">Contact</a></li>
<li id="menu-item-45386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45386"><a href="https://lejournaltransalpin.fr">Le Journal TransAlpin (FR)</a></li>
<li id="menu-item-13833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13833"><a href="https://europediplomatic.com/advertising/">ADVERTISING</a></li>
<li id="menu-item-13979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13979"><a href="https://europediplomatic.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a href="http://vinoestile.com">Vinoestile (IT)</a></li>
</ul>		</nav>
	</div>

				<div id="custom-header" class="container">
				<img src="https://europediplomatic.files.wordpress.com/2017/11/cropped-ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg" />
			</div>
	
	<div id="wrap" class="container clearfix">

		<section id="content" class="primary" role="main">

		
	<article id="post-45846" class="post-45846 post type-post status-publish format-standard has-post-thumbnail hentry category-international category-news tag-belarus tag-canada tag-eu tag-featured tag-lukashenko tag-tikhanovskaya tag-uk tag-usa">

		<h2 class="post-title">Canada-EU-UK-US statement on&nbsp;Belarus</h2>

		<div class="postmeta">
		<span class="meta-date">
		Posted on <a href="https://europediplomatic.com/2021/06/21/canada-eu-uk-us-statement-on-belarus/" title="5:39 pm" rel="bookmark"><time datetime="2021-06-21T17:39:29+02:00">June 21, 2021</time></a>		</span>

		<span class="meta-author sep">
		by <a href="https://europediplomatic.com/author/vandensky/" title="View all posts by Europe correspondent" rel="author">Europe correspondent</a>		</span>

			<span class="meta-comments sep">
			<a href="https://europediplomatic.com/2021/06/21/canada-eu-uk-us-statement-on-belarus/#respond">Leave a comment</a>		</span>
		</div>

		<img width="860" height="280" src="https://europediplomatic.files.wordpress.com/2021/06/screenshot-2021-06-21-17.33.40.png?w=860&amp;h=280&amp;crop=1" class="attachment-featured_image size-featured_image wp-post-image" alt="" loading="lazy" srcset="https://europediplomatic.files.wordpress.com/2021/06/screenshot-2021-06-21-17.33.40.png?w=860&amp;h=280&amp;crop=1 860w, https://europediplomatic.files.wordpress.com/2021/06/screenshot-2021-06-21-17.33.40.png?w=150&amp;h=49&amp;crop=1 150w, https://europediplomatic.files.wordpress.com/2021/06/screenshot-2021-06-21-17.33.40.png?w=300&amp;h=98&amp;crop=1 300w, https://europediplomatic.files.wordpress.com/2021/06/screenshot-2021-06-21-17.33.40.png?w=768&amp;h=250&amp;crop=1 768w, https://europediplomatic.files.wordpress.com/2021/06/screenshot-2021-06-21-17.33.40.png?w=1024&amp;h=333&amp;crop=1 1024w" sizes="(max-width: 860px) 100vw, 860px" data-attachment-id="45853" data-permalink="https://europediplomatic.com/2021/06/21/canada-eu-uk-us-statement-on-belarus/screenshot-2021-06-21-17-33-40/" data-orig-file="https://europediplomatic.files.wordpress.com/2021/06/screenshot-2021-06-21-17.33.40.png" data-orig-size="1355,497" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-06-21 17.33.40" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2021/06/screenshot-2021-06-21-17.33.40.png?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2021/06/screenshot-2021-06-21-17.33.40.png?w=860" />
		<div class="entry clearfix">
			<p>Brussels 21.06.2021 &#8220;Today, we have taken coordinated sanctions action in response to the 23 May forced landing of a commercial Ryanair flight between two EU member states and the politically motivated arrest of journalist Raman Pratasevich and his companion Sofia Sapega, as well as to the continuing attack on human rights and fundamental freedoms. We are committed to support the long-suppressed democratic aspirations of the people of Belarus and we stand together to impose costs on the regime for its blatant disregard of international commitments&#8221; reads the Joint Statement by Canada, the European Union, United Kingdom, and United States on Belarus. (Image: archive, opposition leader Svetlana Tikhanovskaya).</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Joint Statement by 🇨🇦 Canada, 🇪🇺 EU, 🇬🇧 UK, 🇺🇸 US on <a href="https://twitter.com/hashtag/Belarus?src=hash&amp;ref_src=twsrc%5Etfw">#Belarus</a>:</p>
<p>📌 We have taken coordinated sanctions action. <br />📌 We are united in calling for the regime to end its repressive practices against its own people and cooperate fully with investigations.</p>
<p>👇<a href="https://t.co/NHDn58tg48">https://t.co/NHDn58tg48</a></p>
<p>&mdash; European External Action Service &#8211; EEAS 🇪🇺 (@eu_eeas) <a href="https://twitter.com/eu_eeas/status/1406986058600943617?ref_src=twsrc%5Etfw">June 21, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>&#8220;We are united in calling for the regime to end its repressive practices against its own people. We are disappointed the regime has opted to walk away from its human rights obligations, adherence to democratic principles, and engagement with the international community.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">We discuss today with Foreign Ministers the situation in <a href="https://twitter.com/hashtag/Belarus?src=hash&amp;ref_src=twsrc%5Etfw">#Belarus</a>, starting by meeting with <a href="https://twitter.com/Tsihanouskaya?ref_src=twsrc%5Etfw">@Tsihanouskaya</a>.</p>
<p>Also on the <a href="https://twitter.com/hashtag/FAC?src=hash&amp;ref_src=twsrc%5Etfw">#FAC</a> agenda: Iraq, where we will welcome the Minister for Foreign Affairs; Latin America and among others Ethiopia, Turkey &amp; Lebanon.<a href="https://t.co/eYFFOQMbZL">https://t.co/eYFFOQMbZL</a> <a href="https://t.co/sAqr6SCBBK">pic.twitter.com/sAqr6SCBBK</a></p>
<p>&mdash; Josep Borrell Fontelles (@JosepBorrellF) <a href="https://twitter.com/JosepBorrellF/status/1406916444613402629?ref_src=twsrc%5Etfw">June 21, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>&#8220;We are further united in our call for the Lukashenko regime to cooperate fully with international investigations into the events of 23 May; immediately release all political prisoners; implement all the recommendations of the independent expert mission under the Organization for Security and Cooperation in Europe’s (OSCE) Moscow Mechanism; and, enter into a comprehensive and genuine political dialogue between the authorities and representatives of the democratic opposition and civil society, facilitated by the OSCE&#8221;.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Today 🇬🇧 and our partners 🇺🇸, 🇨🇦 and 🇪🇺 have sanctioned those in the Lukashenko regime responsible for attacking the human rights of the Belarusian people, banning travel, freezing assets and cutting off oil export revenue streams. <a href="https://t.co/yTFJXbCave">https://t.co/yTFJXbCave</a></p>
<p>&mdash; Dominic Raab (@DominicRaab) <a href="https://twitter.com/DominicRaab/status/1406988165383168001?ref_src=twsrc%5Etfw">June 21, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-45846" class="share-twitter sd-button share-icon" href="https://europediplomatic.com/2021/06/21/canada-eu-uk-us-statement-on-belarus/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-45846" class="share-facebook sd-button share-icon" href="https://europediplomatic.com/2021/06/21/canada-eu-uk-us-statement-on-belarus/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://europediplomatic.com/2021/06/21/canada-eu-uk-us-statement-on-belarus/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-45846" class="share-linkedin sd-button share-icon" href="https://europediplomatic.com/2021/06/21/canada-eu-uk-us-statement-on-belarus/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://europediplomatic.com/2021/06/21/canada-eu-uk-us-statement-on-belarus/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://europediplomatic.com/2021/06/21/canada-eu-uk-us-statement-on-belarus/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-45846" class="share-pinterest sd-button share-icon" href="https://europediplomatic.com/2021/06/21/canada-eu-uk-us-statement-on-belarus/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://europediplomatic.com/2021/06/21/canada-eu-uk-us-statement-on-belarus/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://europediplomatic.com/2021/06/21/canada-eu-uk-us-statement-on-belarus/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://europediplomatic.com/2021/06/21/canada-eu-uk-us-statement-on-belarus/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-45846" class="share-skype sd-button share-icon" href="https://europediplomatic.com/2021/06/21/canada-eu-uk-us-statement-on-belarus/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://europediplomatic.com/2021/06/21/canada-eu-uk-us-statement-on-belarus/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124477670-45846-60d0e6b551dd7' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=124477670&amp;post_id=45846&amp;origin=europediplomatic.wordpress.com&amp;obj_id=124477670-45846-60d0e6b551dd7&amp;domain=europediplomatic.com' data-name='like-post-frame-124477670-45846-60d0e6b551dd7'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://europediplomatic.com/2021/06/21/canada-eu-uk-us-statement-on-belarus/"
    dc:identifier="https://europediplomatic.com/2021/06/21/canada-eu-uk-us-statement-on-belarus/"
    dc:title="Canada-EU-UK-US statement on&nbsp;Belarus"
    trackback:ping="https://europediplomatic.com/2021/06/21/canada-eu-uk-us-statement-on-belarus/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div>

		<div class="postinfo clearfix">			<span class="meta-tags">
				tagged with <a href="https://europediplomatic.com/tag/belarus/" rel="tag">Belarus</a>, <a href="https://europediplomatic.com/tag/canada/" rel="tag">Canada</a>, <a href="https://europediplomatic.com/tag/eu/" rel="tag">EU</a>, <a href="https://europediplomatic.com/tag/featured/" rel="tag">featured</a>, <a href="https://europediplomatic.com/tag/lukashenko/" rel="tag">Lukashenko</a>, <a href="https://europediplomatic.com/tag/tikhanovskaya/" rel="tag">Tikhanovskaya</a>, <a href="https://europediplomatic.com/tag/uk/" rel="tag">UK</a>, <a href="https://europediplomatic.com/tag/usa/" rel="tag">USA</a>			</span>
	
		<span class="meta-category">
			<ul class="post-categories">
	<li><a href="https://europediplomatic.com/category/international/" rel="category tag">International</a></li>
	<li><a href="https://europediplomatic.com/category/news/" rel="category tag">News</a></li></ul>		</span>

	</div>

	</article>
		


	<div id="comments">

		
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/21/canada-eu-uk-us-statement-on-belarus/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://europediplomatic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8161f7b329" /><input type="hidden" name="_wp_http_referer" value="/2021/06/21/canada-eu-uk-us-statement-on-belarus/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='45846' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="506bf172de" /></p>
<input type="hidden" name="genseq" value="1624303285" />
<input type="hidden" id="ak_js" name="ak_js" value="120"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>		
	</div>


		</section>

		<section id="sidebar" class="secondary clearfix" role="complementary">

	<aside id="search-3" class="widget widget_search"><h3 class="widgettitle">Search:</h3>
	<form role="search" method="get" class="search-form" action="https://europediplomatic.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="twitter_timeline-15" class="widget widget_twitter_timeline"><h3 class="widgettitle">German EU Presidency</h3><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@EU2020DE" href="https://twitter.com/@EU2020DE">My Tweets</a></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widgettitle">DONATE EUROPE DIPLOMATIC</h3><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=V7GXFFSKVWB5S" target="_blank" rel="noopener">
	<img src="https://europediplomatic.files.wordpress.com/2018/05/paypal-donate-button.png" alt="Donate Button" />
</a></div></aside><aside id="twitter_timeline-13" class="widget widget_twitter_timeline"><h3 class="widgettitle">Follow on Twitter</h3><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" href="https://twitter.com/https://twitter.com/EuropDiplomatic" href="https://twitter.com/https://twitter.com/EuropDiplomatic">My Tweets</a></aside><aside id="jetpack_display_posts_widget-14" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Anna Van Densky blog</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vandensky.com/2021/06/14/putin-doesnt-guarantee-navalny-right-for-life/" target="_blank" rel="noopener">Putin: doesn&#8217;t guarantee Navalny right for life</a></h4>
<a title="Putin: doesn&#8217;t guarantee Navalny right for life" href="http://vandensky.com/2021/06/14/putin-doesnt-guarantee-navalny-right-for-life/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2021/06/screenshot-2021-06-14-18.03.00.png" alt="Putin: doesn&#8217;t guarantee Navalny right for life"/></a><h4><a href="http://vandensky.com/2021/06/13/geneva-awaiting-for-biden-putin-talks/" target="_blank" rel="noopener">Geneva awaiting for Biden-Putin talks</a></h4>
<a title="Geneva awaiting for Biden-Putin talks" href="http://vandensky.com/2021/06/13/geneva-awaiting-for-biden-putin-talks/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2021/06/screenshot-2021-06-13-18.14.30.png" alt="Geneva awaiting for Biden-Putin talks"/></a><h4><a href="http://vandensky.com/2021/06/12/putin-extraordinary-individual-trump/" target="_blank" rel="noopener">Putin: &#8220;extraordinary individual&#8221; Trump</a></h4>
<a title="Putin: &#8220;extraordinary individual&#8221; Trump" href="http://vandensky.com/2021/06/12/putin-extraordinary-individual-trump/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2021/06/screenshot-2021-06-12-10.40.23.png" alt="Putin: &#8220;extraordinary individual&#8221; Trump"/></a><h4><a href="http://vandensky.com/2021/06/07/eu-russia-combating-coronavirus/" target="_blank" rel="noopener">EU-Russia: combating coronavirus</a></h4>
<a title="EU-Russia: combating coronavirus" href="http://vandensky.com/2021/06/07/eu-russia-combating-coronavirus/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2021/06/screenshot-2021-06-07-23.43.20.png" alt="EU-Russia: combating coronavirus"/></a><h4><a href="http://vandensky.com/2021/06/06/brussels-no-wreath-to-pushkin/" target="_blank" rel="noopener">Brussels: no wreath to Pushkin</a></h4>
<a title="Brussels: no wreath to Pushkin" href="http://vandensky.com/2021/06/06/brussels-no-wreath-to-pushkin/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2021/06/img202106061737242486681309670803285.jpg" alt="Brussels: no wreath to Pushkin"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-35" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">AFRICA DIPLOMATIC</h3><div class="jetpack-display-remote-posts"><h4><a href="http://africadiplomatic.com/2021/06/18/eu-ethiopia-elections-ahead/" target="_blank" rel="noopener">EU: Ethiopia elections ahead</a></h4>
<h4><a href="http://africadiplomatic.com/2021/06/10/mali-france-ends-barkhane-operation/" target="_blank" rel="noopener">Mali: france ends Barkhane operation</a></h4>
<a title="Mali: france ends Barkhane operation" href="http://africadiplomatic.com/2021/06/10/mali-france-ends-barkhane-operation/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/08/img_2088.jpg" alt="Mali: france ends Barkhane operation"/></a><h4><a href="http://africadiplomatic.com/2021/06/10/eu-focus-on-tigray-situation/" target="_blank" rel="noopener">EU focus on Tigray situation</a></h4>
<a title="EU focus on Tigray situation" href="http://africadiplomatic.com/2021/06/10/eu-focus-on-tigray-situation/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2021/06/screenshot-2021-06-10-15.45.43.png" alt="EU focus on Tigray situation"/></a><h4><a href="http://africadiplomatic.com/2021/06/09/car-france-suspends-military-cooperation/" target="_blank" rel="noopener">CAR: France suspends Military cooperation</a></h4>
<a title="CAR: France suspends Military cooperation" href="http://africadiplomatic.com/2021/06/09/car-france-suspends-military-cooperation/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2021/06/screenshot-2021-06-09-15.52.52.png" alt="CAR: France suspends Military cooperation"/></a><h4><a href="http://africadiplomatic.com/2021/06/09/bangui-au-denies-press-reports-allegations/" target="_blank" rel="noopener">BANGUI: AU denies press reports allegations</a></h4>
<a title="BANGUI: AU denies press reports allegations" href="http://africadiplomatic.com/2021/06/09/bangui-au-denies-press-reports-allegations/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2021/06/screenshot-2021-06-09-14.09.59.png" alt="BANGUI: AU denies press reports allegations"/></a><h4><a href="http://africadiplomatic.com/2021/06/07/eu-tunisia-talks-strengthen-ties/" target="_blank" rel="noopener">EU-Tunisia talks strengthen ties</a></h4>
<a title="EU-Tunisia talks strengthen ties" href="http://africadiplomatic.com/2021/06/07/eu-tunisia-talks-strengthen-ties/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2021/06/screenshot-2021-06-07-21.35.55.png" alt="EU-Tunisia talks strengthen ties"/></a><h4><a href="http://africadiplomatic.com/2021/06/06/eu-reacts-on-burkina-faso-terrorist-attack/" target="_blank" rel="noopener">EU reacts on Burkina-Faso terrorist attack</a></h4>
<a title="EU reacts on Burkina-Faso terrorist attack" href="http://africadiplomatic.com/2021/06/06/eu-reacts-on-burkina-faso-terrorist-attack/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2021/06/screenshot-2021-06-06-12.41.40.png" alt="EU reacts on Burkina-Faso terrorist attack"/></a><h4><a href="http://africadiplomatic.com/2021/06/03/eu-condemns-ituri-massacres/" target="_blank" rel="noopener">EU condemns Ituri massacres</a></h4>
<a title="EU condemns Ituri massacres" href="http://africadiplomatic.com/2021/06/03/eu-condemns-ituri-massacres/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2021/06/screenshot-2021-06-03-21.49.58.png" alt="EU condemns Ituri massacres"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widgettitle">Top Posts &amp; Pages</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://europediplomatic.com/2021/06/20/jcpoa-talks-resume-in-vienna/" title="JCPOA talks resume in Vienna" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2021/06/screenshot-2021-06-20-12.49.41.png?resize=40%2C40" alt="JCPOA talks resume in Vienna" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2021/06/20/jcpoa-talks-resume-in-vienna/" title="JCPOA talks resume in Vienna" class="bump-view" data-bump-view="tp">JCPOA talks resume in Vienna</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/" title="Homepage" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/05/header-council.jpg?w=1200&#038;resize=40%2C40" alt="Homepage" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/" title="Homepage" class="bump-view" data-bump-view="tp">Homepage</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/2019/03/15/italian-chopped-alive-by-nigerian-migrants/" title="Italian chopped alive by Nigerian migrants" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2019/03/pamela.jpg?resize=40%2C40" alt="Italian chopped alive by Nigerian migrants" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2019/03/15/italian-chopped-alive-by-nigerian-migrants/" title="Italian chopped alive by Nigerian migrants" class="bump-view" data-bump-view="tp">Italian chopped alive by Nigerian migrants</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/2021/06/21/canada-eu-uk-us-statement-on-belarus/" title="Canada-EU-UK-US statement on Belarus" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2021/06/screenshot-2021-06-21-17.33.40.png?w=1200&#038;resize=40%2C40" alt="Canada-EU-UK-US statement on Belarus" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2021/06/21/canada-eu-uk-us-statement-on-belarus/" title="Canada-EU-UK-US statement on Belarus" class="bump-view" data-bump-view="tp" aria-current="page">Canada-EU-UK-US statement on Belarus</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/2021/06/20/eu-welcomes-american-tourists/" title="EU welcomes American tourists" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2021/06/screenshot-2021-06-20-12.07.15.png?resize=40%2C40" alt="EU welcomes American tourists" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2021/06/20/eu-welcomes-american-tourists/" title="EU welcomes American tourists" class="bump-view" data-bump-view="tp">EU welcomes American tourists</a>
							</div>
													</li>
					</ul>
</aside><aside id="jetpack_display_posts_widget-33" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Vino&amp;Stile</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vinoestile.com/2021/06/02/vino-dealcolato-perche-fa-cosi-paura/" target="_blank" rel="noopener">VINO DEALCOLATO, PERCHÉ FA COSI’ PAURA?</a></h4>
<a title="VINO DEALCOLATO, PERCHÉ FA COSI’ PAURA?" href="http://vinoestile.com/2021/06/02/vino-dealcolato-perche-fa-cosi-paura/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2021/06/d67cf6db-6081-b734-b728-49b84b0233fc.jpg" alt="VINO DEALCOLATO, PERCHÉ FA COSI’ PAURA?"/></a><h4><a href="http://vinoestile.com/2021/05/26/san-michele-appiano-racconta-come-e-riuscita-a-superare-la-crisi-economica-causata-dal-covid-19/" target="_blank" rel="noopener">San Michele Appiano racconta come è riuscita a superare la crisi economica causata dal Covid-19</a></h4>
<a title="San Michele Appiano racconta come è riuscita a superare la crisi economica causata dal Covid-19" href="http://vinoestile.com/2021/05/26/san-michele-appiano-racconta-come-e-riuscita-a-superare-la-crisi-economica-causata-dal-covid-19/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2021/05/cantina-produttori-san-michele-appiano.jpg" alt="San Michele Appiano racconta come è riuscita a superare la crisi economica causata dal Covid-19"/></a><h4><a href="http://vinoestile.com/2021/05/10/ue-coldiretti-ora-bruxelles-vuole-annacquare-il-vino/" target="_blank" rel="noopener">UE: COLDIRETTI, ORA BRUXELLES VUOLE ANNACQUARE IL VINO</a></h4>
<a title="UE: COLDIRETTI, ORA BRUXELLES VUOLE ANNACQUARE IL VINO" href="http://vinoestile.com/2021/05/10/ue-coldiretti-ora-bruxelles-vuole-annacquare-il-vino/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2021/05/pexels-photo-4667149.jpeg" alt="UE: COLDIRETTI, ORA BRUXELLES VUOLE ANNACQUARE IL VINO"/></a><h4><a href="http://vinoestile.com/2021/04/27/brexit-coldiretti-crolla-del-127-export-made-in-italy-in-uk/" target="_blank" rel="noopener">BREXIT: COLDIRETTI, CROLLA DEL 12,7% EXPORT MADE IN ITALY IN UK</a></h4>
<a title="BREXIT: COLDIRETTI, CROLLA DEL 12,7% EXPORT MADE IN ITALY IN UK" href="http://vinoestile.com/2021/04/27/brexit-coldiretti-crolla-del-127-export-made-in-italy-in-uk/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2021/04/pexels-photo-4493204.jpeg" alt="BREXIT: COLDIRETTI, CROLLA DEL 12,7% EXPORT MADE IN ITALY IN UK"/></a><h4><a href="http://vinoestile.com/2021/04/21/il-primitivo-di-manduria-vale-182-milioni-di-euro/" target="_blank" rel="noopener">Il Primitivo di Manduria vale 182 milioni di euro</a></h4>
<a title="Il Primitivo di Manduria vale 182 milioni di euro" href="http://vinoestile.com/2021/04/21/il-primitivo-di-manduria-vale-182-milioni-di-euro/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2021/04/img_5170-3.jpg" alt="Il Primitivo di Manduria vale 182 milioni di euro"/></a><h4><a href="http://vinoestile.com/2021/04/19/bardolino-istituite-ufficialmente-le-sottozone-montebaldo-la-rocca-e-sommacampagna/" target="_blank" rel="noopener">BARDOLINO: ISTITUITE UFFICIALMENTE LE SOTTOZONE MONTEBALDO, LA ROCCA E SOMMACAMPAGNA</a></h4>
<a title="BARDOLINO: ISTITUITE UFFICIALMENTE LE SOTTOZONE MONTEBALDO, LA ROCCA E SOMMACAMPAGNA" href="http://vinoestile.com/2021/04/19/bardolino-istituite-ufficialmente-le-sottozone-montebaldo-la-rocca-e-sommacampagna/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2021/04/20190310-anteprimachiaretto2019-doganavenetalazise-consorziobardolino-studiocru-79.jpg" alt="BARDOLINO: ISTITUITE UFFICIALMENTE LE SOTTOZONE MONTEBALDO, LA ROCCA E SOMMACAMPAGNA"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-17" class="widget widget_jetpack_display_posts_widget"><p>Cannot load blog information at this time.</p></aside>
</section>
	</div>


	<div id="footer-widgets-bg">

		<div id="footer-widgets-wrap" class="container">

			<div id="footer-widgets" class="clearfix">

				<div class="footer-widget-column">
					<aside id="widget_contact_info-5" class="widget widget_contact_info"><h3 class="widgettitle">Hours &amp; Info</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><iframe width="600"  height="216" frameborder="0" src="https://www.google.com/maps/embed/v1/place?q=International+Press+Centre+Residence+PalaceRue+de+la+Loi+155%2C+1040+Bruxelles&#038;key=AIzaSyCq4vWNv6eCGe2uvhPRGWQlv80IQp8dwTE" class="contact-map"></iframe><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=international%2Bpress%2Bcentre%2Bresidence%2Bpalace%2Brue%2Bde%2Bla%2Bloi%2B155%2C%2B1040%2Bbruxelles" target="_blank" rel="noopener noreferrer">International Press Centre <br/>Residence Palace<br/>Rue de la Loi 155, 1040 Bruxelles</a></div></div></aside>				</div>
				<div class="footer-widget-column">
					<aside id="top-posts-10" class="widget widget_top-posts"><h3 class="widgettitle">Top Posts &amp; Pages</h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2021/06/20/jcpoa-talks-resume-in-vienna/" title="JCPOA talks resume in Vienna" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2021/06/screenshot-2021-06-20-12.49.41.png?resize=200%2C200" alt="JCPOA talks resume in Vienna" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/" title="Homepage" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2018/05/header-council.jpg?w=1200&#038;resize=200%2C200" alt="Homepage" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2019/03/15/italian-chopped-alive-by-nigerian-migrants/" title="Italian chopped alive by Nigerian migrants" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2019/03/pamela.jpg?resize=200%2C200" alt="Italian chopped alive by Nigerian migrants" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2021/06/21/canada-eu-uk-us-statement-on-belarus/" title="Canada-EU-UK-US statement on Belarus" class="bump-view" data-bump-view="tp" aria-current="page"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2021/06/screenshot-2021-06-21-17.33.40.png?w=1200&#038;resize=200%2C200" alt="Canada-EU-UK-US statement on Belarus" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2021/06/20/eu-welcomes-american-tourists/" title="EU welcomes American tourists" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2021/06/screenshot-2021-06-20-12.07.15.png?resize=200%2C200" alt="EU welcomes American tourists" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2017/10/07/russia-bear-cub-sadistic-killing-unpunished/" title="Russia: Bear cub sadistic killing unpunished" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2017/10/bear-cub1.jpg?resize=200%2C200" alt="Russia: Bear cub sadistic killing unpunished" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2020/01/10/nato-stoltenberg-participates-in-eu-council/" title="NATO Stoltenberg participates in EU Council" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2019/05/europa-bldg-flags.jpg?w=1200&#038;resize=200%2C200" alt="NATO Stoltenberg participates in EU Council" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2021/06/10/eu-concerns-of-peace-in-n-ireland/" title="EU: concerns of peace in N.Ireland" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2021/06/screenshot-2021-06-10-10.38.31.png?resize=200%2C200" alt="EU: concerns of peace in N.Ireland" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2019/03/01/tymoshenko-confronts-ukraine-president-with-impeachment/" title="Tymoshenko confronts Ukraine President with impeachment" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2019/03/timoshenko-rada.jpg?resize=200%2C200" alt="Tymoshenko confronts Ukraine President with impeachment" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2019/08/24/russian-ambassador-yakovenko-left-london/" title="Russian Ambassador Yakovenko left London" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2019/08/d0afd0bad0bed0b2d0b5d0bdd0bad0be.jpg?resize=200%2C200" alt="Russian Ambassador Yakovenko left London" data-pin-nopin="true"/></a>						</div>
					</div>
</aside>				</div>
				<div class="footer-widget-column">
					<aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><h3 class="widgettitle">Translate</h3><div id="google_translate_element"></div></aside>				</div>
				<div class="footer-widget-column">
					<aside id="jetpack_my_community-8" class="widget widget_jetpack_my_community"><h3 class="widgettitle">Europe Diplomatic Community</h3><div class='widgets-multi-column-grid'><ul><li><a href="https://berrycapsules.com"><img alt='' src='https://2.gravatar.com/avatar/563429ee3c54a2d1519271ef520aed48?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/a6e21d723f541eea9aa149cbd08a8dc2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/06b68dc8b2ccdd416ec36c5ffffb759c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a3fc202ddfdf5ccaf8ad45b1c18eaf31?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://vq'><img alt='' src='https://1.gravatar.com/avatar/4a7dfa6bb6ceec353d230e7e80b4773c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/c9f5157e102ea559264e0d893012d468?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://berniegourley.wordpress.com/"><img alt='' src='https://1.gravatar.com/avatar/d757433f72b4a52cc888b2f39e41760d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/db54f62d9b6006d2ab3e49acd9fce836?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/317f72bc2e5f03fc25054d9ab5198660?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/db2450c632170830d16c506f145e6bdf?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://HollieBigg.blogspot.fr'><img alt='' src='https://2.gravatar.com/avatar/5004c8ff0702cf28aa89dc98d0e9a765?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://tobulgaria.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/08af9066b983059ddabdee66bcdb0209?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://conflictresolutionshome.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c959b38ab640aaa697765777e8934a77?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://RRAlison.blogspot.com'><img alt='' src='https://0.gravatar.com/avatar/609a333006d8adcc740b9a83049fe847?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://larrysmusings.com'><img alt='' src='https://1.gravatar.com/avatar/d066f5c490d8c014f8c181d8501fab70?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/bd3a1238ac39d72369504780fe9a0b26?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/a0791649b4ae06b865d59b329bb482a4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/1eb179e2ba60f4c391db1a1716cf67a6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/537ec001a79135bef22aac9efdf99dab?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://homeworkouthabit.com"><img alt='' src='https://2.gravatar.com/avatar/ecd6f6feb572c12b99b09cef183fe77d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://invisiblemikey.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/1a77157b50aab3d62b2acc9c2a853e89?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/49379ff0d488203b5960cad9412b1bcc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/bf4438012e0b3b745a2484283edcde29?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/92169d39adc4bf196c0f4137724936fb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://latestcompleteguide.wordpress.com/"><img alt='' src='https://0.gravatar.com/avatar/9e842c25ddce6188626695903df00abc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://contentdrive.biz/"><img alt='' src='https://2.gravatar.com/avatar/227287883c2914a05b5ca3ded60bbf4a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://hrihinvestments.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/1f4aba558267f685a6a98bdcd885c723?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/cb2aa2c5f6cc57b56b65f406ef7c9599?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/d9973dd79ed9660d135db7575f9d9aea?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://lifestylehealthyfit.com"><img alt='' src='https://1.gravatar.com/avatar/d59d32375bc4821fad7b949f45a4e64a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/40d72ddf4d2d8424786de7eef64d4865?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://bestcrossbow.org'><img alt='' src='https://1.gravatar.com/avatar/47237cee75ff3e36a9388d3a52bd945c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.clippingpathfix.com/"><img alt='' src='https://1.gravatar.com/avatar/a5459c4735bec9d9bded052867c0b734?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/bd9c51b432258a07647e24cab8493faf?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/6c5f871ffb8974c874608f2fd6e94538?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.travelinntour.com/"><img alt='' src='https://2.gravatar.com/avatar/53d73bd97e7fc37b40bb9722bd7f50d5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://megatronsthinktank.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/936132e5ad668a51fcab23366a7439b0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://gravatar.com/ginachron'><img alt='' src='https://2.gravatar.com/avatar/ef6380c23d74f1fdad86159092a57765?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://webrlorg.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/2bce5169e4da7946c52e359daed59848?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://tvbossfire.info/"><img alt='' src='https://0.gravatar.com/avatar/fafd7c9f9355cb37b8737614d612bb59?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/7c78af8c0a19e639e3bc0e421c909544?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://worldwar2.blog"><img alt='' src='https://0.gravatar.com/avatar/6f919656ab5e43098c0a1cb8bf0e9a0a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f686ef84c58b1d8943f4b3f743ed6a90?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/ebe4a7a5df48b517de82158f25410570?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/b497b7fcdc22b9cda89dc833613833c4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://goalhall.com"><img alt='' src='https://2.gravatar.com/avatar/8171ff8b1b59ef1fd523d775d97f5fe6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/d1eeeb35748ce11380647f3e0e89db64?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/e883355e78fba71af5ee5eb894407e67?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://CassandraRockz.blogspot.com'><img alt='' src='https://2.gravatar.com/avatar/eac32ed8e1272ffd6b5b07fa09440ad5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://polarisdiagram.com/home'><img alt='' src='https://1.gravatar.com/avatar/499213a673551163c0352225727d8f66?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside>				</div>

			</div>

		</div>

	</div>


		<div id="footer-wrap">

			<footer id="footer" class="container clearfix" role="contentinfo">
				<div id="credit-link">
					<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a> 
									</div>
			</footer>

		</div>

</div><!-- end #wrapper -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202125y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-0e3816a2d1002f0a141fe2f388ea79ef">
	</div>
	<div class="grofile-hash-map-bd9c51b432258a07647e24cab8493faf">
	</div>
	<div class="grofile-hash-map-60e8106ff4813d0a198bb3f00c5cebea">
	</div>
	<div class="grofile-hash-map-47237cee75ff3e36a9388d3a52bd945c">
	</div>
	<div class="grofile-hash-map-f01f95252b85aa7d41301fec5a8d69c6">
	</div>
	<div class="grofile-hash-map-bdcc26b119bca9c1b39c09e268faf270">
	</div>
	<div class="grofile-hash-map-db54f62d9b6006d2ab3e49acd9fce836">
	</div>
	<div class="grofile-hash-map-25af6df541581f706718ad12c95fbd60">
	</div>
	<div class="grofile-hash-map-d9973dd79ed9660d135db7575f9d9aea">
	</div>
	<div class="grofile-hash-map-d28a3266a2bc26847e28991f52b7790a">
	</div>
	<div class="grofile-hash-map-986c0b77f8a2d30cf6a94405b5b8b262">
	</div>
	<div class="grofile-hash-map-bf4438012e0b3b745a2484283edcde29">
	</div>
	<div class="grofile-hash-map-d1eeeb35748ce11380647f3e0e89db64">
	</div>
	<div class="grofile-hash-map-ec87ba0317d2ca2c434529b93207ace2">
	</div>
	<div class="grofile-hash-map-5f3c2b4b59cebeb9ac07ea6f351ba3ed">
	</div>
	<div class="grofile-hash-map-92169d39adc4bf196c0f4137724936fb">
	</div>
	<div class="grofile-hash-map-54a281608240d10337fb3dc7794f3978">
	</div>
	<div class="grofile-hash-map-7c78af8c0a19e639e3bc0e421c909544">
	</div>
	<div class="grofile-hash-map-a6b741d98b169bdf147a917617e3c8b2">
	</div>
	<div class="grofile-hash-map-d066f5c490d8c014f8c181d8501fab70">
	</div>
	<div class="grofile-hash-map-9781d53f96594e551a4b1e4ce4c43385">
	</div>
	<div class="grofile-hash-map-4928462320e1ce20b6f269c780fa85d9">
	</div>
	<div class="grofile-hash-map-8caeebdcf3528c66e45565c068a745c3">
	</div>
	<div class="grofile-hash-map-6f1309d4ce5754796a6b14997aa2707e">
	</div>
	<div class="grofile-hash-map-e30a224bbdeb07ae05ddea9f993b9019">
	</div>
	<div class="grofile-hash-map-84c8397c2e81bdae60edaf47d2c52b18">
	</div>
	<div class="grofile-hash-map-339bcc12205d62f01dbbe250da5f9c24">
	</div>
	<div class="grofile-hash-map-499213a673551163c0352225727d8f66">
	</div>
	<div class="grofile-hash-map-88dcb6fe7c1f0473dde5a89f85752e24">
	</div>
	<div class="grofile-hash-map-8c3dc56fabfd8cddb4e1b190236717d0">
	</div>
	<div class="grofile-hash-map-3b6387e8e41e7b528725dd1f26a7f6c6">
	</div>
	<div class="grofile-hash-map-2e83fef1a18a20f1ac070ccb84c1fc3f">
	</div>
	<div class="grofile-hash-map-6e09a0693278ca9414efc04c8ad3e61f">
	</div>
	<div class="grofile-hash-map-fa33445cc12ed00f2d05d6b3faaacca3">
	</div>
	<div class="grofile-hash-map-97206142539e86d491c77569769dcd61">
	</div>
	<div class="grofile-hash-map-90a6a9f6f260df966da3ac4209825632">
	</div>
	<div class="grofile-hash-map-804fbd84955f86d35d7983deb371d38c">
	</div>
	<div class="grofile-hash-map-439e4567017ffea0777b5cc813d8c8cf">
	</div>
	<div class="grofile-hash-map-1eb179e2ba60f4c391db1a1716cf67a6">
	</div>
	<div class="grofile-hash-map-bd3a1238ac39d72369504780fe9a0b26">
	</div>
	<div class="grofile-hash-map-ef6380c23d74f1fdad86159092a57765">
	</div>
	<div class="grofile-hash-map-2f0f5d508838d6603829d93b837af539">
	</div>
	<div class="grofile-hash-map-a3fc202ddfdf5ccaf8ad45b1c18eaf31">
	</div>
	<div class="grofile-hash-map-cb2aa2c5f6cc57b56b65f406ef7c9599">
	</div>
	<div class="grofile-hash-map-57a2cf42186b9d18d08e23d3fb875815">
	</div>
	<div class="grofile-hash-map-609a333006d8adcc740b9a83049fe847">
	</div>
	<div class="grofile-hash-map-6c5f871ffb8974c874608f2fd6e94538">
	</div>
	<div class="grofile-hash-map-f7a09f01baf1c085a9022e3a31281e6c">
	</div>
	<div class="grofile-hash-map-7dd8be8ac21ed1e536c65ee041845b0d">
	</div>
	<div class="grofile-hash-map-44a701bc57b5c0ce282179f64f474321">
	</div>
	<div class="grofile-hash-map-441ebce09b0c9384a64594f976b2c1c9">
	</div>
	<div class="grofile-hash-map-baa1e64453021bdab6d6a9400be54c05">
	</div>
	<div class="grofile-hash-map-08af9066b983059ddabdee66bcdb0209">
	</div>
	<div class="grofile-hash-map-639f75a0dd90ea36d9e15df29d859be6">
	</div>
	<div class="grofile-hash-map-9766d353650e97e3b5374be51fae7b3f">
	</div>
	<div class="grofile-hash-map-87f79c98f81a462659e3d49025e12ff7">
	</div>
	<div class="grofile-hash-map-346b019b6457841b7fc943c9a61f35a5">
	</div>
	<div class="grofile-hash-map-762929bf71962d4634b5bf537d355b8a">
	</div>
	<div class="grofile-hash-map-c86eaa8c7942bc74986fc5ebc34475b3">
	</div>
	<div class="grofile-hash-map-669cea0a3ee1dd6ff48d19821650363d">
	</div>
	<div class="grofile-hash-map-c8c3335d5aee19809ff6665eb7ca3c02">
	</div>
	<div class="grofile-hash-map-ec2134a9412aa8a5922fa829f3fbac03">
	</div>
	<div class="grofile-hash-map-b9ea681731fc0d3ac33fc06ca7c79785">
	</div>
	<div class="grofile-hash-map-a8dfbcbada264702bfa28db33f6e8622">
	</div>
	<div class="grofile-hash-map-8a45495bef4ca826d20503ee49b05401">
	</div>
	<div class="grofile-hash-map-84055504f28edaedffdbce11a88d5814">
	</div>
	<div class="grofile-hash-map-eac32ed8e1272ffd6b5b07fa09440ad5">
	</div>
	<div class="grofile-hash-map-f686ef84c58b1d8943f4b3f743ed6a90">
	</div>
	<div class="grofile-hash-map-5004c8ff0702cf28aa89dc98d0e9a765">
	</div>
	<div class="grofile-hash-map-4a7dfa6bb6ceec353d230e7e80b4773c">
	</div>
	<div class="grofile-hash-map-0a92a1f74922465406683e8b1b4feaab">
	</div>
	<div class="grofile-hash-map-288199d354bf2affbba9192aad36f288">
	</div>
	<div class="grofile-hash-map-cd7e94aab1bf5b2c0156702004f953d7">
	</div>
	<div class="grofile-hash-map-1a77157b50aab3d62b2acc9c2a853e89">
	</div>
	<div class="grofile-hash-map-fafd7c9f9355cb37b8737614d612bb59">
	</div>
	<div class="grofile-hash-map-ecd6f6feb572c12b99b09cef183fe77d">
	</div>
	<div class="grofile-hash-map-15aca02bbddbfe7e4e1d93f9aaf3b6d1">
	</div>
	<div class="grofile-hash-map-e883355e78fba71af5ee5eb894407e67">
	</div>
	<div class="grofile-hash-map-485ae3b6f53b84cc302095083fe5fee5">
	</div>
	<div class="grofile-hash-map-227287883c2914a05b5ca3ded60bbf4a">
	</div>
	<div class="grofile-hash-map-9e842c25ddce6188626695903df00abc">
	</div>
	<div class="grofile-hash-map-0d4366d54541972de27dfc79a132ec8b">
	</div>
	<div class="grofile-hash-map-05b979537e60143965a0358d2ab813ad">
	</div>
	<div class="grofile-hash-map-072a923b1606a24baea0befe746c676c">
	</div>
	<div class="grofile-hash-map-5390b73353cf8a0b31b7458067e9d769">
	</div>
	<div class="grofile-hash-map-0c8d29b81b8570218b1617462f1a5782">
	</div>
	<div class="grofile-hash-map-8ccd66f7463b7b2cb49df64d88244117">
	</div>
	<div class="grofile-hash-map-a06c5f66013bb84336f75a0eafa450b2">
	</div>
	<div class="grofile-hash-map-936132e5ad668a51fcab23366a7439b0">
	</div>
	<div class="grofile-hash-map-e70b50d94c0f5308ec66a1236422335d">
	</div>
	<div class="grofile-hash-map-1729af178a360b77a2ab79fc2ae09395">
	</div>
	<div class="grofile-hash-map-0c8057761972698e873d728e57c8fbef">
	</div>
	<div class="grofile-hash-map-f392745ce0f7e63eaefadd886f3515a2">
	</div>
	<div class="grofile-hash-map-a0791649b4ae06b865d59b329bb482a4">
	</div>
	<div class="grofile-hash-map-b497b7fcdc22b9cda89dc833613833c4">
	</div>
	<div class="grofile-hash-map-5de1d2afb1c85603099bfb892fb8917e">
	</div>
	<div class="grofile-hash-map-7103590ac27b26f4a4ebbd85cfa7baff">
	</div>
	<div class="grofile-hash-map-01a8a43f40198c11ee532ae5f594afa1">
	</div>
	<div class="grofile-hash-map-d757433f72b4a52cc888b2f39e41760d">
	</div>
	<div class="grofile-hash-map-ab933c661168acfc6afb0e165dd0ada0">
	</div>
	<div class="grofile-hash-map-0506165dba6474d63ab0ce5160ce970a">
	</div>
	<div class="grofile-hash-map-0740c2461ae3af7e1e50a435265cdab4">
	</div>
	<div class="grofile-hash-map-2f32749180905b9721de615d4ed0a890">
	</div>
	<div class="grofile-hash-map-da303183825ab1441561efd773bbe044">
	</div>
	<div class="grofile-hash-map-4877e9eb8ae2cead890bd684aac61f1c">
	</div>
	<div class="grofile-hash-map-e731cda92dd5d374409a6554b5ead719">
	</div>
	<div class="grofile-hash-map-1feba71755175d8ae123e42e69a80013">
	</div>
	<div class="grofile-hash-map-5354c0d7b419a4972160e41b58c46651">
	</div>
	<div class="grofile-hash-map-db2450c632170830d16c506f145e6bdf">
	</div>
	<div class="grofile-hash-map-06b68dc8b2ccdd416ec36c5ffffb759c">
	</div>
	<div class="grofile-hash-map-c959b38ab640aaa697765777e8934a77">
	</div>
	<div class="grofile-hash-map-a2ddb3f63d570deced80459570feda6b">
	</div>
	<div class="grofile-hash-map-c9f5157e102ea559264e0d893012d468">
	</div>
	<div class="grofile-hash-map-2e2486aa2ad72ed01339fb4121dfa4de">
	</div>
	<div class="grofile-hash-map-64746f59c98cd3115bbacf3bb13a03a8">
	</div>
	<div class="grofile-hash-map-537ec001a79135bef22aac9efdf99dab">
	</div>
	<div class="grofile-hash-map-251bcb4e5233f7a05a7f7216afa20f18">
	</div>
	<div class="grofile-hash-map-069bd8b0be60e06384eb0b724199b408">
	</div>
	<div class="grofile-hash-map-13ab66fbfb5501d9807fce42283f44b6">
	</div>
	<div class="grofile-hash-map-99b1e47b240e1d54c97543551afc8232">
	</div>
	<div class="grofile-hash-map-be78a150735221ccbf8e779cb9299d52">
	</div>
	<div class="grofile-hash-map-8171ff8b1b59ef1fd523d775d97f5fe6">
	</div>
	<div class="grofile-hash-map-02992e4aedbb6d7a2cb92f426eb3cd11">
	</div>
	<div class="grofile-hash-map-cd5c8dc0617173e4c57c4cf1acb379da">
	</div>
	<div class="grofile-hash-map-a187fbb426e91859457e6457058966c2">
	</div>
	<div class="grofile-hash-map-c4a75079d65216c0dcdedc846cd6f996">
	</div>
	<div class="grofile-hash-map-35ef0f5ebe5dff02402bcfb3016f38bf">
	</div>
	<div class="grofile-hash-map-019aa8ebdcf81075b19184d983762319">
	</div>
	<div class="grofile-hash-map-a6e21d723f541eea9aa149cbd08a8dc2">
	</div>
	<div class="grofile-hash-map-2aaf7c8e8fe5f7dbda1f4816da29d718">
	</div>
	<div class="grofile-hash-map-cdeadfffe1bfc8742820d50f80a41c3d">
	</div>
	<div class="grofile-hash-map-fabe591cc8e7f54c6d530e2b933da048">
	</div>
	<div class="grofile-hash-map-329655ef0d579603ac82f05b203443f0">
	</div>
	<div class="grofile-hash-map-317f72bc2e5f03fc25054d9ab5198660">
	</div>
	<div class="grofile-hash-map-6cac13c1d4211d9d36d665025ed5c147">
	</div>
	<div class="grofile-hash-map-cf37821c3d7a0399f04e3c20aa10fe31">
	</div>
	<div class="grofile-hash-map-e3d9fea87f48fa15b449907c0f84ac53">
	</div>
	<div class="grofile-hash-map-2bce5169e4da7946c52e359daed59848">
	</div>
	<div class="grofile-hash-map-ebe4a7a5df48b517de82158f25410570">
	</div>
	<div class="grofile-hash-map-d392da2e1535d7bd67da20dffd459238">
	</div>
	<div class="grofile-hash-map-d59d32375bc4821fad7b949f45a4e64a">
	</div>
	<div class="grofile-hash-map-8dce91974d6fe64f53f5aa23a501516f">
	</div>
	<div class="grofile-hash-map-40d72ddf4d2d8424786de7eef64d4865">
	</div>
	<div class="grofile-hash-map-14da90aa011bed31332eedd4cbd9b255">
	</div>
	<div class="grofile-hash-map-49379ff0d488203b5960cad9412b1bcc">
	</div>
	<div class="grofile-hash-map-8c34a36b91be01adf828ed9b2479c9a2">
	</div>
	<div class="grofile-hash-map-1f4aba558267f685a6a98bdcd885c723">
	</div>
	<div class="grofile-hash-map-fb714b1c73cf169ab3b2119dba8a3a7c">
	</div>
	<div class="grofile-hash-map-56da96314ab4d2e8607a6f91257bbbe3">
	</div>
	<div class="grofile-hash-map-3099a857cf70d2ef7414178b8279730d">
	</div>
	<div class="grofile-hash-map-d2704bc93644e8f3ba57d9a7524e8da8">
	</div>
	<div class="grofile-hash-map-54b42f3526489a482985b04598714b35">
	</div>
	<div class="grofile-hash-map-499d9e9071a46c81fe78db01d90b352f">
	</div>
	<div class="grofile-hash-map-37717aaa5ec39010ef7c9fae04b09b67">
	</div>
	<div class="grofile-hash-map-27c1f8dd6eff9da58a8ec7cc5871c606">
	</div>
	<div class="grofile-hash-map-563429ee3c54a2d1519271ef520aed48">
	</div>
	<div class="grofile-hash-map-383e3549c7176ce4589b14112bc368cc">
	</div>
	<div class="grofile-hash-map-c751e4f2cdc88834d972cac679a60811">
	</div>
	<div class="grofile-hash-map-a5459c4735bec9d9bded052867c0b734">
	</div>
	<div class="grofile-hash-map-77dec1a4542b462cf903c5471f822cf1">
	</div>
	<div class="grofile-hash-map-2bdaa7b65af4723f42ac4982fb50385b">
	</div>
	<div class="grofile-hash-map-61dff85a698e6feb97d50696ca79e77b">
	</div>
	<div class="grofile-hash-map-2410ca2a4ba292de3c9009e1ee4c205d">
	</div>
	<div class="grofile-hash-map-53d73bd97e7fc37b40bb9722bd7f50d5">
	</div>
	<div class="grofile-hash-map-c9dfea473db832372d0c3f030749cc99">
	</div>
	<div class="grofile-hash-map-bed997272c07c4724054009e23f88da1">
	</div>
	<div class="grofile-hash-map-6f919656ab5e43098c0a1cb8bf0e9a0a">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/europediplomatic.wordpress.com\/public.api\/connect\/?action=request&domain=europediplomatic.com","logoutURL":"https:\/\/europediplomatic.wordpress.com\/wp-login.php?action=logout&_wpnonce=9efe674b7e","homeURL":"https:\/\/europediplomatic.com\/","postID":"45846","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/europediplomatic.com\/2021\/06\/21\/canada-eu-uk-us-statement-on-belarus\/":45846};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/06/21/canada-eu-uk-us-statement-on-belarus/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyNjNsKgzAQRH/IddEW38RvCckqkVyW7Ero3zfaN2mhMC9nhjNYGWxOSkkxHsDh2HwSLBSMkgPOojfqrUiH37Xq3UZNqLk4LiRyKfCpUfQV6B/9nIxV8GnNvwGi4fNtifMwjY/hObbsb+CHTiA=?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj11OwzAQhC+E40ZILTwgjoIcewjr+A9701BOj6MUpLbIfbJ3d77ZHbkkoWNgBJa2SIMjaaSvzpYHeTmynzPy6fx0FI6E5a7MgpPSk8go9I1ruZ9FcvNIoUhHE4qs0IwPFYxDboh19L62xAbZlR5kWSi1NtxAF40GeM4g3yhoyQsxIwsmD0ehtVAZT0EMKkuvSmXqT3CuTn/LqqGbzXZNLeEHmK5CDdMMpxhGpFj4qvrP9TdjRnKnO9ZqouLB4rHbbVnfY/YN/UJmRD1ijHF0WKOFsp5z06ger/6l3/eH/vmp3x3sD2V/604='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.7.2' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1611055338h'></script>
<script type='text/javascript'>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</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;origin=https://europediplomatic.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124477670','blog_tz':'2','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124477670','v':'wpcom','tz':'2','user_id':'0','post':'45846','subd':'europediplomatic'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dWLENtSV8vVG9wbDZ4fFdsb0hoSzk/eTM2Ml01R2JJWkdici8lX3cuYXlNL2o0NF03dEl8MU9QRnYtTWhCQTlIUG5BXVt8VWImUm5MNG51UzI9TXxLXTVSZkYrNS14X000XXBfZlc5bnBfMVQ/XyZQVTgmVy4rTWZsODEyOV1JPURqUGN4UExNK1FuZUpLdyZ3TVpNdmtsRlY4UjhSMkFjSz0lQlREWWpLRHgtcnVQYWl1Y1s0R1pvNFdzOUcrRkl5OHw/Z0Rna0FTLV9PaXBmVj1qLHxGPUkySyYmcnpQb1IsXWloMFE5PVJnWkxDY19NRzg9TUhYYixud35rSXQ/NXArJT9pQXovbENBd0hHR05ULW4sOTdSUkFCN1dpaA=='}]);
_stq.push([ 'clickTrackerInit', '124477670', '45846' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>