<!DOCTYPE html><!-- HTML 5 -->
<html lang="en">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>EU-Central Asia Security Dialogue | EUROPE DIPLOMATIC</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://europediplomatic.com/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/premium/dynamic-news/js/html5shiv.js" type="text/javascript"></script>
<![endif]-->
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//europediplomatic.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Feed" href="https://europediplomatic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Comments Feed" href="https://europediplomatic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; EU-Central Asia Security&nbsp;Dialogue Comments Feed" href="https://europediplomatic.com/2021/07/01/eu-central-asia-security-dialogue/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8-beta4-51252"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVkdFSwyAQRX9Isq06nfHB8VsIrLgtEIaFRv5ekmhNGxP1IRku7Ll7YaEPQnU+oU/gsgg2G/IMfVCdE+zIYrlRjWK+g58xSydkOGIKUp3EqBblX7UmV9liNPUkIpz3u+ap2UObyWpobTcatFHGApyKxYsReWWzHvowONQk0aIbg8xEsLJgFBaNVKVx5H/H69lcX0Hr4cekszvL0uUkTCR9E/vPFlEm8oZX8NlrD+9W912Qy/Ab2DTNtg0RmUX9O8pOpLcKbg63UoP1NFaohdc7E0rgu0SV5sti4Tm1gs/OoIuXjpTw2K9deosYghj0GKeu38t/u7xafGdLGuOAvrjn/eH+cVe/h8PxA3AsMbw=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='dynamicnews-default-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C400italic%2C700%2C700italic%7CFrancois+One%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9i9EKgzAMAH9oWegcjD6MfYvWLHTEppiI+PfWtw1kb3dwh2uFpMWpOE4LVFk4F8M1j0xu6FqhqjUy34SuyeyC5wuTgmjqPWv5EXhLn+d/60yDKDdkbNWXHtNreoZ7DLG7PUL87COCQTg=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9jMEKAjEMRH/IGCrrshfxW2pb00jalKbL/r4KehDF08zAe4Nbg6B1pDqwrNBkJa6GTW3AVTx3tOw7V3rnPpjt8LdlGtgLiJJ+ji9p5FSSYZ6QRC9e/r1uHCkNwwfy6kCdI/gaQdjG0z2Xk5vddJiXxR1vd5dDTl8=?cssminify=yes' type='text/css' media='all' />
<script id='dynamicnews-jquery-frontpage-slider-js-extra'>
var DynamicNewsSliderParams = {"animation":"horizontal","speed":"7000"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"124477670","siteName":"EUROPE DIPLOMATIC","siteURL":"https:\/\/europediplomatic.com","icon":"<img alt='' src='https:\/\/europediplomatic.files.wordpress.com\/2017\/03\/cropped-sam_6516.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/dynamic-news","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Feuropediplomatic.com%252F2021%252F07%252F01%252Feu-central-asia-security-dialogue%252F","themeURL":"https:\/\/wordpress.com\/theme\/dynamic-news\/","xhrURL":"https:\/\/europediplomatic.com\/wp-admin\/admin-ajax.php","nonce":"d3ebf00776","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"70a0cf602d\" \/>","referer":"https:\/\/europediplomatic.com\/2021\/07\/01\/eu-central-asia-security-dialogue\/","canFollow":"1","feedID":"110462524","statusMessage":"","customizeLink":"https:\/\/europediplomatic.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feuropediplomatic.wordpress.com%2F2021%2F07%2F01%2Feu-central-asia-security-dialogue%2F","postID":"45939","shortlink":"https:\/\/wp.me\/p8qikm-bWX","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/europediplomatic.com\/45939","statsLink":"https:\/\/wordpress.com\/stats\/post\/45939\/europediplomatic.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Dynamic News","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 595 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Feuropediplomatic.com%252F2021%252F07%252F01%252Feu-central-asia-security-dialogue%252F\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJydj8EOgjAQRH/I0hASiAfjt1RYcJvutnYXgb8XEk3Qi9HTHOZNZsZOybSRFVitF5uiKIGIG6DwcrDvLsULBjCjQF4BVoPcxxeH3IaxA9lAfxshL08pCPkrZAiH7BT28K45BzUpx3n59PQK616bMhCOZLuFHWFrGKZdR9EHmCVgB/nH/F8hdnccnGLcnpzpVNZlU5VV3Rz9A7IQiVI='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://europediplomatic.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://europediplomatic.com/2021/07/01/eu-central-asia-security-dialogue/" />
<link rel='shortlink' href='https://wp.me/p8qikm-bWX' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2021%2F07%2F01%2Feu-central-asia-security-dialogue%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2021%2F07%2F01%2Feu-central-asia-security-dialogue%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="EU-Central Asia Security Dialogue" />
<meta property="og:url" content="https://europediplomatic.com/2021/07/01/eu-central-asia-security-dialogue/" />
<meta property="og:description" content="Brussels 01.07.2021 The eighth High-Level Political and Security Dialogue between the European Union and the countries of Central Asia &#8211; Kazakhstan, the Kyrgyz Republic, Tajikistan, Turkmenis…" />
<meta property="article:published_time" content="2021-07-01T18:07:09+00:00" />
<meta property="article:modified_time" content="2021-07-01T18:07:09+00:00" />
<meta property="og:site_name" content="EUROPE DIPLOMATIC" />
<meta property="og:image" content="https://europediplomatic.files.wordpress.com/2021/07/screenshot-2021-07-01-20.03.10.png" />
<meta property="og:image:width" content="860" />
<meta property="og:image:height" content="376" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@EuropDiplomatic" />
<meta name="twitter:site" content="@EuropDiplomatic" />
<meta name="twitter:text:title" content="EU-Central Asia Security&nbsp;Dialogue" />
<meta name="twitter:image" content="https://europediplomatic.files.wordpress.com/2021/07/screenshot-2021-07-01-20.03.10.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://europediplomatic.com/osd.xml" title="EUROPE DIPLOMATIC" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css"></style><meta name="application-name" content="EUROPE DIPLOMATIC" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="International affairs and diplomacy online magazine" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://europediplomatic.com/feed/;icon-uri=https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Brussels 01.07.2021 The eighth High-Level Political and Security Dialogue between the European Union and the countries of Central Asia - Kazakhstan, the Kyrgyz Republic, Tajikistan, Turkmenistan and Uzbekistan - took place on Thursday, July 1, in Tashkent, with the participation of Afghanistan as special guest. https://twitter.com/enriquemora_/status/1410518151834619904?s=20 The meeting provided an opportunity to discuss regional dynamics&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://europediplomatic.files.wordpress.com/2017/11/ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://europediplomatic.com/2021/07/01/eu-central-asia-security-dialogue/amp/"><link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=270" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-45939 single-format-standard custom-background wp-custom-logo wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light">

<div id="wrapper" class="hfeed">

	<div id="header-wrap">

		<header id="header" class="container clearfix" role="banner">

			<div id="logo">

				<a href="https://europediplomatic.com/" title="EUROPE DIPLOMATIC" rel="home">
								<h1 class="site-title">EUROPE DIPLOMATIC</h1>
							</a>

							<h2 class="site-description">International affairs and diplomacy online magazine</h2>
			
			</div>

			<div id="header-content" class="clearfix">
							</div>

		</header>

	</div>

	<div id="navi-wrap">
		<nav id="mainnav" class="container clearfix" role="navigation">
			<h3 id="mainnav-icon">Menu</h3>
			<ul id="mainnav-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8"><a href="http://europediplomatic.com">Home</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086"><a href="https://europediplomatic.com/category/europe/">Europe</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://europediplomatic.com/category/brexit/">Brexit</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089"><a href="https://europediplomatic.com/category/politics/">Politics</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1091"><a href="https://europediplomatic.com/category/security/">Security</a></li>
<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1090"><a href="https://europediplomatic.com/category/defense/">Defense</a></li>
<li id="menu-item-36753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36753"><a href="https://europediplomatic.com/category/eu/">EU</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092"><a href="https://europediplomatic.com/category/immigration/">Immigration</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1088"><a href="https://europediplomatic.com/category/world/">World</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://europediplomatic.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-6512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6512"><a href="http://www.europediplomatic.com">europediplomatic</a></li>
<li id="menu-item-6513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6513"><a href="http://www.africadiplomatic.com">africadiplomatic</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://europediplomatic.com/about/">About</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://europediplomatic.com/contact/">Contact</a></li>
<li id="menu-item-45386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45386"><a href="https://lejournaltransalpin.fr">Le Journal TransAlpin (FR)</a></li>
<li id="menu-item-13833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13833"><a href="https://europediplomatic.com/advertising/">ADVERTISING</a></li>
<li id="menu-item-13979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13979"><a href="https://europediplomatic.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a href="http://vinoestile.com">Vinoestile (IT)</a></li>
</ul>		</nav>
	</div>

				<div id="custom-header" class="container">
				<img src="https://europediplomatic.files.wordpress.com/2017/11/cropped-ff488e0d-0809-4a23-a6f8-fc58a21cc85b2.jpg" />
			</div>
	
	<div id="wrap" class="container clearfix">

		<section id="content" class="primary" role="main">

		
	<article id="post-45939" class="post-45939 post type-post status-publish format-standard has-post-thumbnail hentry category-international category-news category-world tag-afghanistan tag-central-asia tag-enrique-mora tag-featured tag-kazakhstan tag-kyrgyzstan tag-tajikistan tag-turkmenistan tag-uzbekistan">

		<h2 class="post-title">EU-Central Asia Security&nbsp;Dialogue</h2>

		<div class="postmeta">
		<span class="meta-date">
		Posted on <a href="https://europediplomatic.com/2021/07/01/eu-central-asia-security-dialogue/" title="8:07 pm" rel="bookmark"><time datetime="2021-07-01T20:07:09+02:00">July 1, 2021</time></a>		</span>

		<span class="meta-author sep">
		by <a href="https://europediplomatic.com/author/vandensky/" title="View all posts by Europe correspondent" rel="author">Europe correspondent</a>		</span>

			<span class="meta-comments sep">
			<a href="https://europediplomatic.com/2021/07/01/eu-central-asia-security-dialogue/#respond">Leave a comment</a>		</span>
		</div>

		<img width="860" height="280" src="https://europediplomatic.files.wordpress.com/2021/07/screenshot-2021-07-01-20.03.10.png?w=860&amp;h=280&amp;crop=1" class="attachment-featured_image size-featured_image wp-post-image" alt="" loading="lazy" srcset="https://europediplomatic.files.wordpress.com/2021/07/screenshot-2021-07-01-20.03.10.png?w=860&amp;h=280&amp;crop=1 860w, https://europediplomatic.files.wordpress.com/2021/07/screenshot-2021-07-01-20.03.10.png?w=150&amp;h=49&amp;crop=1 150w, https://europediplomatic.files.wordpress.com/2021/07/screenshot-2021-07-01-20.03.10.png?w=300&amp;h=98&amp;crop=1 300w, https://europediplomatic.files.wordpress.com/2021/07/screenshot-2021-07-01-20.03.10.png?w=768&amp;h=250&amp;crop=1 768w" sizes="(max-width: 860px) 100vw, 860px" data-attachment-id="45945" data-permalink="https://europediplomatic.com/2021/07/01/eu-central-asia-security-dialogue/screenshot-2021-07-01-20-03-10/" data-orig-file="https://europediplomatic.files.wordpress.com/2021/07/screenshot-2021-07-01-20.03.10.png" data-orig-size="1014,443" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-07-01 20.03.10" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2021/07/screenshot-2021-07-01-20.03.10.png?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2021/07/screenshot-2021-07-01-20.03.10.png?w=860" />
		<div class="entry clearfix">
			<p>Brussels 01.07.2021 The eighth High-Level Political and Security Dialogue between the European Union and the countries of Central Asia &#8211; Kazakhstan, the Kyrgyz Republic, Tajikistan, Turkmenistan and Uzbekistan &#8211; took place on Thursday, July 1, in Tashkent, with the participation of Afghanistan as special guest.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Just finished the EU-Central Asia High-Level Political and Security Dialogue in Tashkent. Timely opportunity for in-depth discussions with partners from Central Asia and Afghanistan on challenges and prospects for deeper cooperation.A region of key strategic importance for the EU <a href="https://t.co/Y52j5QF1oY">pic.twitter.com/Y52j5QF1oY</a></p>
<p>&mdash; Enrique Mora (@enriquemora_) <a href="https://twitter.com/enriquemora_/status/1410518151834619904?ref_src=twsrc%5Etfw">July 1, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>The meeting provided an opportunity to discuss regional dynamics and advance region-to-region cooperation on a broad spectrum of issues, including border management, security and the promotion of sustainable connectivity.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">It&#39;s a cruel day for the 39,000 Australians who served in the Afganistan campaign. The Taliban is today openly flaunting victory in the valleys and mountains where so many Australians fought and died. | <a href="https://twitter.com/hughriminton?ref_src=twsrc%5Etfw">@hughriminton</a> <a href="https://t.co/corBIVQZVN">pic.twitter.com/corBIVQZVN</a></p>
<p>&mdash; 10 News First (@10NewsFirst) <a href="https://twitter.com/10NewsFirst/status/1410149744488423425?ref_src=twsrc%5Etfw">June 30, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>The EU welcomed the upcoming conference on Central Asia-South Asia connectivity to be held on 15-16 July in Tashkent, which would provide space for reiterating international support to initiatives aimed at linking up Central Asian states, Afghanistan and their neighbours more closely as a key factor for peace, resilience and prosperity.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Taliban takeover of Afganistan not inevitable: US experts <a href="https://t.co/wJchBhHlJv">https://t.co/wJchBhHlJv</a></p>
<p>&mdash; TOI World News (@TOIWorld) <a href="https://twitter.com/TOIWorld/status/1407901585695395844?ref_src=twsrc%5Etfw">June 24, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Participants expressed their shared concern about resurging violence in Afghanistan and stressed their common determination to continue to work together to promote a genuine and inclusive peace process in the country.</p>
<p>The EU confirmed that the key priorities of its strategy on Central Asia of 2019 would guide the programming of its aid for the budget cycle 2021-2027.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">« Kaboul dispose d&#39;une force militaire d&#39;environ 300 000 hommes », « c&#39;est leur travail de défendre leur pays », assène le chef d&#39;état-major US Mark Milley <a href="https://twitter.com/hashtag/Afghanistan?src=hash&amp;ref_src=twsrc%5Etfw">#Afghanistan</a> <a href="https://twitter.com/hashtag/USA?src=hash&amp;ref_src=twsrc%5Etfw">#USA</a> <a href="https://twitter.com/hashtag/Taliban?src=hash&amp;ref_src=twsrc%5Etfw">#Taliban</a> <a href="https://t.co/8jS68Zp1VB">https://t.co/8jS68Zp1VB</a></p>
<p>&mdash; ArabNewsFR (@ArabNewsfr) <a href="https://twitter.com/ArabNewsfr/status/1407949112356392961?ref_src=twsrc%5Etfw">June 24, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Participants agreed to work together to organise a first EU-Central Asia Economic Forum, EU-Central Asia Conference on Tourism and third EU-Central Asia Civil Society Forum by the end of this year. The EU welcomed the proposal to organise a high-level conference on Connectivity in 2022.</p>
<p>The Dialogue was chaired by EEAS Deputy Secretary-General for political affairs Enrique Mora.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-45939" class="share-twitter sd-button share-icon" href="https://europediplomatic.com/2021/07/01/eu-central-asia-security-dialogue/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-45939" class="share-facebook sd-button share-icon" href="https://europediplomatic.com/2021/07/01/eu-central-asia-security-dialogue/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://europediplomatic.com/2021/07/01/eu-central-asia-security-dialogue/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-45939" class="share-linkedin sd-button share-icon" href="https://europediplomatic.com/2021/07/01/eu-central-asia-security-dialogue/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://europediplomatic.com/2021/07/01/eu-central-asia-security-dialogue/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://europediplomatic.com/2021/07/01/eu-central-asia-security-dialogue/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-45939" class="share-pinterest sd-button share-icon" href="https://europediplomatic.com/2021/07/01/eu-central-asia-security-dialogue/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://europediplomatic.com/2021/07/01/eu-central-asia-security-dialogue/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://europediplomatic.com/2021/07/01/eu-central-asia-security-dialogue/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://europediplomatic.com/2021/07/01/eu-central-asia-security-dialogue/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-45939" class="share-skype sd-button share-icon" href="https://europediplomatic.com/2021/07/01/eu-central-asia-security-dialogue/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://europediplomatic.com/2021/07/01/eu-central-asia-security-dialogue/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124477670-45939-60de74d66e69f' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=124477670&amp;post_id=45939&amp;origin=europediplomatic.wordpress.com&amp;obj_id=124477670-45939-60de74d66e69f&amp;domain=europediplomatic.com' data-name='like-post-frame-124477670-45939-60de74d66e69f'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			<!-- <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://europediplomatic.com/2021/07/01/eu-central-asia-security-dialogue/"
    dc:identifier="https://europediplomatic.com/2021/07/01/eu-central-asia-security-dialogue/"
    dc:title="EU-Central Asia Security&nbsp;Dialogue"
    trackback:ping="https://europediplomatic.com/2021/07/01/eu-central-asia-security-dialogue/trackback/" />
</rdf:RDF> -->
			<div class="page-links"></div>
		</div>

		<div class="postinfo clearfix">			<span class="meta-tags">
				tagged with <a href="https://europediplomatic.com/tag/afghanistan/" rel="tag">Afghanistan</a>, <a href="https://europediplomatic.com/tag/central-asia/" rel="tag">Central Asia</a>, <a href="https://europediplomatic.com/tag/enrique-mora/" rel="tag">Enrique Mora</a>, <a href="https://europediplomatic.com/tag/featured/" rel="tag">featured</a>, <a href="https://europediplomatic.com/tag/kazakhstan/" rel="tag">Kazakhstan</a>, <a href="https://europediplomatic.com/tag/kyrgyzstan/" rel="tag">Kyrgyzstan</a>, <a href="https://europediplomatic.com/tag/tajikistan/" rel="tag">Tajikistan</a>, <a href="https://europediplomatic.com/tag/turkmenistan/" rel="tag">Turkmenistan</a>, <a href="https://europediplomatic.com/tag/uzbekistan/" rel="tag">Uzbekistan</a>			</span>
	
		<span class="meta-category">
			<ul class="post-categories">
	<li><a href="https://europediplomatic.com/category/international/" rel="category tag">International</a></li>
	<li><a href="https://europediplomatic.com/category/news/" rel="category tag">News</a></li>
	<li><a href="https://europediplomatic.com/category/world/" rel="category tag">World</a></li></ul>		</span>

	</div>

	</article>
		


	<div id="comments">

		
						<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/01/eu-central-asia-security-dialogue/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://europediplomatic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="42208f2512" /><input type="hidden" name="_wp_http_referer" value="/2021/07/01/eu-central-asia-security-dialogue/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='45939' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="da6cbd97a2" /></p>
<input type="hidden" name="genseq" value="1625191638" />
<input type="hidden" id="ak_js" name="ak_js" value="83"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>		
	</div>


		</section>

		<section id="sidebar" class="secondary clearfix" role="complementary">

	<aside id="search-3" class="widget widget_search"><h3 class="widgettitle">Search:</h3>
	<form role="search" method="get" class="search-form" action="https://europediplomatic.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
		</label>
		<button type="submit" class="search-submit">
			<span class="genericon-search"></span>
		</button>
	</form>

</aside><aside id="twitter_timeline-15" class="widget widget_twitter_timeline"><h3 class="widgettitle">German EU Presidency</h3><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" href="https://twitter.com/@EU2020DE" href="https://twitter.com/@EU2020DE">My Tweets</a></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widgettitle">DONATE EUROPE DIPLOMATIC</h3><div class="textwidget custom-html-widget"><a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=V7GXFFSKVWB5S" target="_blank" rel="noopener">
	<img src="https://europediplomatic.files.wordpress.com/2018/05/paypal-donate-button.png" alt="Donate Button" />
</a></div></aside><aside id="twitter_timeline-13" class="widget widget_twitter_timeline"><h3 class="widgettitle">Follow on Twitter</h3><a class="twitter-timeline" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="EN" data-partner="jetpack" href="https://twitter.com/https://twitter.com/EuropDiplomatic" href="https://twitter.com/https://twitter.com/EuropDiplomatic">My Tweets</a></aside><aside id="jetpack_display_posts_widget-14" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Anna Van Densky blog</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vandensky.com/2021/06/28/hungary-receives-support/" target="_blank" rel="noopener">Hungary receives support</a></h4>
<a title="Hungary receives support" href="http://vandensky.com/2021/06/28/hungary-receives-support/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2021/06/screenshot-2021-06-28-19.40.44.png" alt="Hungary receives support"/></a><h4><a href="http://vandensky.com/2021/06/25/pm-sanna-marin-trashes-eu-dress-code/" target="_blank" rel="noopener">PM Sanna Marin trashes EU dress code</a></h4>
<a title="PM Sanna Marin trashes EU dress code" href="http://vandensky.com/2021/06/25/pm-sanna-marin-trashes-eu-dress-code/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2021/06/screenshot-2021-06-25-16.15.11.png" alt="PM Sanna Marin trashes EU dress code"/></a><h4><a href="http://vandensky.com/2021/06/23/russia-uk-black-sea-altercation/" target="_blank" rel="noopener">Russia-UK Black Sea altercation</a></h4>
<a title="Russia-UK Black Sea altercation" href="http://vandensky.com/2021/06/23/russia-uk-black-sea-altercation/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2021/06/screenshot-2021-06-23-16.09.19.png" alt="Russia-UK Black Sea altercation"/></a><h4><a href="http://vandensky.com/2021/06/23/hungary-leyen-expresses-legal-concerns/" target="_blank" rel="noopener">HUNGARY: Leyen expresses &#8220;legal concerns&#8221;</a></h4>
<a title="HUNGARY: Leyen expresses &#8220;legal concerns&#8221;" href="http://vandensky.com/2021/06/23/hungary-leyen-expresses-legal-concerns/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2021/06/screenshot-2021-06-23-15.31.41.png" alt="HUNGARY: Leyen expresses &#8220;legal concerns&#8221;"/></a><h4><a href="http://vandensky.com/2021/06/21/coe-calls-spain-to-release-political-prisoners/" target="_blank" rel="noopener">CoE calls Spain to release political prisoners</a></h4>
<a title="CoE calls Spain to release political prisoners" href="http://vandensky.com/2021/06/21/coe-calls-spain-to-release-political-prisoners/" target="_blank" rel="noopener"><img src="https://vandensky.files.wordpress.com/2021/06/screenshot-2021-06-21-22.57.23.png" alt="CoE calls Spain to release political prisoners"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-35" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">AFRICA DIPLOMATIC</h3><div class="jetpack-display-remote-posts"><h4><a href="http://africadiplomatic.com/2021/06/28/ethiopia-elections-legitimacy-in-doubt/" target="_blank" rel="noopener">Ethiopia elections legitimacy in doubt</a></h4>
<a title="Ethiopia elections legitimacy in doubt" href="http://africadiplomatic.com/2021/06/28/ethiopia-elections-legitimacy-in-doubt/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2021/06/screenshot-2021-06-28-13.03.25.png" alt="Ethiopia elections legitimacy in doubt"/></a><h4><a href="http://africadiplomatic.com/2021/06/26/ethiopia-eu-condemns-msf-killing/" target="_blank" rel="noopener">Ethiopia: EU condemns MSF killing</a></h4>
<a title="Ethiopia: EU condemns MSF killing" href="http://africadiplomatic.com/2021/06/26/ethiopia-eu-condemns-msf-killing/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2021/06/screenshot-2021-06-26-13.43.08.png" alt="Ethiopia: EU condemns MSF killing"/></a><h4><a href="http://africadiplomatic.com/2021/06/21/ethiopia-voting-in-key-elections/" target="_blank" rel="noopener">Ethiopia voting in key elections</a></h4>
<a title="Ethiopia voting in key elections" href="http://africadiplomatic.com/2021/06/21/ethiopia-voting-in-key-elections/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2021/06/screenshot-2021-06-22-00.29.41.png" alt="Ethiopia voting in key elections"/></a><h4><a href="http://africadiplomatic.com/2021/06/18/eu-ethiopia-elections-ahead/" target="_blank" rel="noopener">EU: Ethiopia elections ahead</a></h4>
<a title="EU: Ethiopia elections ahead" href="http://africadiplomatic.com/2021/06/18/eu-ethiopia-elections-ahead/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2021/06/screenshot-2021-06-21-23.53.21.png" alt="EU: Ethiopia elections ahead"/></a><h4><a href="http://africadiplomatic.com/2021/06/10/mali-france-ends-barkhane-operation/" target="_blank" rel="noopener">Mali: france ends Barkhane operation</a></h4>
<a title="Mali: france ends Barkhane operation" href="http://africadiplomatic.com/2021/06/10/mali-france-ends-barkhane-operation/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2020/08/img_2088.jpg" alt="Mali: france ends Barkhane operation"/></a><h4><a href="http://africadiplomatic.com/2021/06/10/eu-focus-on-tigray-situation/" target="_blank" rel="noopener">EU focus on Tigray situation</a></h4>
<a title="EU focus on Tigray situation" href="http://africadiplomatic.com/2021/06/10/eu-focus-on-tigray-situation/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2021/06/screenshot-2021-06-10-15.45.43.png" alt="EU focus on Tigray situation"/></a><h4><a href="http://africadiplomatic.com/2021/06/09/car-france-suspends-military-cooperation/" target="_blank" rel="noopener">CAR: France suspends Military cooperation</a></h4>
<a title="CAR: France suspends Military cooperation" href="http://africadiplomatic.com/2021/06/09/car-france-suspends-military-cooperation/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2021/06/screenshot-2021-06-09-15.52.52.png" alt="CAR: France suspends Military cooperation"/></a><h4><a href="http://africadiplomatic.com/2021/06/09/bangui-au-denies-press-reports-allegations/" target="_blank" rel="noopener">BANGUI: AU denies press reports allegations</a></h4>
<a title="BANGUI: AU denies press reports allegations" href="http://africadiplomatic.com/2021/06/09/bangui-au-denies-press-reports-allegations/" target="_blank" rel="noopener"><img src="https://africadiplomatic.files.wordpress.com/2021/06/screenshot-2021-06-09-14.09.59.png" alt="BANGUI: AU denies press reports allegations"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widgettitle">Top Posts &amp; Pages</h3><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://europediplomatic.com/" title="Homepage" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2018/05/header-council.jpg?w=1200&#038;resize=40%2C40" alt="Homepage" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/" title="Homepage" class="bump-view" data-bump-view="tp">Homepage</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/2021/07/01/eu-central-asia-security-dialogue/" title="EU-Central Asia Security Dialogue" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2021/07/screenshot-2021-07-01-20.03.10.png?resize=40%2C40" alt="EU-Central Asia Security Dialogue" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2021/07/01/eu-central-asia-security-dialogue/" title="EU-Central Asia Security Dialogue" class="bump-view" data-bump-view="tp" aria-current="page">EU-Central Asia Security Dialogue</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/2021/05/24/belarus-borrell-demands-investigation/" title="Belarus: Borrell demands investigation" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2021/05/screenshot-2021-05-24-12.34.55.png?resize=40%2C40" alt="Belarus: Borrell demands investigation" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2021/05/24/belarus-borrell-demands-investigation/" title="Belarus: Borrell demands investigation" class="bump-view" data-bump-view="tp">Belarus: Borrell demands investigation</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/2017/11/18/russian-animal-welfare-activist-collapsed/" title="Russian animal welfare activist collapsed" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2017/11/yuri-et-vera.jpg?w=1200&#038;resize=40%2C40" alt="Russian animal welfare activist collapsed" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2017/11/18/russian-animal-welfare-activist-collapsed/" title="Russian animal welfare activist collapsed" class="bump-view" data-bump-view="tp">Russian animal welfare activist collapsed</a>
							</div>
													</li>
										<li>
						<a href="https://europediplomatic.com/2018/03/29/eeas-senior-appointments-of-diplomats/" title="EEAS senior appointments of diplomats" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://europediplomatic.files.wordpress.com/2017/04/sam_6970.jpg?w=1200&#038;resize=40%2C40" alt="EEAS senior appointments of diplomats" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://europediplomatic.com/2018/03/29/eeas-senior-appointments-of-diplomats/" title="EEAS senior appointments of diplomats" class="bump-view" data-bump-view="tp">EEAS senior appointments of diplomats</a>
							</div>
													</li>
					</ul>
</aside><aside id="jetpack_display_posts_widget-33" class="widget widget_jetpack_display_posts_widget"><h3 class="widgettitle">Vino&amp;Stile</h3><div class="jetpack-display-remote-posts"><h4><a href="http://vinoestile.com/2021/06/28/onu-giornata-gastronomia-coldiretti-italia-e-leader-mondiale/" target="_blank" rel="noopener">ONU: GIORNATA GASTRONOMIA; COLDIRETTI, ITALIA E’ LEADER MONDIALE</a></h4>
<a title="ONU: GIORNATA GASTRONOMIA; COLDIRETTI, ITALIA E’ LEADER MONDIALE" href="http://vinoestile.com/2021/06/28/onu-giornata-gastronomia-coldiretti-italia-e-leader-mondiale/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2021/06/pexels-dana-tentis-1239312.jpg" alt="ONU: GIORNATA GASTRONOMIA; COLDIRETTI, ITALIA E’ LEADER MONDIALE"/></a><h4><a href="http://vinoestile.com/2021/06/02/vino-dealcolato-perche-fa-cosi-paura/" target="_blank" rel="noopener">VINO DEALCOLATO, PERCHÉ FA COSI’ PAURA?</a></h4>
<a title="VINO DEALCOLATO, PERCHÉ FA COSI’ PAURA?" href="http://vinoestile.com/2021/06/02/vino-dealcolato-perche-fa-cosi-paura/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2021/06/d67cf6db-6081-b734-b728-49b84b0233fc.jpg" alt="VINO DEALCOLATO, PERCHÉ FA COSI’ PAURA?"/></a><h4><a href="http://vinoestile.com/2021/05/26/san-michele-appiano-racconta-come-e-riuscita-a-superare-la-crisi-economica-causata-dal-covid-19/" target="_blank" rel="noopener">San Michele Appiano racconta come è riuscita a superare la crisi economica causata dal Covid-19</a></h4>
<a title="San Michele Appiano racconta come è riuscita a superare la crisi economica causata dal Covid-19" href="http://vinoestile.com/2021/05/26/san-michele-appiano-racconta-come-e-riuscita-a-superare-la-crisi-economica-causata-dal-covid-19/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2021/05/cantina-produttori-san-michele-appiano.jpg" alt="San Michele Appiano racconta come è riuscita a superare la crisi economica causata dal Covid-19"/></a><h4><a href="http://vinoestile.com/2021/05/10/ue-coldiretti-ora-bruxelles-vuole-annacquare-il-vino/" target="_blank" rel="noopener">UE: COLDIRETTI, ORA BRUXELLES VUOLE ANNACQUARE IL VINO</a></h4>
<a title="UE: COLDIRETTI, ORA BRUXELLES VUOLE ANNACQUARE IL VINO" href="http://vinoestile.com/2021/05/10/ue-coldiretti-ora-bruxelles-vuole-annacquare-il-vino/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2021/05/pexels-photo-4667149.jpeg" alt="UE: COLDIRETTI, ORA BRUXELLES VUOLE ANNACQUARE IL VINO"/></a><h4><a href="http://vinoestile.com/2021/04/27/brexit-coldiretti-crolla-del-127-export-made-in-italy-in-uk/" target="_blank" rel="noopener">BREXIT: COLDIRETTI, CROLLA DEL 12,7% EXPORT MADE IN ITALY IN UK</a></h4>
<a title="BREXIT: COLDIRETTI, CROLLA DEL 12,7% EXPORT MADE IN ITALY IN UK" href="http://vinoestile.com/2021/04/27/brexit-coldiretti-crolla-del-127-export-made-in-italy-in-uk/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2021/04/pexels-photo-4493204.jpeg" alt="BREXIT: COLDIRETTI, CROLLA DEL 12,7% EXPORT MADE IN ITALY IN UK"/></a><h4><a href="http://vinoestile.com/2021/04/21/il-primitivo-di-manduria-vale-182-milioni-di-euro/" target="_blank" rel="noopener">Il Primitivo di Manduria vale 182 milioni di euro</a></h4>
<a title="Il Primitivo di Manduria vale 182 milioni di euro" href="http://vinoestile.com/2021/04/21/il-primitivo-di-manduria-vale-182-milioni-di-euro/" target="_blank" rel="noopener"><img src="https://vinostile.files.wordpress.com/2021/04/img_5170-3.jpg" alt="Il Primitivo di Manduria vale 182 milioni di euro"/></a></div><!-- .jetpack-display-remote-posts --></aside><aside id="jetpack_display_posts_widget-17" class="widget widget_jetpack_display_posts_widget"><p>Cannot load blog information at this time.</p></aside>
</section>
	</div>


	<div id="footer-widgets-bg">

		<div id="footer-widgets-wrap" class="container">

			<div id="footer-widgets" class="clearfix">

				<div class="footer-widget-column">
					<aside id="widget_contact_info-5" class="widget widget_contact_info"><h3 class="widgettitle">Hours &amp; Info</h3><div itemscope itemtype="http://schema.org/LocalBusiness"><iframe width="600"  height="216" frameborder="0" src="https://www.google.com/maps/embed/v1/place?q=International+Press+Centre+Residence+PalaceRue+de+la+Loi+155%2C+1040+Bruxelles&#038;key=AIzaSyCq4vWNv6eCGe2uvhPRGWQlv80IQp8dwTE" class="contact-map"></iframe><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=international%2Bpress%2Bcentre%2Bresidence%2Bpalace%2Brue%2Bde%2Bla%2Bloi%2B155%2C%2B1040%2Bbruxelles" target="_blank" rel="noopener noreferrer">International Press Centre <br/>Residence Palace<br/>Rue de la Loi 155, 1040 Bruxelles</a></div></div></aside>				</div>
				<div class="footer-widget-column">
					<aside id="top-posts-10" class="widget widget_top-posts"><h3 class="widgettitle">Top Posts &amp; Pages</h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/" title="Homepage" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2018/05/header-council.jpg?w=1200&#038;resize=200%2C200" alt="Homepage" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2021/07/01/eu-central-asia-security-dialogue/" title="EU-Central Asia Security Dialogue" class="bump-view" data-bump-view="tp" aria-current="page"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2021/07/screenshot-2021-07-01-20.03.10.png?resize=200%2C200" alt="EU-Central Asia Security Dialogue" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2021/05/24/belarus-borrell-demands-investigation/" title="Belarus: Borrell demands investigation" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2021/05/screenshot-2021-05-24-12.34.55.png?resize=200%2C200" alt="Belarus: Borrell demands investigation" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2017/11/18/russian-animal-welfare-activist-collapsed/" title="Russian animal welfare activist collapsed" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2017/11/yuri-et-vera.jpg?w=1200&#038;resize=200%2C200" alt="Russian animal welfare activist collapsed" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2018/03/29/eeas-senior-appointments-of-diplomats/" title="EEAS senior appointments of diplomats" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2017/04/sam_6970.jpg?w=1200&#038;resize=200%2C200" alt="EEAS senior appointments of diplomats" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2018/11/24/eu-delegation-in-turkmenistan/" title="EU delegation in Turkmenistan" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2018/11/turkmenistan.jpg?resize=200%2C200" alt="EU delegation in Turkmenistan" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2019/09/07/russians-diplomats-demand-apology/" title="Russians diplomats demand apology" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2019/09/petersburg-bridge.jpg?resize=200%2C200" alt="Russians diplomats demand apology" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2020/02/17/eu-diplomatic-appointments-3/" title="EU diplomatic appointments" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2020/01/img_7183.jpg?w=1200&#038;resize=200%2C200" alt="EU diplomatic appointments" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://europediplomatic.com/2020/06/16/eeas-senior-diplomatic-appointments/" title="EEAS senior diplomatic appointments" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://europediplomatic.files.wordpress.com/2020/06/img_5459.jpg?w=1200&#038;resize=200%2C200" alt="EEAS senior diplomatic appointments" data-pin-nopin="true"/></a>						</div>
					</div>
</aside>				</div>
				<div class="footer-widget-column">
					<aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><h3 class="widgettitle">Translate</h3><div id="google_translate_element"></div></aside>				</div>
				<div class="footer-widget-column">
					<aside id="jetpack_my_community-8" class="widget widget_jetpack_my_community"><h3 class="widgettitle">Europe Diplomatic Community</h3><div class='widgets-multi-column-grid'><ul><li><a href="https://homeworkouthabit.com"><img alt='' src='https://2.gravatar.com/avatar/ecd6f6feb572c12b99b09cef183fe77d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/ebe4a7a5df48b517de82158f25410570?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/346b019b6457841b7fc943c9a61f35a5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/06b68dc8b2ccdd416ec36c5ffffb759c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://asphaltmixplants.com/mobile-asphalt-mixing-plant/'><img alt='' src='https://2.gravatar.com/avatar/84c8397c2e81bdae60edaf47d2c52b18?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://neelkamal563149445.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/ab933c661168acfc6afb0e165dd0ada0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/b9ea681731fc0d3ac33fc06ca7c79785?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://besttraveldestinations.learn4free.biz/"><img alt='' src='https://1.gravatar.com/avatar/14da90aa011bed31332eedd4cbd9b255?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://irelandms.com'><img alt='' src='https://0.gravatar.com/avatar/6f1309d4ce5754796a6b14997aa2707e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/439e4567017ffea0777b5cc813d8c8cf?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://alliedhealthschool.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c4a75079d65216c0dcdedc846cd6f996?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://gravatar.com/ginachron'><img alt='' src='https://2.gravatar.com/avatar/ef6380c23d74f1fdad86159092a57765?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/0d4366d54541972de27dfc79a132ec8b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.facebook.com/app_scoped_user_id/178937215883633/"><img alt="" src="https://i2.wp.com/graph.facebook.com/v2.9/178937215883633/picture?q=type%3Dlarge%26_md5%3Dbb35abb8c0c1e967962932c4e9e50af8&#038;w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/a6e21d723f541eea9aa149cbd08a8dc2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://workathomejobsnow.com/"><img alt='' src='https://2.gravatar.com/avatar/56da96314ab4d2e8607a6f91257bbbe3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/88dcb6fe7c1f0473dde5a89f85752e24?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://diningwithdonald.com"><img alt='' src='https://2.gravatar.com/avatar/5390b73353cf8a0b31b7458067e9d769?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/cdeadfffe1bfc8742820d50f80a41c3d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/d392da2e1535d7bd67da20dffd459238?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://RRAlison.blogspot.com'><img alt='' src='https://0.gravatar.com/avatar/609a333006d8adcc740b9a83049fe847?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/97206142539e86d491c77569769dcd61?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://Animals'><img alt='' src='https://0.gravatar.com/avatar/3b6387e8e41e7b528725dd1f26a7f6c6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://conflictresolutionshome.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c959b38ab640aaa697765777e8934a77?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://nedhamson.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/0e3816a2d1002f0a141fe2f388ea79ef?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/44a701bc57b5c0ce282179f64f474321?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://zyn.ca/collections/red-wine-blend'><img alt='' src='https://1.gravatar.com/avatar/4928462320e1ce20b6f269c780fa85d9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://operationxblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/e731cda92dd5d374409a6554b5ead719?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/382a78d987c8ec91a231d4d533963a0c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/a6b741d98b169bdf147a917617e3c8b2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://tastesofhealth.eu"><img alt='' src='https://1.gravatar.com/avatar/15aca02bbddbfe7e4e1d93f9aaf3b6d1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/87f79c98f81a462659e3d49025e12ff7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://www.travelinntour.com/"><img alt='' src='https://2.gravatar.com/avatar/53d73bd97e7fc37b40bb9722bd7f50d5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.therenegadepress.com"><img alt='' src='https://1.gravatar.com/avatar/7103590ac27b26f4a4ebbd85cfa7baff?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/2f32749180905b9721de615d4ed0a890?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://cryptonewss.com"><img alt='' src='https://0.gravatar.com/avatar/34d0755c21a94057c8e3763b2bc51b0a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/b497b7fcdc22b9cda89dc833613833c4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://tobulgaria.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/08af9066b983059ddabdee66bcdb0209?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://ryavonu.com'><img alt='' src='https://0.gravatar.com/avatar/cd7e94aab1bf5b2c0156702004f953d7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/27c1f8dd6eff9da58a8ec7cc5871c606?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://tlccholesterol.com"><img alt='' src='https://0.gravatar.com/avatar/0db890810de7214b85cded386043f3a0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/84055504f28edaedffdbce11a88d5814?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/1eb179e2ba60f4c391db1a1716cf67a6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/61dff85a698e6feb97d50696ca79e77b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://theatozoftravel.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/e70b50d94c0f5308ec66a1236422335d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/bf4438012e0b3b745a2484283edcde29?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/2e83fef1a18a20f1ac070ccb84c1fc3f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.gabrieleromano.blog"><img alt='' src='https://1.gravatar.com/avatar/77dec1a4542b462cf903c5471f822cf1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/669cea0a3ee1dd6ff48d19821650363d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/8a45495bef4ca826d20503ee49b05401?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside>				</div>

			</div>

		</div>

	</div>


		<div id="footer-wrap">

			<footer id="footer" class="container clearfix" role="contentinfo">
				<div id="credit-link">
					<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a> 
									</div>
			</footer>

		</div>

</div><!-- end #wrapper -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202126y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/europediplomatic.wordpress.com\/public.api\/connect\/?action=request&domain=europediplomatic.com","logoutURL":"https:\/\/europediplomatic.wordpress.com\/wp-login.php?action=logout&_wpnonce=09a10bf636","homeURL":"https:\/\/europediplomatic.com\/","postID":"45939","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/europediplomatic.com\/2021\/07\/01\/eu-central-asia-security-dialogue\/":45939};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2021/07/01/eu-central-asia-security-dialogue/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyNjNsKgzAQRH/IddEW38RvCckqkVyW7Ero3zfaN2mhMC9nhjNYGWxOSkkxHsDh2HwSLBSMkgPOojfqrUiH37Xq3UZNqLk4LiRyKfCpUfQV6B/9nIxV8GnNvwGi4fNtifMwjY/hObbsb+CHTiA=?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"en","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj11OwzAQhC+E40ZILTwgjoIcewjr+A9701BOj6MUpLbIfbJ3d77ZHbkkoWNgBJa2SIMjaaSvzpYHeTmynzPy6fx0FI6E5a7MgpPSk8go9I1ruZ9FcvNIoUhHE4qs0IwPFYxDboh19L62xAbZlR5kWSi1NtxAF40GeM4g3yhoyQsxIwsmD0ehtVAZT0EMKkuvSmXqT3CuTn/LqqGbzXZNLeEHmK5CDdMMpxhGpFj4qvrP9TdjRnKnO9ZqouLB4rHbbVnfY/YN/UJmRD1ijHF0WKOFsp5z06ger/6l3/eH/vmp3x3sD2V/604='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.8-beta4-51252' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1611055338h'></script>
<script type='text/javascript'>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</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;origin=https://europediplomatic.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124477670','blog_tz':'2','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124477670','v':'wpcom','tz':'2','user_id':'0','post':'45939','subd':'europediplomatic'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dWLENtSV8vVG9wbDZ4fFdsb0hoSzk/eTM2Ml01R2JJWkdici8lX3cuYXlNL2o0NF03dEl8MU9QRnYtTWhCblI0czEyOSxDX3xLcUVbZmMudjY4dkdkOUpLNi5EV1E0el04K3VSTEYrT0Z8SzlHYlVhS0FYUEZzdjJxaHx3aVpDaF1lRVAwcGtWVC11V09JaHEzaSsrbXJ6TyszelsmJTh0ejBmN0J2SEhSWkFNJVAuLitFLn5BJitaZnRtL1hzdF9DaFJfNU10M3cvdnk1OXUlOWtXMlJqflV+eVVSTCZIQkc9L3Y2Ni9Efmx0VDB5NXlzZGY4djVsQyVXaGt3MTVOUGFvaHotMHxTfEt+aGdsJl9tdmNmL01OLltfai8zTQ=='}]);
_stq.push([ 'clickTrackerInit', '124477670', '45939' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>