<!DOCTYPE html>
<html class="no-js mh-large mh-one-sb wt-layout3" lang="en">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://europediplomatic.com/xmlrpc.php" />
<title>EU politicians &#8216;Pray for London&#8217; &#8211; EUROPE DIPLOMATIC</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"xhj4nhk"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1{font-style:normal;font-weight:400}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .wf-active h1, .wf-active .wf-active h2, .wf-active .wf-active h3, .wf-active .wf-active h4, .wf-active .wf-active h5, .wf-active .wf-active h6{font-family:"abril-text-1","abril-text-2",sans-serif;font-weight:400;font-style:normal}</style>
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/premium/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=europediplomatic.com&amp;id=124477670&amp;t=1496591642&amp;back=https%3A%2F%2Feuropediplomatic.com%2F2017%2F06%2F04%2Feu-politicians-pray-for-london%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//europediplomatic.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Feed" href="https://europediplomatic.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; Comments Feed" href="https://europediplomatic.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EUROPE DIPLOMATIC &raquo; EU politicians &#8216;Pray for&nbsp;London&#8217; Comments Feed" href="https://europediplomatic.com/2017/06/04/eu-politicians-pray-for-london/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/wpcom-smileys/wpcom-smileys.css,/wp-content/mu-plugins/likes/jetpack-likes.css?m=1459241938j' type='text/css' media='all' />
<link rel='stylesheet' id='mh-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,800,700' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyFkNFOwzAMRX8IExWmoT4gviVNvdQsTqLY1bR9/dxtgBioe4l8rXtybbtDhVCyYlbHM9Q0R8riGiavOEItonfqOYg8uf+xUBpan6vXxcE4kseEbLY1jOv2i1rKyYf9asyhmhuGoTYUAXuZZgadLOjBeLyMAon2aEruOleUXC5KRst38efPa5S7JTuegH30J8roRI8JV4enMaIdVUu9nfchErFAKsErlfxLwC55amtowyGVaGW87PsjF+iD37tN3/WvL29d/3kGy0DElw==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydkWFuwjAMhS+0ECGVTfsx7QpcIWtN6y52gu3A2tMvDPgxQExMihQl/t7zc+L32SG3sXSgfqxrW0Cm07YY9cnfAxxhL8FgQchnuE1swHZgKX1gBFcUJPT1rhpt0g0uJzUC1QrdqP6OhLxD2P+JjWA5tJ9OQHG+cqXiciw9snqBWAfo3CHDxelSZQPUlD4LEBbyNDgKfZiR4ThsB8I4y2OyU95NhC+NWC0ekxvyxGH3r561ajath2RXn3Jfr61g/nmfd3pbNq+r5appXp7Hb6fH3jQ='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://europediplomatic.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Goudkov: dictatorship is&nbsp;uneffective' href='https://europediplomatic.com/2017/06/04/goudkov-dictatorship-is-uneffective/' />
<link rel='next' title='Assad believs Trump is a&nbsp;puppet' href='https://europediplomatic.com/2017/06/04/assad-believs-trump-is-a-puppet/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://europediplomatic.com/2017/06/04/eu-politicians-pray-for-london/" />
<link rel='shortlink' href='http://wp.me/p8qikm-1KN' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2017%2F06%2F04%2Feu-politicians-pray-for-london%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Feuropediplomatic.com%2F2017%2F06%2F04%2Feu-politicians-pray-for-london%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="EU politicians &#8216;Pray for London&#8217;" />
<meta property="og:url" content="https://europediplomatic.com/2017/06/04/eu-politicians-pray-for-london/" />
<meta property="og:description" content="In wake of London terrorist attack #LondonBridge and #BoroughMarket, taking live of seven people, and leaving at least 48 injured behind, the EU politicians offer their condolences to the UK. Unlik…" />
<meta property="article:published_time" content="2017-06-04T10:06:34+00:00" />
<meta property="article:modified_time" content="2017-06-04T10:06:34+00:00" />
<meta property="og:site_name" content="EUROPE DIPLOMATIC" />
<meta property="og:image" content="https://europediplomatic.files.wordpress.com/2017/06/terror-attacks-e1496570681759.jpg" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="529" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@EuropDiplomatic" />
<meta name="twitter:text:title" content="EU politicians &#8216;Pray for&nbsp;London&#8217;" />
<meta name="twitter:image:src" content="https://europediplomatic.files.wordpress.com/2017/06/terror-attacks-e1496570681759.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@EuropDiplomatic" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://europediplomatic.com/osd.xml" title="EUROPE DIPLOMATIC" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="EUROPE DIPLOMATIC" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="International affairs and diplomacy" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://europediplomatic.com/feed/;icon-uri=https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="EU politicians &#8216;Pray for&nbsp;London&#8217; | EUROPE DIPLOMATIC on WordPress.com" />
<meta name="description" content="In wake of London terrorist attack #LondonBridge and #BoroughMarket, taking live of seven people, and leaving at least 48 injured behind, the EU politicians offer their condolences to the UK. Unlike the US President Donald Trump, who reacts upon the terrorist attacks to reshape the American immigration policy the incidents in Europe have no influence&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_65162.jpg"); background-position: right top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://europediplomatic.com/2017/06/04/eu-politicians-pray-for-london/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://europediplomatic.files.wordpress.com/2017/03/cropped-sam_6516.jpg?w=270" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-6745 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div class="container mh-mobile">
<header class="header-wrap">
		<a href="https://europediplomatic.com/" title="EUROPE DIPLOMATIC" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo logo-text">
<h1 class="logo-name">EUROPE DIPLOMATIC</h1>
<h2 class="logo-desc">International affairs and diplomacy</h2>
</div>
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1086"><a href="https://europediplomatic.com/category/europe/">Europe</a></li>
<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://europediplomatic.com/category/brexit/">Brexit</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1089"><a href="https://europediplomatic.com/category/politics/">Politics</a></li>
<li id="menu-item-1091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1091"><a href="https://europediplomatic.com/category/security/">Security</a></li>
<li id="menu-item-1090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1090"><a href="https://europediplomatic.com/category/defense/">Defense</a></li>
<li id="menu-item-1092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1092"><a href="https://europediplomatic.com/category/immigration/">Immigration</a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1088"><a href="https://europediplomatic.com/category/world/">World</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://europediplomatic.com/category/wildlife/">Wildlife</a></li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a>Wine</a>
<ul class="sub-menu">
	<li id="menu-item-134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134"><a href="http://journaldesvignobles.com">Journaldesvignobles (FR)</a></li>
	<li id="menu-item-135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135"><a href="http://vineyardspaper.com">Vineyardspaper (EN)</a></li>
	<li id="menu-item-136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136"><a href="http://vinoestile.com">Vinoestile (IT)</a></li>
</ul>
</li>
<li id="menu-item-6507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6507"><a href="http://www.brusselsdiplomatic.com">brusselsdiplomatic</a></li>
<li id="menu-item-6510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6510"><a href="http://www.brussels-star.com">brusselsstar</a></li>
<li id="menu-item-6512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6512"><a href="http://www.europediplomatic.com">europediplomatic</a></li>
<li id="menu-item-6513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6513"><a href="http://www.africadiplomatic.com">africadiplomatic</a></li>
<li id="menu-item-6514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6514"><a href="http://www.brusselseconomic.com">brusselseconomic</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://europediplomatic.com/about/">About</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://europediplomatic.com/contact/">Contact</a></li>
</ul></div>	</nav>
	</header>
		<section class="news-ticker clearfix">
			<div class="ticker-title">
				News Ticker			</div>
							<div class="ticker-content">
					<ul id="ticker">
													<li class="ticker-item">
								<a href="https://europediplomatic.com/2017/06/04/rigas-mayor-ushakov-renews-his-mandate/" title="Riga&#8217;s Mayor Ushakov renews his&nbsp;mandate">
							<span class="meta ticker-item-meta">
							June 4, 2017 in Europe // 							</span>
							<span class="meta ticker-item-title">
								Riga&#8217;s Mayor Ushakov renews his&nbsp;mandate							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://europediplomatic.com/2017/06/04/assad-believs-trump-is-a-puppet/" title="Assad believs Trump is a&nbsp;puppet">
							<span class="meta ticker-item-meta">
							June 4, 2017 in International // 							</span>
							<span class="meta ticker-item-title">
								Assad believs Trump is a&nbsp;puppet							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://europediplomatic.com/2017/06/04/eu-politicians-pray-for-london/" title="EU politicians &#8216;Pray for&nbsp;London&#8217;">
							<span class="meta ticker-item-meta">
							June 4, 2017 in Security // 							</span>
							<span class="meta ticker-item-title">
								EU politicians &#8216;Pray for&nbsp;London&#8217;							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://europediplomatic.com/2017/06/04/goudkov-dictatorship-is-uneffective/" title="Goudkov: dictatorship is&nbsp;uneffective">
							<span class="meta ticker-item-meta">
							June 4, 2017 in Energy // 							</span>
							<span class="meta ticker-item-title">
								Goudkov: dictatorship is&nbsp;uneffective							</span>
								</a>
							</li>
													<li class="ticker-item">
								<a href="https://europediplomatic.com/2017/06/04/6662/" title="Putin to hold Direct Line on 15th of&nbsp;June">
							<span class="meta ticker-item-meta">
							June 4, 2017 in Politics // 							</span>
							<span class="meta ticker-item-title">
								Putin to hold Direct Line on 15th of&nbsp;June							</span>
								</a>
							</li>
																	</ul>
				</div>
					</section>
	<div class="wrapper clearfix">
	<div class="main">
		<div class="content left"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://europediplomatic.com" itemprop="url"><span itemprop="title">Home</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://europediplomatic.com/category/security/" itemprop="url"><span itemprop="title">Security</span></a></span> &raquo; EU politicians &#8216;Pray for&nbsp;London&#8217;</nav>
<article id="post-6745" class="post-6745 post type-post status-publish format-standard has-post-thumbnail hentry category-security tag-borough-market tag-eu tag-illegal-migrants tag-london tag-london-bridge tag-migrants tag-poland tag-terrorism tag-uk">
	<header class="post-header">
		<h1 class="entry-title">EU politicians &#8216;Pray for&nbsp;London&#8217;</h1>
		<p class="meta post-meta">Posted on <span class="updated">June 4, 2017</span>  by <span class="vcard author"><a class="fn" href="https://europediplomatic.com/author/vandensky/">Europe correspondent</a></span>  in <a href="https://europediplomatic.com/category/security/" rel="category tag">Security</a> // 0 Comments</p>
	</header>
		<div class="entry clearfix">
		
<div class="post-thumbnail">
<a href="https://europediplomatic.files.wordpress.com/2017/06/terror-attacks-e1496570681759.jpg" rel="prettyPhoto"><img src="https://europediplomatic.files.wordpress.com/2017/06/terror-attacks-e1496570681759.jpg?w=940&h=400&crop=1" alt="" title="Terror attacks" /></a>
</div>
		<p>In wake of London terrorist attack #LondonBridge and #BoroughMarket, taking live of seven people, and leaving at least 48 injured behind, the EU politicians offer their condolences to the UK. Unlike the US President Donald Trump, who reacts upon the terrorist attacks to reshape the American immigration policy the incidents in Europe have no influence of migration policy of the EU, insisting on futher reception and relocation of massively arriving by Mediterranean sea illegal migrants. Currently the US administration is attempting to reduce terrorist peril through prohibition of inflows from seven Muslim countries deemed a &#8216;threat to national security&#8217; &#8211; namely Syria, Iran, Iraq, Libya, Yemen, Sudan, and Somalia. While the EU is threatening to fine Poland and Hunary for not accpeting the reloaction quatas for migrants.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">Following latest <a href="https://twitter.com/hashtag/London?src=hash">#London</a> incidents with horror. Thoughts and prayers are with the victims and their families. Please stay safe.</p>
<p>&mdash; Jean-Claude Juncker (@JunckerEU) <a href="https://twitter.com/JunckerEU/status/871133953599655936">June 3, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>The EU top diplomat Federica Mogherini, limited herself to  expressing of  love for London. Mogerini is an active promoter of &#8216;political Islam&#8217; in Europe.</p>
<p>“<em>Islam holds a place in our Western societies. Islam belongs in Europe. It holds a place in Europe’s history, in our culture, in our food and – what matters most – in Europe’s present and future. Like it or not, this is the reality.</em>”, – said Mogherini in her address word at ‘Islam in Europe’.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">With <a href="https://twitter.com/hashtag/London?src=hash">#London</a>, the open lively bright city we all love <a href="https://t.co/Qcq2z4UqHH">https://t.co/Qcq2z4UqHH</a></p>
<p>&mdash; Federica Mogherini (@FedericaMog) <a href="https://twitter.com/FedericaMog/status/871280911832186880">June 4, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Prime Minister Beata Szydlo said she will not bow afther the EU threatened to impose fines on Poland for &#8216;failing&#8217; to participate in re-location of migrant plans of the EU.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">Poland has good immigration laws and doesn&#39;t accept migrants. EU wants to give them $2B fines for this. They have had NO terrorist attacks! <a href="https://t.co/LB0fiMiDHR">pic.twitter.com/LB0fiMiDHR</a></p>
<p>&mdash; Ryan Fournier (@RyanAFournier) <a href="https://twitter.com/RyanAFournier/status/868172690976382976">May 26, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>&nbsp;</p>
<h3></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6745" class="share-twitter sd-button share-icon" href="https://europediplomatic.com/2017/06/04/eu-politicians-pray-for-london/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6745" class="share-facebook sd-button share-icon" href="https://europediplomatic.com/2017/06/04/eu-politicians-pray-for-london/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6745" class="share-google-plus-1 sd-button share-icon" href="https://europediplomatic.com/2017/06/04/eu-politicians-pray-for-london/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124477670-6745-59342d1a37aa5' data-src='//widgets.wp.com/likes/#blog_id=124477670&amp;post_id=6745&amp;origin=europediplomatic.wordpress.com&amp;obj_id=124477670-6745-59342d1a37aa5' data-name='like-post-frame-124477670-6745-59342d1a37aa5'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>	</div>
	<div class="post-tags clearfix"><ul><li><a href="https://europediplomatic.com/tag/borough-market/" rel="tag">Borough Market</a></li><li><a href="https://europediplomatic.com/tag/eu/" rel="tag">EU</a></li><li><a href="https://europediplomatic.com/tag/illegal-migrants/" rel="tag">illegal migrants</a></li><li><a href="https://europediplomatic.com/tag/london/" rel="tag">London</a></li><li><a href="https://europediplomatic.com/tag/london-bridge/" rel="tag">London Bridge</a></li><li><a href="https://europediplomatic.com/tag/migrants/" rel="tag">migrants</a></li><li><a href="https://europediplomatic.com/tag/poland/" rel="tag">Poland</a></li><li><a href="https://europediplomatic.com/tag/terrorism/" rel="tag">terrorism</a></li><li><a href="https://europediplomatic.com/tag/uk/" rel="tag">UK</a></li></ul></div>	</article><section class="author-box author-box-layout2">
<div class="author-box-wrap clearfix">
<div class="author-box-avatar"><img alt='' src='https://0.gravatar.com/avatar/986c0b77f8a2d30cf6a94405b5b8b262?s=113&#038;d=identicon&#038;r=G' class='avatar avatar-113' height='113' width='113' /></div>
<h5 class="author-box-name">About Europe correspondent<span class="author-box-postcount"> (<a href="https://europediplomatic.com/author/vandensky/" title="More articles written by Europe correspondent">298 Articles</a>)</span></h5>
<div class="author-box-desc">journalist</div>
</div>
</section>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/04/eu-politicians-pray-for-london/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://europediplomatic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="6cade8ce02" /><input type="hidden" name="_wp_http_referer" value="/2017/06/04/eu-politicians-pray-for-london/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6745' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="12fd828096" /></p>
<input type="hidden" name="genseq" value="1496591642" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="154"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>		</div>
			<aside class="sidebar sb-right"><div id="top-posts-3" class="sb-widget widget_top-posts"><h4 class="widget-title">Top Posts &amp; Pages</h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://europediplomatic.com/" title="Homepage" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/europediplomatic.files.wordpress.com/2017/02/cropped-stb-plenary-vote.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Homepage" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/" class="bump-view" data-bump-view="tp">
								Homepage							</a>
						</div>
											</li>
									<li>
												<a href="https://europediplomatic.com/2017/06/04/eu-politicians-pray-for-london/" title="EU politicians &#039;Pray for London&#039;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/europediplomatic.files.wordpress.com/2017/06/terror-attacks-e1496570681759.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="EU politicians &#039;Pray for London&#039;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2017/06/04/eu-politicians-pray-for-london/" class="bump-view" data-bump-view="tp">
								EU politicians &#039;Pray for London&#039;							</a>
						</div>
											</li>
									<li>
												<a href="https://europediplomatic.com/2017/04/26/farage-invites-orban-to-join-eu-exit-club/" title="Farage invites Orban to join EU Exit Club" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/europediplomatic.files.wordpress.com/2017/04/viktor-orban.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Farage invites Orban to join EU Exit Club" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2017/04/26/farage-invites-orban-to-join-eu-exit-club/" class="bump-view" data-bump-view="tp">
								Farage invites Orban to join EU Exit Club							</a>
						</div>
											</li>
									<li>
												<a href="https://europediplomatic.com/2017/06/03/little-mermaid-for-banning-faroe-whales-massacre/" title="Little Mermaid for banning Faroe whales massacre" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/europediplomatic.files.wordpress.com/2017/06/mermaid-e1496482329671.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Little Mermaid for banning Faroe whales massacre" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2017/06/03/little-mermaid-for-banning-faroe-whales-massacre/" class="bump-view" data-bump-view="tp">
								Little Mermaid for banning Faroe whales massacre							</a>
						</div>
											</li>
									<li>
												<a href="https://europediplomatic.com/2017/06/04/assad-believs-trump-is-a-puppet/" title="Assad believs Trump is a puppet" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/europediplomatic.files.wordpress.com/2017/06/assad-e1496578615686.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Assad believs Trump is a puppet" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://europediplomatic.com/2017/06/04/assad-believs-trump-is-a-puppet/" class="bump-view" data-bump-view="tp">
								Assad believs Trump is a puppet							</a>
						</div>
											</li>
				</ul>
</div><div id="jetpack_display_posts_widget-14" class="sb-widget widget_jetpack_display_posts_widget"><h4 class="widget-title">Recent Posts: Brussels Diplomatic</h4><div class="jetpack-display-remote-posts"><h4><a href="http://brusselsdiplomatic.com/2017/06/04/lithuanias-consul-recalled-from-kazakhstan/" target="_blank">Lithuania&#8217;s Consul recalled from Kazakhstan</a></h4>
<a title="Lithuania&#8217;s Consul recalled from Kazakhstan" href="http://brusselsdiplomatic.com/2017/06/04/lithuanias-consul-recalled-from-kazakhstan/" target="_blank"><img src="https://i0.wp.com/brusselsdiplomatic.files.wordpress.com/2017/06/d0b0d0bbd0bcd0b0d0b0d182d0b0.jpg?ssl=1" alt="Lithuania&#8217;s Consul recalled from Kazakhstan"/></a><h4><a href="http://brusselsdiplomatic.com/2017/06/04/london-attacks-statement-by-european-commission-president-jean-claude-juncker/" target="_blank">London Attacks: Statement by European Commission President Jean-Claude Juncker</a></h4>
<a title="London Attacks: Statement by European Commission President Jean-Claude Juncker" href="http://brusselsdiplomatic.com/2017/06/04/london-attacks-statement-by-european-commission-president-jean-claude-juncker/" target="_blank"><img src="https://i1.wp.com/brusselsdiplomatic.files.wordpress.com/2017/06/jean-claude_juncker_13598392484.jpg?ssl=1" alt="London Attacks: Statement by European Commission President Jean-Claude Juncker"/></a><h4><a href="http://brusselsdiplomatic.com/2017/06/04/new-ambassadors-in-belgium-2/" target="_blank">New Ambassadors in Belgium</a></h4>
<a title="New Ambassadors in Belgium" href="http://brusselsdiplomatic.com/2017/06/04/new-ambassadors-in-belgium-2/" target="_blank"><img src="https://i0.wp.com/brusselsdiplomatic.files.wordpress.com/2017/06/capture8.jpg?ssl=1" alt="New Ambassadors in Belgium"/></a><h4><a href="http://brusselsdiplomatic.com/2017/06/02/eu-africa-committed-to-paris-agreement/" target="_blank">EU-Africa committed to Paris agreement</a></h4>
<a title="EU-Africa committed to Paris agreement" href="http://brusselsdiplomatic.com/2017/06/02/eu-africa-committed-to-paris-agreement/" target="_blank"><img src="https://i1.wp.com/brusselsdiplomatic.files.wordpress.com/2017/06/paris-agreement.jpg?ssl=1" alt="EU-Africa committed to Paris agreement"/></a><h4><a href="http://brusselsdiplomatic.com/2017/06/01/central-eastern-europe-have-highest-proportion-of-children-in-orphanages/" target="_blank">Central &amp; eastern Europe have highest proportion of children in orphanages</a></h4>
<a title="Central &amp; eastern Europe have highest proportion of children in orphanages" href="http://brusselsdiplomatic.com/2017/06/01/central-eastern-europe-have-highest-proportion-of-children-in-orphanages/" target="_blank"><img src="https://i2.wp.com/brusselsdiplomatic.files.wordpress.com/2017/05/un063456_med-res.jpg?ssl=1" alt="Central &amp; eastern Europe have highest proportion of children in orphanages"/></a></div><!-- .jetpack-display-remote-posts --></div><div id="jetpack_display_posts_widget-16" class="sb-widget widget_jetpack_display_posts_widget"><h4 class="widget-title">Recent Posts: Vino&amp;Stile</h4><div class="jetpack-display-remote-posts"><h4><a href="http://vinoestile.com/2017/06/02/ue-cina-coldiretti-bene-difesa-doc19-export-italian-food/" target="_blank">UE-CINA: COLDIRETTI, BENE DIFESA “DOC”,+19% EXPORT ITALIAN FOOD</a></h4>
<a title="UE-CINA: COLDIRETTI, BENE DIFESA “DOC”,+19% EXPORT ITALIAN FOOD" href="http://vinoestile.com/2017/06/02/ue-cina-coldiretti-bene-difesa-doc19-export-italian-food/" target="_blank"><img src="https://i2.wp.com/vinostile.files.wordpress.com/2017/06/index.jpeg?ssl=1" alt="UE-CINA: COLDIRETTI, BENE DIFESA “DOC”,+19% EXPORT ITALIAN FOOD"/></a><h4><a href="http://vinoestile.com/2017/05/31/jos-valdobbiadene-prosecco-superiore-d-o-c-g-val-doca/" target="_blank">JOS VALDOBBIADENE PROSECCO SUPERIORE D.O.C.G. &#8211; VAL D’OCA</a></h4>
<a title="JOS VALDOBBIADENE PROSECCO SUPERIORE D.O.C.G. &#8211; VAL D’OCA" href="http://vinoestile.com/2017/05/31/jos-valdobbiadene-prosecco-superiore-d-o-c-g-val-doca/" target="_blank"><img src="https://i2.wp.com/vinostile.files.wordpress.com/2017/05/last.jpg?ssl=1" alt="JOS VALDOBBIADENE PROSECCO SUPERIORE D.O.C.G. &#8211; VAL D’OCA"/></a></div><!-- .jetpack-display-remote-posts --></div><div id="jetpack_display_posts_widget-17" class="sb-widget widget_jetpack_display_posts_widget"><h4 class="widget-title">Recent Posts: Vineyards Paper</h4><div class="jetpack-display-remote-posts"><h4><a href="http://vineyardspaper.com/2017/06/04/new-wine-of-origin-cape-town-flies-flag-for-south-african-wine-industry/" target="_blank">New Wine of Origin Cape Town Flies Flag for South African Wine Industry</a></h4>
<a title="New Wine of Origin Cape Town Flies Flag for South African Wine Industry" href="http://vineyardspaper.com/2017/06/04/new-wine-of-origin-cape-town-flies-flag-for-south-african-wine-industry/" target="_blank"><img src="https://i1.wp.com/vineyardspaper.files.wordpress.com/2017/06/640px-whitewine_-_south_africa.jpg?ssl=1" alt="New Wine of Origin Cape Town Flies Flag for South African Wine Industry"/></a><h4><a href="http://vineyardspaper.com/2017/06/01/chile-leads-the-imported-wine-market-in-brazil/" target="_blank">Chile leads the imported wine market in Brazil</a></h4>
<a title="Chile leads the imported wine market in Brazil" href="http://vineyardspaper.com/2017/06/01/chile-leads-the-imported-wine-market-in-brazil/" target="_blank"><img src="https://i1.wp.com/vineyardspaper.files.wordpress.com/2017/06/image_573.jpg?ssl=1" alt="Chile leads the imported wine market in Brazil"/></a></div><!-- .jetpack-display-remote-posts --></div>	</aside>	</div>
    </div>
<footer class="row clearfix">
			<div class="col-1-4 mq-footer">
			<div id="mh_nip-3" class="footer-widget footer-1 mh_nip"><h6 class="footer-widget-title">News in picture</h6>        <ul class="nip-widget clearfix">			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/04/09/swedoctors-syrias-gassed-babies-video-fraud/" title="SweDoctors: Syria&#8217;s gassed babies video&nbsp;fraud"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="2695" data-permalink="https://europediplomatic.com/2017/04/09/swedoctors-syrias-gassed-babies-video-fraud/nikki-haley-with-babies/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg" data-orig-size="2592,1725" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nikki Haley with babies" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/04/nikki-haley-with-babies.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/03/05/austria-suggests-refugee-camps-in-georgia/" title="Austria suggests refugee camps in&nbsp;Georgia"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/03/migrants-invasion.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/03/migrants-invasion.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/03/migrants-invasion.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="195" data-permalink="https://europediplomatic.com/2017/03/05/austria-suggests-refugee-camps-in-georgia/migrants-invasion/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/03/migrants-invasion.jpg" data-orig-size="1100,619" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="migrants-invasion" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/03/migrants-invasion.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/03/migrants-invasion.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/04/07/stockholm-five-dead-and-large-number-of-injured-in-terrorist-attack/" title="Stockholm: Five dead and &#8216;large number&#8217; of injured in terrorist&nbsp;attack"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/04/stockhom-attack2.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/04/stockhom-attack2.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/04/stockhom-attack2.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="2517" data-permalink="https://europediplomatic.com/2017/04/07/stockholm-five-dead-and-large-number-of-injured-in-terrorist-attack/stockhom-attack2/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/04/stockhom-attack2.jpg" data-orig-size="750,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stockhom attack2" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/04/stockhom-attack2.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/04/stockhom-attack2.jpg?w=750" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/04/28/scottish-votes-lukewarm-about-independence/" title="Scottish votes lukewarm about&nbsp;independence"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/04/may-smile-e1493370960520.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/04/may-smile-e1493370960520.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/04/may-smile-e1493370960520.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="4326" data-permalink="https://europediplomatic.com/2017/04/28/scottish-votes-lukewarm-about-independence/may-smile/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/04/may-smile-e1493370960520.jpg" data-orig-size="615,345" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="May smile" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/04/may-smile-e1493370960520.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/04/may-smile-e1493370960520.jpg?w=615" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/04/01/only-30-of-russians-support-putin/" title="Only 30% of Russians support&nbsp;Putin"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/04/putin-kremlin.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/04/putin-kremlin.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/04/putin-kremlin.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="2175" data-permalink="https://europediplomatic.com/2017/04/01/only-30-of-russians-support-putin/russian-president-vladimir-putin-enters-russian-president-vla/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/04/putin-kremlin.jpg" data-orig-size="2048,1199" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;SERGEI ILNITSKY&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Russian President Vladimir Putin enters ...Russian President Vladimir Putin enters the St. George Hall of the Grand Kremlin Palace in Moscow, on December 12, 2013, to deliver an annual state of the nation address. AFP PHOTO\/  POOL\/ SERGEI ILNITSKYSERGEI ILNITSKY\/AFP\/Getty Images&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Russian President Vladimir Putin enters ...Russian President Vla&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Russian President Vladimir Putin enters &#8230;Russian President Vla" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/04/putin-kremlin.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/04/putin-kremlin.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/04/21/president-juncker-to-receive-philanthropist-soros/" title="President Juncker to receive philanthropist&nbsp;Soros"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/04/soros-et-juncker.png?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/04/soros-et-juncker.png?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/04/soros-et-juncker.png?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="3726" data-permalink="https://europediplomatic.com/2017/04/21/president-juncker-to-receive-philanthropist-soros/soros-et-juncker/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/04/soros-et-juncker.png" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Soros et Juncker" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/04/soros-et-juncker.png?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/04/soros-et-juncker.png?w=640" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/04/24/marine-le-pen-stepped-down-as-a-leader-of-front-national/" title="Marine Le Pen stepped down as a leader of Front&nbsp;National"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/04/marine-le-pen-smile.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/04/marine-le-pen-smile.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/04/marine-le-pen-smile.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="4059" data-permalink="https://europediplomatic.com/2017/04/24/marine-le-pen-stepped-down-as-a-leader-of-front-national/marine-le-pen-smile-2/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/04/marine-le-pen-smile.jpg" data-orig-size="1280,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Marine Le Pen smile" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/04/marine-le-pen-smile.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/04/marine-le-pen-smile.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/03/20/eurogroup-awaitng-greek-reforms/" title="Eurogroup awaitng Greek&nbsp;reforms"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/03/eurogroup.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/03/eurogroup.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/03/eurogroup.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="1403" data-permalink="https://europediplomatic.com/2017/03/20/eurogroup-awaitng-greek-reforms/eurogroup/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/03/eurogroup.jpg" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eurogroup" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/03/eurogroup.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/03/eurogroup.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/04/22/germany-spied-on-interpol-and-europol/" title="Germany spied on Interpol and&nbsp;Europol"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/04/cyber-security.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/04/cyber-security.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/04/cyber-security.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="3757" data-permalink="https://europediplomatic.com/2017/04/22/germany-spied-on-interpol-and-europol/cyber-security/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/04/cyber-security.jpg" data-orig-size="700,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cyber security" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/04/cyber-security.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/04/cyber-security.jpg?w=700" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/03/07/schaeuble-for-making-brexit-a-negative-example/" title="Schaeuble for making Brexit a negative&nbsp;example"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/03/schaeuble.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/03/schaeuble.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/03/schaeuble.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="224" data-permalink="https://europediplomatic.com/2017/03/07/schaeuble-for-making-brexit-a-negative-example/schaeuble/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/03/schaeuble.jpg" data-orig-size="620,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Schaeuble" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/03/schaeuble.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/03/schaeuble.jpg?w=620" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/05/26/anti-russian-sanctions-tusks-priority-at-g7/" title="Anti-Russian sanctions &#8211; Tusk&#8217;s priority at&nbsp;G7"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/03/sam_1713-e1495799431615.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/03/sam_1713-e1495799431615.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/03/sam_1713-e1495799431615.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="1330" data-permalink="https://europediplomatic.com/2017/03/19/rome-summit-tusk-as-eu-symbol-of-strife/sam_1713/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/03/sam_1713-e1495799431615.jpg" data-orig-size="4573,2572" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SAM_1713" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/03/sam_1713-e1495799431615.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/03/sam_1713-e1495799431615.jpg?w=940" /></a></li>			<li class="nip-thumb"><a href="https://europediplomatic.com/2017/03/28/is-medvedev-aware-russian-people-demand-his-resignation/" title="Is Medvedev aware Russian people demand his&nbsp;resignation?"><img width="70" height="53" src="https://europediplomatic.files.wordpress.com/2017/03/d0bcd0b5d0b4d0b2d0b5d0b4d0b5d0b2.jpg?w=70&amp;h=53&amp;crop=1" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://europediplomatic.files.wordpress.com/2017/03/d0bcd0b5d0b4d0b2d0b5d0b4d0b5d0b2.jpg?w=70&amp;h=53&amp;crop=1 70w, https://europediplomatic.files.wordpress.com/2017/03/d0bcd0b5d0b4d0b2d0b5d0b4d0b5d0b2.jpg?w=140&amp;h=106&amp;crop=1 140w" sizes="(max-width: 70px) 100vw, 70px" data-attachment-id="1818" data-permalink="https://europediplomatic.com/2017/03/28/is-medvedev-aware-russian-people-demand-his-resignation/%d0%bc%d0%b5%d0%b4%d0%b2%d0%b5%d0%b4%d0%b5%d0%b2/" data-orig-file="https://europediplomatic.files.wordpress.com/2017/03/d0bcd0b5d0b4d0b2d0b5d0b4d0b5d0b2.jpg" data-orig-size="660,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Медведев" data-image-description="" data-medium-file="https://europediplomatic.files.wordpress.com/2017/03/d0bcd0b5d0b4d0b2d0b5d0b4d0b5d0b2.jpg?w=300" data-large-file="https://europediplomatic.files.wordpress.com/2017/03/d0bcd0b5d0b4d0b2d0b5d0b4d0b5d0b2.jpg?w=660" /></a></li>        </ul></div>		</div>
				<div class="col-1-4 mq-footer">
					<div id="recent-posts-3" class="footer-widget footer-2 widget_recent_entries">		<h6 class="footer-widget-title">Recent Posts</h6>		<ul>
					<li>
				<a href="https://europediplomatic.com/2017/06/04/rigas-mayor-ushakov-renews-his-mandate/">Riga&#8217;s Mayor Ushakov renews his&nbsp;mandate</a>
							<span class="post-date">June 4, 2017</span>
						</li>
					<li>
				<a href="https://europediplomatic.com/2017/06/04/assad-believs-trump-is-a-puppet/">Assad believs Trump is a&nbsp;puppet</a>
							<span class="post-date">June 4, 2017</span>
						</li>
					<li>
				<a href="https://europediplomatic.com/2017/06/04/eu-politicians-pray-for-london/">EU politicians &#8216;Pray for&nbsp;London&#8217;</a>
							<span class="post-date">June 4, 2017</span>
						</li>
					<li>
				<a href="https://europediplomatic.com/2017/06/04/goudkov-dictatorship-is-uneffective/">Goudkov: dictatorship is&nbsp;uneffective</a>
							<span class="post-date">June 4, 2017</span>
						</li>
					<li>
				<a href="https://europediplomatic.com/2017/06/04/6662/">Putin to hold Direct Line on 15th of&nbsp;June</a>
							<span class="post-date">June 4, 2017</span>
						</li>
					<li>
				<a href="https://europediplomatic.com/2017/06/03/russian-foreign-agent-accused-of-ignoring-law/">Russian &#8216;foreign agent&#8217; accused of ignoring&nbsp;law</a>
							<span class="post-date">June 3, 2017</span>
						</li>
				</ul>
		</div>				</div>
				<div class="col-1-4 mq-footer">
			<div id="top-posts-7" class="footer-widget footer-3 widget_top-posts"><h6 class="footer-widget-title">Top Posts &amp; Pages</h6><ul>				<li>
										<a href="https://europediplomatic.com/" class="bump-view" data-bump-view="tp">
						Homepage					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2017/06/04/eu-politicians-pray-for-london/" class="bump-view" data-bump-view="tp">
						EU politicians &#039;Pray for London&#039;					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2017/04/26/farage-invites-orban-to-join-eu-exit-club/" class="bump-view" data-bump-view="tp">
						Farage invites Orban to join EU Exit Club					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2017/06/03/little-mermaid-for-banning-faroe-whales-massacre/" class="bump-view" data-bump-view="tp">
						Little Mermaid for banning Faroe whales massacre					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2017/06/04/assad-believs-trump-is-a-puppet/" class="bump-view" data-bump-view="tp">
						Assad believs Trump is a puppet					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2017/05/14/macron-to-visit-merkel/" class="bump-view" data-bump-view="tp">
						Macron to visit Merkel					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2017/04/29/hollande-ode-to-europe/" class="bump-view" data-bump-view="tp">
						Hollande: &#039;Ode to Europe&#039;					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2017/04/28/eu-battlegroups-to-be-deployed-soon/" class="bump-view" data-bump-view="tp">
						EU Battlegroups to be deployed soon					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2017/04/12/nato-understands-us-stirke-on-syria/" class="bump-view" data-bump-view="tp">
						NATO &#039;understands&#039; US stirke on Syria					</a>
									</li>
							<li>
										<a href="https://europediplomatic.com/2017/04/04/russia-confirmed-terrorists-identity/" class="bump-view" data-bump-view="tp">
						Russia confirmed terrorist&#039;s identity					</a>
									</li>
			</ul></div>		</div>
				<div class="col-1-4 mq-footer">
			<div id="widget_contact_info-3" class="footer-widget footer-4 widget_contact_info"><h6 class="footer-widget-title">EUOPE DIPLOMATIC</h6><div class="confit-address"><a href="http://maps.google.com/maps?z=16&#038;q=3999+mission+boulevard,+san+diego+ca+92109" target="_blank">3999 Mission Boulevard,<br/>San Diego CA 92109</a></div><div class="confit-phone">1-202-555-1212</div></div>		</div>
	</footer>
<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2017	
	<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
	
	</p>
</div>
</div>
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201722y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-986c0b77f8a2d30cf6a94405b5b8b262">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/europediplomatic.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/europediplomatic.wordpress.com\/wp-login.php?action=logout&_wpnonce=65a291722e","homeURL":"https:\/\/europediplomatic.com\/","postID":"6745","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/europediplomatic.com\/2017\/06\/04\/eu-politicians-pray-for-london\/":6745};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/wordpress-post-widget/style.css?m=1409596868h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"124477670","siteName":"EUROPE DIPLOMATIC","siteURL":"https:\/\/europediplomatic.com","icon":"<img alt='' src='https:\/\/europediplomatic.files.wordpress.com\/2017\/03\/cropped-sam_6516.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/mh-magazine","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/europediplomatic.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2017%2F06%2F04%2Feu-politicians-pray-for-london%2F","themeURL":"https:\/\/wordpress.com\/theme\/mh-magazine\/","xhrURL":"https:\/\/europediplomatic.com\/wp-admin\/admin-ajax.php","nonce":"f9ab91bd77","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"53e553e4ad\" \/>","referer":"https:\/\/europediplomatic.com\/2017\/06\/04\/eu-politicians-pray-for-london\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/europediplomatic.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Feuropediplomatic.wordpress.com%2F2017%2F06%2F04%2Feu-politicians-pray-for-london%2F","postID":"6745","shortlink":"http:\/\/wp.me\/p8qikm-1KN","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/europediplomatic.com\/6745","statsLink":"https:\/\/wordpress.com\/stats\/post\/6745\/europediplomatic.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: MH Magazine","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 26 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/europediplomatic.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Feuropediplomatic.com%2F2017%2F06%2F04%2Feu-politicians-pray-for-london%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjkEOAiEMRS8kVo3RuDAexSBTnSIUhOLo7WVinOiGxFWb3/9eCkNUJrAgC9gMHd7JYHzMbZ7B18kXFV25EGdwdMUMt4IFe82dw9Qom+B9jdQbsiN9gjxQxH+gn+ADEhtXut9Cwuiec0/csFuUqM0VjlUAMpAIJiXk0RG3vtJd9aqTTuB1rkzdVLhjSjQ+MWUtgxEKPBqmrdGOIYs6O00Jcq8T8eUzK3Tw++V6t1osNsvV1r4AxUWpsw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124477670','blog_tz':'2','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124477670','v':'wpcom','tz':'2','user_id':'0','post':'6745','subd':'europediplomatic'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1d1d05uYS5CX3NkdjUmcUZCJVAvR3dBbE13eltwQi0udV1HQUdIQy5hJnpiaERjWGN6RkFCbTJMWWQxVXFuVXNoTnh8T21rUTdidD1VMlFjRzA1S2xNKzh6fkVNVUR8LnBLeVNuQnI5K2NNVERxb35yZFRUPWtHTmY2Z0lSTVY0Y35iLG5rVnhvTThGaC1qSWRtWy1FRl1ncko0RzZlaix1PUV0aDUzRGNQNT1YQ1NxL3p2RU5lX1llcEpbcFpIbG80cWh8cVg/VVRdOHA1elguYlIzdHJGNWhoMiVpQ3REQn5leVJCVXZtfG5YVlZHOQ=='}]);
_stq.push([ 'clickTrackerInit', '124477670', '6745' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.194 seconds
	82144 bytes batcached for 300 seconds
-->
